<!DOCTYPE html>
<html lang="ru">
<head>
	<title>Россиянам рассказали, что нужно делать перед вакцинацией от COVID-19 | Капитал страны</title>	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="description" content="" />
	<meta property="og:type" content="article" />	<meta property="og:url" content="https://kapital-rus.ru/news/380333-rossiyanam_rasskazali_chto_nujno_delat_pered_vakcinaciei_ot_covid19/" />	<meta property="og:title" content="Россиянам рассказали, что нужно делать перед вакцинацией от COVID-19 | Капитал страны" />
	<link rel="icon" href="/favicon.gif" type="image/gif" />
	<link rel="shortcut icon" href="/favicon.gif" type="image/gif" />
	<link rel="apple-touch-icon-precomposed" href="/touch-icon-iphone.png">
	<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/touch-icon-ipad.png">
	<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/touch-icon-ipad-retina.png">
	<meta name=viewport content="width=device-width, initial-scale=1">
	<link rel="alternate" type="application/rss+xml" href="/upload/kaprus.xml/" title="Капитал страны" />
	<meta name="robots" content="all">
	<link rel="stylesheet" type="text/css" href="/site.css?202014121131">
	<link rel="stylesheet" type="text/css" href="/ks.css?202010151423">

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		googletag.defineSlot('/21820189125/Kapital', [[970, 250], [960, 90], [980, 120]], 'div-gpt-ad-1574073100005-0').addService(googletag.pubads());
		googletag.defineSlot('/21820189125/Kapital/Right_column', [[240, 400], [250, 250], [250, 360]], 'div-gpt-ad-1575638644154-0').addService(googletag.pubads());
		googletag.defineSlot('/21820189125/Kapital/article_podval', [[728, 90], [750, 100]], 'div-gpt-ad-1575638382607-0').addService(googletag.pubads());
		googletag.defineSlot('/21820189125/KAPITAL_PARENT/KAPITAL_NEW_PC_PODVAL', [[980, 90], [950, 90], [960, 90], [970, 90], 'fluid'], 'div-gpt-ad-1577111426489-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});
</script>



		<script data-ad-client="ca-pub-5827894687258539" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	

	

		<script src="/lga/silicium/js/jquery/jquery-1.4.4.min.js" ></script>
	<script src="/inc2/common/js/jQuery_Form_Plugin/jquery.form.min.js"></script>
	<script src="/inc2/common/js/site.js?202012141440"></script>
	<script src="/ks.js?202010122015"></script>
	<!-- <script src="//load.sumome.com/" data-sumo-site-id="a7798791a132d695dc5a7b7c87d432993c7c724f9ebb6ef198e61988b2f7ff92" async="async"></script> -->




<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1874814836105833'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1874814836105833&ev=PageView&noscript=1" alt="Facebook" />
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

</head>
<body>
<div id="main">
	<header>
		<div class="head">
			<div class="kstext"><span class="w1">Капитал</span> <span class="w2">страны</span></div>
			<div class="logo_container_top">
				<a href="/"><img src="/img2/kapital-strany__logo.svg" alt="Капитал Страны" /></a>
			</div>
			<div class="alternate_header">
				<!-- <a class="bannerHeader123x62" href="/tags/вэф2018"><img src="/img/2018/banners/vef2018.png" alt="Восточный экономический форум"></a> -->
				<a href="/"><img class="aLogo" src="/img2/bottom-logo.png" alt="Капитал Страны" /></a>
				<a class="english" href="https://www.facebook.com/NatsCap/" target="_blank">ENGLISH</a>
				<div id="bMiniMenuWrapper" class="clear">
					<div id="bMiniMenue"> <img src="/img/bMiniMenue2.png" alt="Меню"> </div>
					<div class="blueMenuTopMobile">
						<a href="/" class="blueMenuTopMobile__a rec rec-main-menu__main">Главное</a>
						<a href="/businessnews/" class="blueMenuTopMobile__a blueMenuTopMobile__aBN rec rec-main-menu__businessnews mainMenue__businessnewsLink">Новости бизнеса</a>
						<a href="/news/" class="blueMenuTopMobile__a rec rec-main-menu__businessnews">Новости дня</a>
						<a href="/articles/C17/" class="blueMenuTopMobile__a rec rec-main-menu__analitics">Аналитика</a>
						<a href="/articles/C10/" class="blueMenuTopMobile__a rec rec-main-menu__social">Общество</a>
						<a href="/uznai/" class="blueMenuTopMobile__a rec rec-main-menu__uznai">Узнай, страна!</a>
						<a href="/sprojects/" class="blueMenuTopMobile__a rec rec-main-menu__sprojects">Спецпроекты</a>
						<a href="/about/" class="blueMenuTopMobile__a rec rec-main-menu__about">О нас</a>
					</div>
					<script>
						jQuery(function(){
							jQuery("#bMiniMenue").toggle(function() {
								jQuery(".blueMenuTopMobile").show()
							}, function() {
								jQuery(".blueMenuTopMobile").hide()
							});
						})//DOM loaded
					</script>
				</div><!-- .bMiniMenuWrapper -->
				<div class="curses_top">
					<div class="curses-date">
					<b>14 ДЕК, 15:05 МСК</b>
					</div>
					<div class="curses-val">
					USD (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>75,5379</span>
					</div>
					<div class="curses-val">
					EUR (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>88,9960</span>
					</div>
				</div><!-- .curses_top -->
			</div><!-- .alternate_header -->

			<div class="small_soc_button_top">
				<a href="https://twitter.com/kapital_strany" target="_blank" class="icon-soc i-twitter"></a>
				<a href="https://vk.com/kapitalstrany" target="_blank" class="icon-soc i-vk"></a>
				<a href="https://www.facebook.com/KAPITALRUS/" target="_blank" class="icon-soc i-facebook"></a>
				<a href="https://ok.ru/kapitalst" target="_blank" class="icon-soc i-ok"></a>
				<a href="https://www.instagram.com/kapital.strany/" target="_blank" class="icon-soc i-instagram"></a>
				<a href="https://zen.yandex.ru/kapital-rus.ru" target="_blank" class="icon-soc i-zen"></a>
				<a href="https://t.me/s/kapitalrus" target="_blank" class="icon-soc i-telegram"></a>
				<a href="/upload/kaprus.xml/" target="_blank" class="icon-soc i-rss"></a>
				<a href="https://www.facebook.com/NatsCap/" target="_blank" class="icon-soc i-facebook-eng"></a>
				<br>
				<div class="curses_top">
					<div class="curses-date">
					<b>14 ДЕК, 15:05 МСК</b>
					</div>
					<div class="curses-val">
					USD (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>75,5379</span>
					</div>
					<div class="curses-val">
					EUR (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>88,9960</span>
					</div>
				</div><!-- .curses_top -->
			</div>


			<div class="search_and_links_top">






			<a class="covid2019-80" href="/covid2019"><img src="/img/2020/covid2019/coronaviruc-icon__80.png" alt="Коронавирус"></a>

			<style>
				.covid2019-80 {
					float: right;
					margin-top: -8px;
					margin-bottom: -9px;
				}
				@media screen and (max-width: 1000px) {
					.covid2019-80 { margin-top: -13px; margin-bottom:-24px; } .covid2019-80 img {width:67px;}
				}
				@media screen and (max-width: 888px) {
					.covid2019-80 img {width:67px;}
				}
				@media screen and (max-width: 720px) {
					.covid2019-80 {} .covid2019-80 img {width:60px;}
				}
				@media screen and (max-width: 686px) {
					.covid2019-80 {position: absolute; right: 5px;z-index: 1000; top:16px;} .covid2019-80 img {width:75px;}
				}
				@media screen and (max-width: 489px) {
					.covid2019-80 {position: absolute; right: 5px;z-index: 1000; top:22px;} .covid2019-80 img {width:60px;}
				}
			</style>
			<script>
				jQuery(function(){

					jQuery('.covid2019-80').click(function(){
						jQuery.DooSaveBC('covid2019-80');
					});

				});//DOM Loaded
			</script>





				<div class="clear"></div>
			</div>

		</div>
		<div class="clear"></div>
		<div class="blueMenuTop">
						<nav class="mainMenue__Nav">
				<ul class="mainMenue_ul">
					<li><a href="/" class="rec rec-main-menu__main">Главное</a></li>
					<li class="mainMenue_li mainMenue__businessnews"><a href="/businessnews/" class="rec rec-main-menu__businessnews mainMenue__businessnewsLink">Новости бизнеса</a></li>
					<li class="mainMenue_li">
						<a href="/articles/C17/" class="rec rec-main-menu__analitics">Аналитика</a>
						<div class="mainSubmenu">
							<a class="mainSubmenu_a" href="/articles/C22/">Экономика</a>
							<a class="mainSubmenu_a" href="/articles/C20/">Политика</a>
							<a class="mainSubmenu_a" href="/articles/C18/">Наука и технологии</a>
							<a class="mainSubmenu_a" href="/articles/C121/">Исследования</a>
						</div>
					</li>
					<li class="mainMenue_li">
						<a href="/articles/C10/" class="rec rec-main-menu__social">Общество</a>
						<div class="mainSubmenu">
							<a class="mainSubmenu_a" href="/articles/C24/">Конференции</a>
							<a class="mainSubmenu_a" href="/articles/C291/">Культура</a>
							<a class="mainSubmenu_a" href="/articles/C301/">Бизнес и психология</a>
							<a class="mainSubmenu_a" href="/articles/C306/">Интервью и комментарии</a>
						</div>
					</li>
					<li class="mainMenue_li">
						<a href="/uznai/" class="rec rec-main-menu__uznai">Узнай, страна!</a>
					</li>
					<li class="mainMenue_li">
						<a href="/sprojects/" class="rec rec-main-menu__sprojects">Спецпроекты</a>
					</li>
					<li class="mainMenue_li">
						<a href="/about/" class="rec rec-main-menu__about">О нас</a>
						<div class="mainSubmenu">
							<a class="mainSubmenu_a" href="/articles/article/o_nas/">О проекте</a>
							<a class="mainSubmenu_a" href="/members/">Авторы</a>
							<a class="mainSubmenu_a" href="/articles/article/nashi_partnery/">Партнеры</a>
							<a class="mainSubmenu_a" href="/articles/article/reklama_na_sajte/">Реклама</a>
							<a class="mainSubmenu_a" href="/contacts/">Контакты</a>
						</div>
					</li>
				</ul>
			</nav>
			<img src="/img/icon-search.svg" style="width:22px; height:22px; position: absolute; top:3px; right: 32px;" alt="Поиск на КС" onclick="jQuery.dooSiteSearch.formSearchStart();">
			<div class="sixteenplus"><span>16+</span></div>
		</div>
		<!-- <a class="bannerHeader123x62" href="/tags/вэф2018/"><img src="/img/2018/banners/vef2018.png" alt="Восточный экономический форум"></a> -->
	</header>

<div class="placement placement1" data-timer="5000"></div>

<style>
	.placement { text-align: center; }
	.placement .place { display:none; }
	.placement .place .ks_banner_img { width: 100%;}
</style>

<script>



jQuery(function(){
/*
	ksAdv.place({
		placemnetNo : 1,
		placeId : 'voronej_presents2019',
		title : 'Презентация инвестиционного потенциала Воронежской области',
		link : 'http://veta.ru/invest-2019',
		target : "_blank",
		folder : '/img/2019/banners/voronej_presents2019/',
		banners : [{name:'1240x140', ext:'png', width:1240, height:140}],
		html : '',
		onclick : function(){ yaCounter16639138.reachGoal('BanWVoronej_presents2019'); }
	});

	ksAdv.place({
		placemnetNo : 1,
		placeId : 'orlovskaya_oblast2019',
		title : 'Орловская область - территория сотрудничества',
		link : 'https://tpprf.ru/ru/announcements/330587/',
		target : "_blank",
		folder : '/img/2019/banners/orlovskaya_oblast2019/',
		banners : [{name:'orlovskaya_oblast', ext:'png', width:1240, height:140}],
		html : '',
		onclick : function(){ yaCounter16639138.reachGoal('BanWOrlovska_oblast2019'); }
	});
*/











	ksAdv.place({
		placemnetNo : 1,
		placeId : 'ibolit_pro',
		title : '',
		link : 'https://ibolit.pro/',
		target : "_blank",
		folder : '/img/2020/banners/ibolit_pro/',
		banners : [
			{name:'1240x140', ext:'png', width:1240, height:140, className:"banW_biggest"},
			{name:'960x170',  ext:'png', width:960, height:170, className:"banW_big"},
			{name:'700x170',  ext:'png', width:700, height:170, className:"banW_medium"},
			{name:'460x235',  ext:'png', width:460, height:235, className:"banW_small"}
		],
		html : '',
		onclick : function(){
			//yaCounter16639138.reachGoal('******');
			jQuery.DooSaveBC('ibolit_pro');
		}
	});



	ksAdv.rotateAll();
});//DOM Loaded
</script>
















<div id="wbn" class="wideBanner" style="margin: -10px 0 15px; display: none; "></div>

<script>
function placeWideBanner(path, filetype, url, alt_title, placeTo, onAClick){
	var banner = [
		{name: "1240x140", classname: "banW banW_biggest", fullname:""},
		{name: "1240x140", classname: "banW banW_big", fullname:""},
		{name: "1240x140", classname: "banW banW_medium", fullname:""},
		{name: "1240x140", classname: "banW banW_small", fullname:""}
		// {name: "960x170", classname: "banW banW_big", fullname:""},
		// {name: "700x170", classname: "banW banW_medium", fullname:""},
		// {name: "460x235", classname: "banW banW_small", fullname:""}
	];
	for (var i = 0; i < banner.length; i++) { banner[i].fullname = path + banner[i].name + '.' + filetype; }
	var s = "";
	for (var i = 0; i < banner.length; i++) {
		s += '<a href="'+url+'" target="_blank" class="'+banner[i].classname+'"><img src="'+banner[i].fullname+'" alt="'+alt_title+'" title="'+alt_title+'"></a>';
	}
	jQuery(placeTo).html(s);
	jQuery(placeTo).find('a.banW').click(function(){ onAClick(); });
}

/*
jQuery(function(){
	placeWideBanner('/img/2019/banners/voronej_presents2019/', 'png', 'http://veta.ru/invest-2019', 'Презентация инвестиционного капитала воронежской области', '#wbn', function(){
		yaCounter16639138.reachGoal('BanWVoronej_presents2019');
	});

});//DOM Loaded
*/





jQuery.DooSaveBC = function(bName){
	jQuery.post('/inc2/respondents/r1.php', {mode:'DooSaveBC', bName:bName}, function(){ });

}
</script>

<div class="threeColl">
		<div class="main-lenta three-coll__coll">
			<div class="main-lenta__content"><article class="newsbody article">
<h1>Россиянам рассказали, что нужно делать перед вакцинацией от COVID-19</h1>
<div id="dtline" class="flex-between-top">
	<div class="leftBl"><div>14.12.2020 12:32</div></div>
	<div style="margin-bottom:8px">
		<img style="filter:brightness(10%);" src="/img/chat-icon.png">
		<span onclick="jQuery('html, body').animate({scrollTop: jQuery('#comments').offset().top+'px'}, 700);" style="cursor: pointer; border-bottom:1px gray dashed;">Комментарии</span>
	</div>
</div>
<div id="mainPhoto"><img style="max-width:100%" src="/img/2020/news/380333.jpg" alt="Россиянам рассказали, что нужно делать перед вакцинацией от COVID-19" title="Россиянам рассказали, что нужно делать перед вакцинацией от COVID-19"></div><p class="newsbody__lid"><b>Перед иммунизацией гражданин должен быть здоров и не иметь признаков респираторных заболеваний.</b></p>
<div class="textBodyNews">
<p>Завлабораторией Центра им. Гамалеи Елена Бурцева рассказала, что нужно делать жителям России перед прививанием от коронавирусной инфекции. По ее словам,<strong> за сутки до вакцинации человеку следует сдать ПЦР-тест на наличие COVID-19, а также кровь на наличие антител</strong>. Кроме того Бурцева посоветовала<em> в течение двух недель не контактировать с зараженными коронавирусом</em>. Она пояснила, что <strong>перед иммунизацией гражданин должен быть здоров и не иметь признаков респираторных заболеваний</strong>.</p>

<p>В свою очередь врач-аллерголог Владимир Болибок рекомендовал женщинам перед прививанием <strong>делать тест на беременность</strong>. Помимо этого он напомнил людям, что <strong>до, между и после вакцинации необходимо отказаться от употребления алкоголя</strong>, а также <em>на протяжении 6 недель соблюдать масочно-перчаточный режим и социальную дистанцию</em>, пишет URA.RU.</p>

<p>Напоминаем, что <em>в нашей стране <a href="https://kapital-rus.ru/news/380302-vserossiiskaya_vakcinaciya_ot_covid19_nachnetsya_do_konca_nedeli/">начинается</a> массовая иммунизация граждан против COVID-19</em>.</p>

<p>Ранее <strong>врач-иммунолог Владислав Жемчугов <a href="https://kapital-rus.ru/news/380332-immunolog_schitaet_chto_rossiya_vyshla_na_plato_po_covid19/">выразил мнение</a>, что Россия вышла на плато по коронавирусу</strong>.</p>
</div>

<div class="linkComm flex-center-wrap" onclick="jQuery('html, body').animate({scrollTop: jQuery('#comments').offset().top-200+'px'}, 1000);"><img src="/img/chat-icon3.3.png"><span class="l">Комментировать</span> <span class="wr">(без регистрации)</span></div>

<div class="next_read_wrapper">
	<a href="/news/380311-rossiya_stala_mirovym_liderom_po_stoimosti_sahara/" style="margin-right: 20px;"><img class="preview" src="/img/2020/news/380311.jpeg" alt="Россия стала мировым лидером по стоимости сахара"></a>
	<div class="links">
		<div>Читать еще:</div>
		<div> <a href="/news/380311-rossiya_stala_mirovym_liderom_po_stoimosti_sahara/">Россия стала мировым лидером по стоимости сахара</a> </div>
	</div>
</div>
<div class="placement pplacement10" data-timer="5000">
	</div>


<div class="lineundernews">
	<div class="emailTo_and_allNews">
		<a href="mailto:?subject=Россиянам рассказали, что нужно делать перед вакцинацией от COVID-19&body=http%3A%2F%2Fkapital-rus.ru%2Fnews%2F380333-rossiyanam_rasskazali_chto_nujno_delat_pered_vakcinaciei_ot_covid19%2F%0A">✉ переслать на email</a>
		<span class="b"><a href="/news/">Все новости</a> &gt; </span>
	</div>

<style>
		.news-lenta { min-width: 340px; }
	.main-lenta { padding: 0 75px; }
	@media screen and (max-width: 1296px) { .main-lenta { padding: 0 40px; } }
	@media screen and (max-width: 1151px) { .main-lenta { padding: 0 20px; } }
	@media screen and (max-width: 1000px) { .news-lenta{ min-width: 240px; } }
	@media screen and (max-width: 910px) { .main-lenta { padding: 0 10px; } }


	.lineundernews {}
	.lineundernews .a { vertical-align: middle; }
	.lineundernews .l { float: left; }
	.lineundernews .r { text-align: right; float:right;}
	.lineundernews .n { padding-left: 50px; font-style: italic; white-space: nowrap; font-size: 17px; text-align: right; }
	.lineundernews .emailTo_and_allNews { display: flex; justify-content: space-between; align-items: center; }
	.lineundernews .emailTo_and_allNews a:link { color: #0074b7; }
	.lineundernews .tbl { display: table; width: 100%; margin-top: 7px; }
</style>

	<div class="subscribe_on_ks_yandex">
		<a href="https://zen.yandex.ru/kapital-rus.ru" target="_blank"><img src="/img/read_us_zen.png" alt="Капитал страны в Яндекс Дзен"></a>
		<a href="https://news.yandex.ru/index.html?from=rubric&favid=5292" class="yandexNews" target="_blank"><img src="/img/read_us_ynews.png" alt="Капитал страны в Яндекс Новости"></a>
	</div>


<div class="r38403"></div>
<script type="text/javascript">
    (function() {
        var tag = (function() {
                var informers = document.getElementsByClassName('r38403'),
                    len = informers.length;
                return len ? informers[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4);
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })(),
            domains = JSON.parse(atob('WyJuZXdzY29kZS5vbmxpbmUiLCJpbmZvY29kZS50ZWNoIiwiaW5mb3JtZXIubGluayJd')),
            loadScript = function() {
                if (! domains.length) return;
                var script = document.createElement('script');
                script.onerror = function() { loadScript(); };
                script.className = 's38403';
                script.src = '//' + domains.shift() + '/ru/38403/';
                script.dataset.idn = idn;
                tag.parentNode.insertBefore(script, tag);
            };
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.appendChild(container);
        loadScript();
    })();


    window.fkjhsdft=function(){$('*').each(function(){let el=$(this);if(el.text()=='Новости VirtonNews')el.hide();});}
    $(_=>{ setTimeout('fkjhsdft()',4000)});

</script>







		<div style="display: flex; justify-content: space-around; align-items: flex-end; flex-wrap: wrap;">
		<div class="share_block">
	<style> .ya-share2__list_direction_horizontal > .ya-share2__item {padding-right: 10px; } </style>
	<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
	<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
	<div class="ya-share2" data-services="vkontakte,facebook,twitter,gplus,linkedin,odnoklassniki,lj,viber,whatsapp" data-counter=""></div>
</div><!-- .share_block -->
	</div>
	<span id="addnewcomment"></span>
</div>
</article>







<div id="comments">
	<h4 class="write_comment_h" style="padding-top:16px">Написать комментарий</h4>


<style>
	#bResetFormComment { position:absolute; top:10px; right:9px; display:none; cursor:pointer }
	#newCommentTEXT {width: 100%}
	#rowFIOEMAIL {
		padding-top: 10px;
		padding-bottom: 20px;
		display:none;
	}
	#rowFIOEMAIL input {
		width: 48%;
		border:1px solid #cfcfcf;
		border-radius:4px;
		box-sizing: border-box;
		padding:4px 15px;
		font-family:Calibri, Tahoma, sans serif;
		font-size:16px;
		-webkit-box-shadow: 2px 2px 3px 0px rgba(0,0,0,0.3);
		-moz-box-shadow: 2px 2px 3px 0px rgba(0,0,0,0.3);
		box-shadow: 2px 2px 3px 0px rgba(0,0,0,0.3);
	}
	#newCommentFIO{
		float: left;
	}
	#newCommentEMAIL{
		float: right;
	}
	#h_rules {text-align: center; font-size: 12px; padding-top: 44px;}
	#h_rules span {border-bottom: 1px black dotted; cursor:pointer;}
	#comment_rules {
		display:none;
		background-color: #fcfada;
		text-align:left;
		padding:10px;
		font-size: 12px;
	}
</style>


	<div class="comment_form_and_avatar" style="position:relative">
		<img src="/img2/empty-ava.png" class="avatar" />
		<form>
			<textarea id="newCommentTEXT" placeholder="А что вы думаете об этом?"></textarea>
			<img id="bResetFormComment" src="/img/bclose.png"  />
			<div id="rowFIOEMAIL">
				<input id="newCommentFIO" type="text" value="" placeholder="Представьтесь" />
				<input id="newCommentEMAIL" type="text" value="" placeholder="Ваш Email" />
				<noindex>
				<div id="h_rules"><span>правила комментирования</span></div>
				<div style="text-align:center"><a href="/protection/" target="_blank">Положение о защите персональных данных</a></div>
				<div id="comment_rules">
					<ol>
						<li>Не оскорблять участников общения в любой форме. Участники должны соблюдать уважительную форму общения.</li>
						<li>Не использовать в комментарии нецензурную брань или эвфемизмы, обсценную лексику и фразеологию, включая завуалированный мат, а также любое их цитирование.</li>
						<li>Не публиковать рекламные сообщения и спам; сообщения коммерческого характера; ссылки на сторонние ресурсы в рекламных целях. В ином случае комментарий может быть допущен в редакции без ссылок по тексту либо удален.</li>
						<li>Не использовать комментарии как почтовую доску объявлений для сообщений приватного характера, адресованного конкретному участнику.</li>
						<li>Не проявлять расовую, национальную и религиозную неприязнь и ненависть, в т.ч. и презрительное проявление неуважения и ненависти к любым национальным языкам, включая русский; запрещается пропагандировать терроризм, экстремизм, фашизм, наркотики и прочие темы, несовместимые с общепринятыми законами, нормами морали и приличия.</li>
						<li>Не использовать в комментарии язык, отличный от литературного русского.</li>
						<li>Не злоупотреблять использованием СПЛОШНЫХ ЗАГЛАВНЫХ букв (использованием Caps Lock).</li>
					</ol>
				</div>
				</noindex>
				<div id="newCommentSendComment" class="show_more_comments">
					<i class="send_comment_ico"></i>Отправить комментарий
				</div>
			</div>
		</form>
	</div>


</div><!-- #comments -->

<div id="commenSentDialog" style="display:none" title="Комментарий отправлен">
	<p><span style="font-size:130%; color:green"><b>Ваш комментарий</b> успешно <b>отправлен на модерацию</b></span> и вскоре будет опубликован в случае отсутствия нарушений правил комментирования.</p>
	<p>Благодарим за Ваше мнение.</p>
</div>
<div id="commenSentDialogError" style="display:none" title="Ошибка"><p style="color:red">При отправке комментария произошла <b>ошибка</b>.</p><p>Попробуйте повторить позднее.</p></div>




<section class="read_more">
<h1>Статьи</h1>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/vlasti_ostanovyat_rost_cen_raskryt_plan_pravitelstva/">Власти остановят рост цен. Раскрыт план правительства</a></h2>
			<a href="/articles/article/vlasti_ostanovyat_rost_cen_raskryt_plan_pravitelstva/">
				<img class="article_img" src="/img/articles/287462_m.jpg" alt="Власти остановят рост цен. Раскрыт план правительства" title="Власти остановят рост цен. Раскрыт план правительства" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C22/"><span class="rubric">Экономика</span></a>
								<span class="copyright"></span>			</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/vinovata_nabiullina_deripaska_nazval_prichinu_rosta_cen_na_produkty/">Виновата Набиуллина. Дерипаска назвал причину роста цен на продукты</a></h2>
			<a href="/articles/article/vinovata_nabiullina_deripaska_nazval_prichinu_rosta_cen_na_produkty/">
				<img class="article_img" src="/img/articles/287461_m.jpg" alt="Виновата Набиуллина. Дерипаска назвал причину роста цен на продукты" title="Виновата Набиуллина. Дерипаска назвал причину роста цен на продукты" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C22/"><span class="rubric">Экономика</span></a>
								<span class="copyright"></span>			</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/rossiu_podozrevaut_vo_vzlome_minfina_ssha_i_drugih_vedomstv/">Россию подозревают во взломе Минфина США и других ведомств</a></h2>
			<a href="/articles/article/rossiu_podozrevaut_vo_vzlome_minfina_ssha_i_drugih_vedomstv/">
				<img class="article_img" src="/img/articles/287460_m.jpg" alt="Россию подозревают во взломе Минфина США и других ведомств" title="Россию подозревают во взломе Минфина США и других ведомств" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C20/"><span class="rubric">Политика</span></a>
								<span class="copyright"></span>			</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/putin_ne_snizit_ceny_na_produkty_pravitelstvo_ih_prosto_zamorozit_na_vremya/">Путин не снизит цены на продукты. Правительство их просто заморозит на время</a></h2>
			<a href="/articles/article/putin_ne_snizit_ceny_na_produkty_pravitelstvo_ih_prosto_zamorozit_na_vremya/">
				<img class="article_img" src="/img/articles/287459_m.jpg" alt="Путин не снизит цены на продукты. Правительство их просто заморозит на время" title="Путин не снизит цены на продукты. Правительство их просто заморозит на время" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C22/"><span class="rubric">Экономика</span></a>
								<span class="copyright"></span>			</div>
		</div>
	</div>
</section>

<section class="read_more">
	<h1>Новости бизнеса</h1>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/milliard_importa_i_sotni_sovmestnh_kompanij_s_rossiej_chem_riskuet_belorussiia_v_period_krizisa/">Миллиарды импорта и сотни совместных компаний с Россией. Чем рискует Белоруссия в период кризиса</a></h2>
			<a href="/uznai/news/milliard_importa_i_sotni_sovmestnh_kompanij_s_rossiej_chem_riskuet_belorussiia_v_period_krizisa/">
				<img class="article_img" src="/img/uznai/2013/10832_m.jpg" alt="Миллиарды импорта и сотни совместных компаний с Россией. Чем рискует Белоруссия в период кризиса" title="Миллиарды импорта и сотни совместных компаний с Россией. Чем рискует Белоруссия в период кризиса" />
			</a>
					</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/issledovanie_kak_izmenilis_rashod_kompanij_v_pandemiu/">Исследование: как изменились расходы компаний в пандемию</a></h2>
			<a href="/uznai/news/issledovanie_kak_izmenilis_rashod_kompanij_v_pandemiu/">
				<img class="article_img" src="/img/uznai/2013/10828_m.jpg" alt="Исследование: как изменились расходы компаний в пандемию" title="Исследование: как изменились расходы компаний в пандемию" />
			</a>
					</div>
	</div>
</section>

<section class="read_more">
	<h1>Узнай, страна!</h1>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/pandemiia_stimuliruet_kreativ_v_sfere_pitaniia/">Пандемия стимулирует креатив в сфере питания</a></h2>
			<a href="/uznai/news/pandemiia_stimuliruet_kreativ_v_sfere_pitaniia/">
				<img class="article_img" src="/img/uznai/2013/11115_m.jpg" alt="Пандемия стимулирует креатив в сфере питания" title="Пандемия стимулирует креатив в сфере питания" />
			</a>
					</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/novj_miasopererabatvauschij_kompleks_otkrt_v_tatarstane/">Новый мясоперерабатывающий комплекс открыт в Татарстане</a></h2>
			<a href="/uznai/news/novj_miasopererabatvauschij_kompleks_otkrt_v_tatarstane/">
				<img class="article_img" src="/img/uznai/2013/11114_m.jpg" alt="Новый мясоперерабатывающий комплекс открыт в Татарстане" title="Новый мясоперерабатывающий комплекс открыт в Татарстане" />
			</a>
					</div>
	</div>
</section>







<script>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</script>

			</div>
		</div><section class="news-lenta three-coll__coll">
	<div class="news-lenta__content">
		<div class="news-lenta__news_list">



			<div class="news_list_header">
				<h2><a href="/news/" class="rec-news-column__title">Новости дня</a></h2>
			</div>
			<div class="news_list__content">
				<div class="news_list__item">
					<span class="news_list__item__date">15:00</span>
					<a href="/news/380334-bolnichnye_listy_budut_oformlyat_po_novym_pravilam/"><img class="w60" src="/img/2020/news/380334_m.jpg" alt="Больничные листы будут оформлять по новым правилам"></a>					<a class="news_list__item__title" href="/news/380334-bolnichnye_listy_budut_oformlyat_po_novym_pravilam/"><span>Больничные листы будут оформлять по новым правилам</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	/*.trendNC .im img { width:192px; }*/
	.trendNC .im img { width:100%; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/souz_nerushimyi_bolshinstvo_grajdan_belorussii_vystupaut_za_souznicheskie_o/"><img src="/img/articles/285594_m.jpg" alt="Союз нерушимый? Большинство граждан Белоруссии выступают за союзнические отношения с Россией"></a></div>
	<div class="a"><a href="/articles/article/souz_nerushimyi_bolshinstvo_grajdan_belorussii_vystupaut_za_souznicheskie_o/" class="news_list__item__title">Союз нерушимый? Большинство граждан Белоруссии выступают за союзнические отношения с Россией</a></div>
</div>

<script>
jQuery(function(){
	jQuery(".trendNC .im, .trendNC .a")
		.mouseover(function(){jQuery(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){jQuery(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">11:49</span>
					<a href="/news/380332-immunolog_schitaet_chto_rossiya_vyshla_na_plato_po_covid19/"><img class="w60" src="/img/2020/news/380332_m.jpg" alt="Иммунолог считает, что Россия вышла на плато по COVID-19"></a>					<a class="news_list__item__title" href="/news/380332-immunolog_schitaet_chto_rossiya_vyshla_na_plato_po_covid19/"><span>Иммунолог считает, что Россия вышла на плато по COVID-19</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">11:27</span>
					<a href="/news/380331-v_rossii_za_sutki_obnarujili_27328_novyh_sluchaev_covid19/"><img class="w60" src="/img/2020/news/380331_m.jpg" alt="В России за сутки обнаружили 27328 новых случаев COVID-19"></a>					<a class="news_list__item__title" href="/news/380331-v_rossii_za_sutki_obnarujili_27328_novyh_sluchaev_covid19/"><span>В России за сутки обнаружили 27328 новых случаев COVID-19</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">11:02</span>
					<a href="/news/380330-tihanovskaya_evropa_bessilna_protiv_situacii_v_belorussii/"><img class="w60" src="/img/2020/news/380330_m.jpg" alt="Тихановская: Европа бессильна против ситуации в Белоруссии"></a>					<a class="news_list__item__title" href="/news/380330-tihanovskaya_evropa_bessilna_protiv_situacii_v_belorussii/"><span>Тихановская: Европа бессильна против ситуации в Белоруссии</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">10:29</span>
					<a href="/news/380329-ceny_na_maslo_i_sahar_hotyat_zamorozit_na_tri_mesyaca/"><img class="w60" src="/img/2020/news/380329_m.jpg" alt="Цены на масло и сахар хотят заморозить на три месяца"></a>					<a class="news_list__item__title" href="/news/380329-ceny_na_maslo_i_sahar_hotyat_zamorozit_na_tri_mesyaca/"><span>Цены на масло и сахар хотят заморозить на три месяца</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">13 ДЕК, 17:59</span>
					<a href="/news/380328-sobyanin_ocenil_vozmojnost_usileniya_mer_po_covid19_v_moskve/"><img class="w60" src="/img/2020/news/380328_m.jpg" alt="Собянин оценил возможность усиления мер по COVID-19 в Москве"></a>					<a class="news_list__item__title" href="/news/380328-sobyanin_ocenil_vozmojnost_usileniya_mer_po_covid19_v_moskve/"><span>Собянин оценил возможность усиления мер по COVID-19 в Москве</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	/*.trendNC .im img { width:192px; }*/
	.trendNC .im img { width:100%; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/doroga_iz_sanktpeterburga_v_moskvu_kak_avtomagistral_m11_obespechit_razviti/"><img src="/img/articles/285589_m.jpg" alt="Дорога из Санкт-Петербурга в Москву. Как автомагистраль М-11 обеспечит развитие российских регионов?"></a></div>
	<div class="a"><a href="/articles/article/doroga_iz_sanktpeterburga_v_moskvu_kak_avtomagistral_m11_obespechit_razviti/" class="news_list__item__title">Дорога из Санкт-Петербурга в Москву. Как автомагистраль М-11 обеспечит развитие российских регионов?</a></div>
</div>

<script>
jQuery(function(){
	jQuery(".trendNC .im, .trendNC .a")
		.mouseover(function(){jQuery(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){jQuery(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">13 ДЕК, 17:28</span>
					<a href="/news/380327-bloomberg_ssha_ne_smogli_zamorozit_severnyi_potok2/"><img class="w60" src="/img/2020/news/380327_m.jpg" alt="Bloomberg: США не смогли заморозить &quot;Северный поток-2&quot;"></a>					<a class="news_list__item__title" href="/news/380327-bloomberg_ssha_ne_smogli_zamorozit_severnyi_potok2/"><span>Bloomberg: США не смогли заморозить "Северный поток-2"</span></a>
				</div>
			</div>



			<div class="news_list_header">
				<h2><a href="/uznai/">Узнай, страна!</a></h2>
			</div>
			<div class="news_list__content">
				<div class="news_list__item">
					<span class="news_list__item__date">15:03</span>
					<a href="/uznai/news/pandemiia_stimuliruet_kreativ_v_sfere_pitaniia/"><img class="w60" src="/img/uznai/2013/11115_m.jpg" alt="Пандемия стимулирует креатив в сфере питания"></a>					<a class="news_list__item__title" href="/uznai/news/pandemiia_stimuliruet_kreativ_v_sfere_pitaniia/"><span>Пандемия стимулирует креатив в сфере питания</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	/*.trendNC .im img { width:192px; }*/
	.trendNC .im img { width:100%; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/vyshli_v_avangard_zachem_rossiya_pokazala_amerikancam_svoe_giperzvukovom_or/"><img src="/img/articles/285585_m.jpg" alt="Вышли в «Авангард». Зачем Россия показала американцам свое гиперзвуковое оружие?"></a></div>
	<div class="a"><a href="/articles/article/vyshli_v_avangard_zachem_rossiya_pokazala_amerikancam_svoe_giperzvukovom_or/" class="news_list__item__title">Вышли в «Авангард». Зачем Россия показала американцам свое гиперзвуковое оружие?</a></div>
</div>

<script>
jQuery(function(){
	jQuery(".trendNC .im, .trendNC .a")
		.mouseover(function(){jQuery(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){jQuery(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">14:37</span>
					<a href="/uznai/news/novj_miasopererabatvauschij_kompleks_otkrt_v_tatarstane/"><img class="w60" src="/img/uznai/2013/11114_m.jpg" alt="Новый мясоперерабатывающий комплекс открыт в Татарстане"></a>					<a class="news_list__item__title" href="/uznai/news/novj_miasopererabatvauschij_kompleks_otkrt_v_tatarstane/"><span>Новый мясоперерабатывающий комплекс открыт в Татарстане</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">14:06</span>
					<a href="/uznai/news/elena_dbova_dlia_razvitiia_biznesa_neobhodima_konkurentnost_i_otkrtost_vseh_processov/"><img class="w60" src="/img/uznai/2013/11113_m.jpg" alt="Елена Дыбова: «Для развития бизнеса необходима конкурентность и открытость всех процессов!»"></a>					<a class="news_list__item__title" href="/uznai/news/elena_dbova_dlia_razvitiia_biznesa_neobhodima_konkurentnost_i_otkrtost_vseh_processov/"><span>Елена Дыбова: «Для развития бизнеса необходима конкурентность и открытость всех процессов!»</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">13 ДЕК, 18:55</span>
					<a href="/uznai/news/top10_dostijenij_nedeli_region_rossii_razvodili_rbu_i_otkrvali_nove_proizvodstva/"><img class="w60" src="/img/uznai/2013/11112_m.jpg" alt="ТОП-10 достижений недели: регионы России разводили рыбу и открывали новые производства"></a>					<a class="news_list__item__title" href="/uznai/news/top10_dostijenij_nedeli_region_rossii_razvodili_rbu_i_otkrvali_nove_proizvodstva/"><span>ТОП-10 достижений недели: регионы России разводили рыбу и открывали новые производства</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">13 ДЕК, 01:00</span>
					<a href="/uznai/news/novj_dvorec_deda_moroza_i_razvitie_arktiki_analiz_deiatelnosti_szfo_za_noiabr/"><img class="w60" src="/img/uznai/2013/11111_m.jpg" alt="Новый дворец Деда Мороза и развитие Арктики. Анализ деятельности СЗФО за ноябрь"></a>					<a class="news_list__item__title" href="/uznai/news/novj_dvorec_deda_moroza_i_razvitie_arktiki_analiz_deiatelnosti_szfo_za_noiabr/"><span>Новый дворец Деда Мороза и развитие Арктики. Анализ деятельности СЗФО за ноябрь</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">12 ДЕК, 21:18</span>
					<a href="/uznai/news/perve_uchastki_dlia_razvitiia_akvakultur_poiaviatsia_v_nao/"><img class="w60" src="/img/uznai/2013/11110_m.jpg" alt="Первые участки для развития аквакультуры появятся в НАО"></a>					<a class="news_list__item__title" href="/uznai/news/perve_uchastki_dlia_razvitiia_akvakultur_poiaviatsia_v_nao/"><span>Первые участки для развития аквакультуры появятся в НАО</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	/*.trendNC .im img { width:192px; }*/
	.trendNC .im img { width:100%; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/televizor_v_internete_kak_rossiyanam_predlagaut_raskoshelitsya_na_edinoe_te/"><img src="/img/articles/285581_m.jpg" alt="Телевизор в Интернете. Как россиянам предлагают раскошелиться на «единое телевидение»?"></a></div>
	<div class="a"><a href="/articles/article/televizor_v_internete_kak_rossiyanam_predlagaut_raskoshelitsya_na_edinoe_te/" class="news_list__item__title">Телевизор в Интернете. Как россиянам предлагают раскошелиться на «единое телевидение»?</a></div>
</div>

<script>
jQuery(function(){
	jQuery(".trendNC .im, .trendNC .a")
		.mouseover(function(){jQuery(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){jQuery(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">12 ДЕК, 16:27</span>
					<a href="/uznai/news/magadanskaia_oblast_polnostu_zavershila_rabot_v_ramkah_dorojnogo_nacproekta/"><img class="w60" src="/img/uznai/2013/11109_m.jpg" alt="Магаданская область полностью завершила работы в рамках дорожного нацпроекта"></a>					<a class="news_list__item__title" href="/uznai/news/magadanskaia_oblast_polnostu_zavershila_rabot_v_ramkah_dorojnogo_nacproekta/"><span>Магаданская область полностью завершила работы в рамках дорожного нацпроекта</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">11 ДЕК, 16:13</span>
					<a href="/uznai/news/respublika_altaj_stanet_proizvodit_bolshe_moloka/"><img class="w60" src="/img/uznai/2013/11108_m.jpg" alt="Республика Алтай станет производить больше молока"></a>					<a class="news_list__item__title" href="/uznai/news/respublika_altaj_stanet_proizvodit_bolshe_moloka/"><span>Республика Алтай станет производить больше молока</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">11 ДЕК, 15:04</span>
					<a href="/uznai/news/proizvodstvo_drevesnh_toplivnh_granul_nachnetsia_v_irkutskoj_oblasti/"><img class="w60" src="/img/uznai/2013/11107_m.jpg" alt="Производство древесных топливных гранул начнется в Иркутской области"></a>					<a class="news_list__item__title" href="/uznai/news/proizvodstvo_drevesnh_toplivnh_granul_nachnetsia_v_irkutskoj_oblasti/"><span>Производство древесных топливных гранул начнется в Иркутской области</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">11 ДЕК, 00:13</span>
					<a href="/uznai/news/imperatorskij_marshrut_i_tropa_shamanov_analiz_deiatelnosti_sfo_za_noiabr/"><img class="w60" src="/img/uznai/2013/11106_m.jpg" alt="«Императорский маршрут» и «Тропа шаманов». Анализ деятельности СФО за ноябрь"></a>					<a class="news_list__item__title" href="/uznai/news/imperatorskij_marshrut_i_tropa_shamanov_analiz_deiatelnosti_sfo_za_noiabr/"><span>«Императорский маршрут» и «Тропа шаманов». Анализ деятельности СФО за ноябрь</span></a>
				</div>
			</div>

		</div>	</div></section>	</div>








<script>
eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('0 1(){2.5(\'/7/3/4.6\',{b:"8"},0(a){9(1,c)})}2(0(){1()})',13,13,'function|IncRandomVisitOnLast4Articles|jQuery|resps|r1|post|php|inc2|truk|setTimeout||mode|124000'.split('|'),0,{}))
</script>
	<div class="partners_if"></div>
	<footer>
		<div class="footer_content">
			<a href="/">
				<img class="footer_logo" src="/img2/kapital-strany__logo_square.svg" alt="Капитал Страны" />
			</a>
			<div class="footer_nav">
				<div class="footer_nav_items">

					<div class="footer_nav_items__blue">
						<a href="/articles/C305/">События</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/news/">Новости дня</a><br/>
						<a href="/articles/C11/">События и факты</a><br/>
						<a href="/businessnews/"><b>Новости бизнеса</b></a><br/>
											</div>
				</div>

				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/articles/C17/">Аналитика</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/articles/C22/">Экономика</a><br/>
						<a href="/articles/C20/">Политика</a><br/>
						<a href="/articles/C18/">Наука и технологии</a><br/>
						<a href="/articles/C19/">Новые возможности</a><br/>
						<a href="/articles/C121/">Исследования</a><br/>
											</div>
				</div>

				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/articles/C10/">Общество</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/conf/new/">Конференции</a><br/>
						<a href="/articles/C291/">Культура</a><br/>
						<a href="/articles/C301/">Бизнес и психология</a><br/>
						<a href="/articles/C306/">Интервью и комментарии</a>
																							</div>
				</div>

				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/projects/">Проекты</a>
					</div>
					<div class="footer_nav_items__links">
												<a href="/uznai/"><b>Узнай, страна!</b></a><br/>
						<a href="/sprojects/">Спецпроекты</a><br/>
						<a href="/newscom/">Новости компаний</a><br/>
						<a href="https://www.youtube.com/playlist?list=PLgHtCsdlYDhXbt84HRvQxvUutKGZvB9Do" target="_blank">Рейтинги</a><br/>
																							</div>
				</div>

				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/about/">О нас</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/articles/article/o_nas/">О проекте</a><br/>
						<a href="/members">Наши авторы</a><br/>
						<a href="/articles/article/nashi_partnery/">Наши партнеры</a><br/>
						<a href="/articles/article/reklama_na_sajte/">Реклама</a><br/>
						<a href="/contacts/">Контакты</a><br/>
					</div>
				</div>
				<div class="clear"></div>
			</div>
		</div><!-- .footer_content -->
		<div class="footer_info_and_counters">
			<div class="footer_info_and_counters__txt">«Капитал страны», свидетельство о регистрации СМИ Эл №ФС 77-31120, ISSN: 1999-4958</div>
			<div class="footer_info_and_counters__counters">


<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(16639138, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/16639138" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push( { id: "1218016", type: "pageView", start: (new Date()).getTime() } );
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () { var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s); } ;
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
} )(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1218016;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<!-- //Rating@Mail.ru logo -->





<a href="http://yandex.ru/cy?base=0&amp;host=kapital-rus.ru"><img src="https://www.yandex.ru/cycounter?kapital-rus.ru" width="88" height="31" alt="Яндекс цитирования" style="border:none" /></a>


<a id="asubscribe" target="_top" rel="nofollow" href=""><img alt="Рассылка 'Инвестируй и зарабатывай с нами. Издание &quot;Капитал Страны&quot;'" src="https://subscribe.ru/stat/economics.news.investwithus/count.png" width="88" height="31" style="padding:0px;margin:0px; border:none"></a>
<script>jQuery(function(){ jQuery("#asubscribe").attr("href",'https://subscribe.ru/catalog/economics.news.investwithus')})</script>


<!--LiveInternet counter--><a href="//www.liveinternet.ru/click;kapital-rus-ru"
target="_blank"><img id="licntD24C" width="31" height="31" style="border:0" 
title="LiveInternet"
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7"
alt=""/></a><script>(function(d,s){d.getElementById("licntD24C").src=
"//counter.yadro.ru/hit;kapital-rus-ru?t44.1;r"+escape(d.referrer)+
((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
(s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
";h"+escape(d.title.substring(0,150))+";"+Math.random()})
(document,screen)</script><!--/LiveInternet-->




</div>
		</div>
	</footer>
</div>
<div class="social_panel">
	<div class="social_panel_inner">
		<div class="panel_cells logo_cont">
			<a href="/"><img src="/img2/bottom-logo.png" alt="Капитал страны" style="width:50px; height:50px; border:none;"></a>
		</div>
		<div class="panel_cells soc_cont">



<span style="float:right; padding-right: 14px; padding-top: 1px;">
<span id="fb-root"></span>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<span class="fb-follow" data-href="https://www.facebook.com/KAPITALRUS/" data-layout="button" data-show-faces="true"></span>
</span>
			<span class="ctrlenter">Нашли <b style="color: red;">ошибку</b> на сайте? Выделите ее и нажмите Ctrl+Enter</span>
		</div>
	</div>
</div>




<script>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</script>


	<script src="/lga/silicium/js/jquery/jquery-ui-1.8.6.custom.min.js"></script>
	<script src="/inc2/common/js/doo/modules/searchSite/searchSite.js?202002251155"></script>
<script>
	if(!jQuery.doo){ jQuery.doo = {}; }
	jQuery.doo.sova = {
		bannerSizes : [
			{width: 728, height: 90},
			{width: 580, height: 400},
			{width: 300, height: 250}
		]
	}
</script>


</body>
</html>
