<!DOCTYPE html>
<html lang="ru">
<head>
	<title>«Мы у себя дома»: Захарова ответила на вопрос о «концентрации» военных у границы с Украиной | Капитал страны</title>	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="description" content="Мария Захарова заявила, что западные страны не должно волновать, где находятся солдаты РФ." />
	<meta property="og:type" content="article" />	<meta property="og:url" content="https://kapital-rus.ru/news/385117-my_u_sebya_doma_zaharova_otvetila_na_vopros_o_koncentracii_voennyh_u/" />	<meta property="og:title" content="«Мы у себя дома»: Захарова ответила на вопрос о «концентрации» военных у границы с Украиной | Капитал страны" />	<meta property="og:description" content="Мария Захарова заявила, что западные страны не должно волновать, где находятся солдаты РФ." />	<meta property="og:image" content="http://kapital-rus.ru/img/2022/news/385117.jpg" />	<meta property="og:image:width"  content="875" />	<meta property="og:image:height" content="560" />
	<link rel="icon" href="/favicon.gif" type="image/gif" />
	<link rel="shortcut icon" href="/favicon.gif" type="image/gif" />
	<link rel="apple-touch-icon-precomposed" href="/touch-icon-iphone.png">
	<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/touch-icon-ipad.png">
	<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/touch-icon-ipad-retina.png">
	<meta name=viewport content="width=device-width, initial-scale=1">
	<link rel="alternate" type="application/rss+xml" href="/upload/kaprus.xml/" title="Капитал страны" />
	<meta name="robots" content="max-image-preview:large">
	<meta name="theme-color" content="#ffffff">
	<meta name="msapplication-TileColor" content="#ffffff">
	<link rel="stylesheet" type="text/css" href="/site.css?1643565314">
	<link rel="stylesheet" type="text/css" href="/ks.css?1644251319">
	<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(16639138, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/16639138" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

	<!-- Yandex.RTB -->
	<script>window.yaContextCb=window.yaContextCb||[]</script>
	<script src="https://yandex.ru/ads/system/context.js" async></script>





			

	

	<script src="/lga/silicium/js/jquery/jquery-3.5.1.min.js" ></script>
	<script src="/inc2/common/js/jQuery_Form_Plugin/jquery.form.min.js"></script>
	<script src="/site.js?1642977062"></script>
	<script src="/ks.js?1644253699"></script>
	<!-- <script src="//load.sumome.com/" data-sumo-site-id="a7798791a132d695dc5a7b7c87d432993c7c724f9ebb6ef198e61988b2f7ff92" async="async"></script> -->

	<script>
	jQuery(function(){jQuery('a.link_expo22').each(function(){let el = jQuery(this); el.click(function(){let url = window.document.location.pathname; jQuery.post('/img/2022/expocenter2022/u.php', {"mode":"svLinkClck", "lname":"expo22_link", "url":url}, function(a){if(a!="ok") console.log(a); }); }); }); });
	</script>



</head>
<body>
<div id="main">
	<header>
		<div class="head">
						<div class="head_logo">
				<a href="/"><img class="head_logoImg" src="/img2/kapital-strany__logo.svg" alt="Капитал Страны" /></a>
			</div>
			<div class="head__alternative">
				<a href="/"><img class="head__alternativeALogo" src="/img2/bottom-logo.png" alt="Капитал Страны" /></a>
				<a class="head__alternativeEngl" href="https://www.facebook.com/NatsCap/" target="_blank" rel="noopener">ENGLISH</a>
				<div class="head__bMiniMenuWrap" class="clear">
					<div class="head__bMiniMenue"> <img src="/img/bMiniMenue2.png" alt="Меню"> </div>
					<div class="blueMenuTopMobile blueMenuTopMobile_hidden">
						<a href="/" class="blueMenuTopMobile__a rec rec-main-menu__main">Главное</a>
						<a href="/news/" class="blueMenuTopMobile__a rec rec-main-menu__businessnews">Новости дня</a>
						<a href="/articles/C17/" class="blueMenuTopMobile__a rec rec-main-menu__analitics">Аналитика</a>
						<a href="/articles/C10/" class="blueMenuTopMobile__a rec rec-main-menu__social">Общество</a>
						<a href="/uznai/" class="blueMenuTopMobile__a rec rec-main-menu__uznai">Узнай, страна!</a>
						<a href="/sprojects/" class="blueMenuTopMobile__a rec rec-main-menu__sprojects">Спецпроекты</a>
						<a href="/about/" class="blueMenuTopMobile__a rec rec-main-menu__about">О нас</a>
					</div>
				</div><!-- .head__bMiniMenuWrap -->
				<div class="cursesTop ">
	<div class="cursesTop__date"><b>07 ФЕВ, 20:08 МСК</b></div>
	<div class="cursesTop__val">
		USD (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>74.29</span>
	</div>
	<div class="cursesTop__val">
		EUR (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>84.07</span>
	</div>
</div>
			</div><!-- .head__alternative -->

			<div class="smallSocButtonTop">
				<a href="https://twitter.com/kapital_strany" target="_blank" class="icon-soc i-twitter" rel="noopener"></a>
				<a href="https://vk.com/kapitalstrany" target="_blank" class="icon-soc i-vk" rel="noopener"></a>
				<a href="https://www.facebook.com/KAPITALRUS/" target="_blank" class="icon-soc i-facebook" rel="noopener"></a>
				<a href="https://ok.ru/kapitalst" target="_blank" class="icon-soc i-ok" rel="noopener"></a>
				<a href="https://www.instagram.com/kapital.strany/" target="_blank" class="icon-soc i-instagram" rel="noopener"></a>
				<a href="https://zen.yandex.ru/kapital-rus.ru" target="_blank" class="icon-soc i-zen" rel="noopener"></a>
				<a href="https://t.me/s/kapitalrus" target="_blank" class="icon-soc i-telegram" rel="noopener"></a>
				<a href="/upload/kaprus.xml/" target="_blank" class="icon-soc i-rss" rel="noopener"></a>
				<a href="https://www.facebook.com/NatsCap/" target="_blank" class="icon-soc i-facebook-eng" rel="noopener"></a>
				<br>
				<div class="cursesTop  smallSocButtonTop__cursesTop">
	<div class="cursesTop__date"><b>07 ФЕВ, 20:08 МСК</b></div>
	<div class="cursesTop__val">
		USD (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>74.29</span>
	</div>
	<div class="cursesTop__val">
		EUR (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>84.07</span>
	</div>
</div>
			</div>
			



		</div>
		<div class="clear"></div>
<div class="mainMenue  header__mainMenue">
	<nav class="mainMenue__nav">
		<ul class="mainMenue__ul">
			<li class="mainMenue__li"><a href="/" class="mainMenue__A rec rec-main-menu__main">Главное</a></li>
						<li class="mainMenue__li">
				<a href="/articles/C17/" class="mainMenue__A rec rec-main-menu__analitics">Аналитика</a>
				<div class="mainMenue__submenu">
					<a class="mainMenue__submenuA" href="/articles/C22/">Экономика</a>
					<a class="mainMenue__submenuA" href="/articles/C20/">Политика</a>
					<a class="mainMenue__submenuA" href="/articles/C18/">Наука и технологии</a>
					<a class="mainMenue__submenuA" href="/articles/C121/">Исследования</a>
				</div>
			</li>
			<li class="mainMenue__li">
				<a href="/articles/C10/" class="mainMenue__A rec rec-main-menu__social">Общество</a>
				<div class="mainMenue__submenu">
					<a class="mainMenue__submenuA" href="/articles/C24/">Конференции</a>
					<a class="mainMenue__submenuA" href="/articles/C291/">Культура</a>
					<a class="mainMenue__submenuA" href="/articles/C301/">Бизнес и психология</a>
					<a class="mainMenue__submenuA" href="/articles/C306/">Интервью и комментарии</a>
				</div>
			</li>
			<li class="mainMenue__li">
				<a href="/uznai/" class="mainMenue__A rec rec-main-menu__uznai">Узнай, страна!</a>
			</li>
			<li class="mainMenue__li">
				<a href="/sprojects/" class="mainMenue__A rec rec-main-menu__sprojects">Спецпроекты</a>
			</li>
			<li class="mainMenue__li">
				<a href="/about/" class="mainMenue__A rec rec-main-menu__about">О нас</a>
				<div class="mainMenue__submenu">
					<a class="mainMenue__submenuA" href="/aboutks/">О проекте</a>
					<a class="mainMenue__submenuA" href="/members/">Авторы</a>
					<a class="mainMenue__submenuA" href="/articles/article/nashi_partnery/">Партнеры</a>
					<a class="mainMenue__submenuA" href="/articles/article/reklama_na_sajte/">Реклама</a>
					<a class="mainMenue__submenuA" href="/contacts/">Контакты</a>
				</div>
			</li>
		</ul>
	</nav>

	<div class="mainMenue__right">
		<img class="mainMenue__search" src="/img/icon-search.svg" alt="Поиск на КС" onclick="jQuery.dooSiteSearch.formSearchStart();">
		<div class="mainMenue__sixteenplus"><span>16+</span></div>
	</div>
</div>
	</header>

<div class="placement placement1" data-timer="7000">
	<div class="place wideBanner wideBanner__spoon" data-active="0" style="display: block;">
		<a class="banW banW_biggest" href="#" onclick="return false;">
			<img class="ks_banner_img" src="/banners/spoon/wideBanner__spoon_1240x140.png" alt="Загрузка рекламы" width="1240" height="140">
		</a>

		<a class="banW banW_big" href="#" onclick="return false;">
			<img class="ks_banner_img" src="/banners/spoon/wideBanner__spoon_960x170.png" alt="Загрузка рекламы" width="960" height="170">
		</a>

		<a class="banW banW_medium" href="#" onclick="return false;">
			<img class="ks_banner_img" src="/banners/spoon/wideBanner__spoon_700x170.png" alt="Загрузка рекламы" width="700" height="170">
		</a>

		<a class="banW banW_small" href="#" onclick="return false;">
			<img class="ks_banner_img" src="/banners/spoon/wideBanner__spoon_460x235.png" alt="Загрузка рекламы" width="460" height="235">
		</a>
	</div>
</div>

<style>
	.placement { text-align: center; }
	.placement .place { display:none; }
	.placement .place .ks_banner_img { width: 100%; height: 100%; }
</style>

<script>


jQuery(function(){
/*
	ksAdv.place({
		placemnetNo : 1,
		placeId : 'voronej_presents2019',
		title : 'Презентация инвестиционного потенциала Воронежской области',
		link : 'http://veta.ru/invest-2019',
		target : "_blank",
		folder : '/img/2019/banners/voronej_presents2019/',
		banners : [{name:'1240x140', ext:'png', width:1240, height:140}],
		html : '',
		onclick : function(){ yaCounter16639138.reachGoal('BanWVoronej_presents2019'); }
	});

	ksAdv.place({
		placemnetNo : 1,
		placeId : 'orlovskaya_oblast2019',
		title : 'Орловская область - территория сотрудничества',
		link : 'https://tpprf.ru/ru/announcements/330587/',
		target : "_blank",
		folder : '/img/2019/banners/orlovskaya_oblast2019/',
		banners : [{name:'orlovskaya_oblast', ext:'png', width:1240, height:140}],
		html : '',
		onclick : function(){ yaCounter16639138.reachGoal('BanWOrlovska_oblast2019'); }
	});
*/















	$('.wideBanner__spoon').remove(); // удаляем заглушки


	ksAdv.place({ // Форум деловых СМИ
		placemnetNo : 1,
		placeId : 'prodexpo',
		title : '29-я Международная выставка продуктов питания, напитков и сырья для их производства',
		link : 'https://www.prod-expo.ru/',
		target : "_blank",
		folder : '/img/2022/banners/prodexpo/',
		prefixName: "Prodexpo_CountryCapital_Banner_Lite_",
		allowWebp: false,
		banners : [
			{name:'1240x140', ext:'png', width:1240, height:140, className:"banW_biggest"},
			{name:'960x170',  ext:'png', width:960, height:170, className:"banW_big"},
			{name:'700x170',  ext:'png', width:700, height:170, className:"banW_medium"},
			{name:'460x235',  ext:'png', width:460, height:235, className:"banW_small"}
		],
		html : '',
		onclick : function(){ jQuery.DooSaveBC('prodexpo'); }
	});



	ksAdv.place({ // Форум деловых СМИ
		placemnetNo : 1,
		placeId : 'forumXXVIII',
		title : 'Форум деловых СМИ всероссийского конкурса журналистов, «экономическое возрождение России»',
		link : 'https://jurec.tpprf.ru/',
		target : "_blank",
		folder : '/img/2022/banners/forumXXVIII/',
		prefixName: "forumXXVIII_",
		allowWebp: true,
		banners : [
			{name:'1240x140', ext:'png', width:1240, height:140, className:"banW_biggest"},
			{name:'960x170',  ext:'png', width:960, height:170, className:"banW_big"},
			{name:'700x170',  ext:'png', width:700, height:170, className:"banW_medium"},
			{name:'460x235',  ext:'png', width:460, height:235, className:"banW_small"}
		],
		html : '',
		onclick : function(){ jQuery.DooSaveBC('forumXXVIII'); }
	});



	ksAdv.place({ // Меркурий
		placemnetNo : 1,
		placeId : 'merkury2022',
		title : 'Золотой Меркурий',
		link : 'http://goldmercury.ru',
		target : "_blank",
		folder : '/img/2022/banners/merkury2022/',
		prefixName: "merkury2022_",
		allowWebp: true,
		banners : [
			{name:'1240x140', ext:'png', width:1240, height:140, className:"banW_biggest"},
			{name:'960x170',  ext:'png', width:960, height:170, className:"banW_big"},
			{name:'700x170',  ext:'png', width:700, height:170, className:"banW_medium"},
			{name:'460x235',  ext:'png', width:460, height:235, className:"banW_small"}
		],
		html : '',
		onclick : function(){ jQuery.DooSaveBC('merkury2022'); }
	});



	ksAdv.place({ // Обедин и партнеры
		placemnetNo : 1,
		placeId : 'obedinandpartners',
		title : 'Регистрация товарного знака и защита интеллектуальной собственности',
		link : 'https://obedinpartners.ru/',
		target : "_blank",
		folder : '/img/2022/banners/obedinandpartners/',
		prefixName: "obedinandpartners_",
		allowWebp: true,
		banners : [
			{name:'1240x140', ext:'jpg', width:1240, height:140, className:"banW_biggest"},
			{name:'960x170',  ext:'jpg', width:960, height:170, className:"banW_big"},
			{name:'700x170',  ext:'jpg', width:700, height:170, className:"banW_medium"},
			{name:'460x235',  ext:'jpg', width:460, height:235, className:"banW_small"}
		],
		html : '',
		onclick : function(){ jQuery.DooSaveBC('obedinandpartners'); }
	});




	ksAdv.place({
		placemnetNo : 1,
		placeId : 'ibolit_pro',
		title : 'iBolit - лечите своих пациентов онлайн',
		link : 'https://ibolit.pro/',
		target : "_blank",
		folder : '/img/2020/banners/ibolit_pro/',
		prefixName: "",
		allowWebp: true,
		banners : [
			{name:'1240x140', ext:'png', width:1240, height:140, className:"banW_biggest"},
			{name:'960x170',  ext:'png', width:960, height:170, className:"banW_big"},
			{name:'700x170',  ext:'png', width:700, height:170, className:"banW_medium"},
			{name:'460x235',  ext:'png', width:460, height:235, className:"banW_small"}
		],
		html : '',
		onclick : function(){ jQuery.DooSaveBC('ibolit_pro'); }
	});










	ksAdv.rotateAll();
});//DOM Loaded
</script>
















<script>
function placeWideBanner(path, filetype, url, alt_title, placeTo, onAClick){
	var banner = [
		{name: "1240x140", classname: "banW banW_biggest", fullname:""},
		{name: "1240x140", classname: "banW banW_big", fullname:""},
		{name: "1240x140", classname: "banW banW_medium", fullname:""},
		{name: "1240x140", classname: "banW banW_small", fullname:""}
		// {name: "960x170", classname: "banW banW_big", fullname:""},
		// {name: "700x170", classname: "banW banW_medium", fullname:""},
		// {name: "460x235", classname: "banW banW_small", fullname:""}
	];
	for (var i = 0; i < banner.length; i++) { banner[i].fullname = path + banner[i].name + '.' + filetype; }
	var s = "";
	for (var i = 0; i < banner.length; i++) {
		s += '<a href="'+url+'" target="_blank" class="'+banner[i].classname+'" rel="noopener"><img src="'+banner[i].fullname+'" alt="'+alt_title+'" title="'+alt_title+'"></a>';
	}
	jQuery(placeTo).html(s);
	jQuery(placeTo).find('a.banW').click(function(){ onAClick(); });
}

/*
jQuery(function(){
	placeWideBanner('/img/2019/banners/voronej_presents2019/', 'png', 'http://veta.ru/invest-2019', 'Презентация инвестиционного капитала воронежской области', '#wbn', function(){
		yaCounter16639138.reachGoal('BanWVoronej_presents2019');
	});

});//DOM Loaded
*/





jQuery.DooSaveBC = function(bName){
	jQuery.post('/inc2/respondents/r1.php', {mode:'DooSaveBC', bName:bName}, function(){ });

}
</script>

<div class="threeColl">
		<div class="main-lenta three-coll__coll">
			<div class="main-lenta__content"><article class="newsbody article newsItem">
<h1>«Мы у себя дома»: Захарова ответила на вопрос о «концентрации» военных у границы с Украиной</h1>
<div id="dtline" class="flex-between-top">
	<div class="leftBl"><div class="newsPage__datetime">07.02.2022 15:45</div></div>
	<div style="margin-bottom:8px">
		<img style="filter:brightness(10%);" src="/img/chat-icon.png">
		<span onclick="jQuery('html, body').animate({scrollTop: jQuery('#comments').offset().top+'px'}, 700);" style="cursor: pointer; border-bottom:1px gray dashed;">Комментарии: 1</span>
	</div>
</div>

<div class="socialButtonsUp">
	<div class="socialButtons">
	<div class="socialButtons__button socialButtons_FB" data-socialtype="Facebook" data-btn_type="fb">
		<img class="socialButtons__icon" src="/img/social/2021/facebook-icon.png" alt="Facebook" height="20" width="9">
		<span class="socialButtons__clicks"></span>
	</div>
	<div class="socialButtons__button socialButtons_TW" data-socialtype="Twitter" data-btn_type="tw">
		<img class="socialButtons__icon" src="/img/social/2021/twitter-icon.png" alt="Twitter" height="20">
		<span class="socialButtons__clicks"></span>
	</div>
	<div class="socialButtons__button socialButtons_VK" data-socialtype="Vkontakte" data-btn_type="vk">
		<img class="socialButtons__icon" src="/img/social/2021/vkontakte-icon.png" alt="Vkontakte" height="20">
		<span class="socialButtons__clicks"></span>
	</div>
	<div class="socialButtons__button socialButtons_OK" data-socialtype="Odnoklassniki" data-btn_type="odn">
		<img class="socialButtons__icon" src="/img/social/2021/odnoklassniki-icon.png" alt="Odnoklassniki" height="20">
		<span class="socialButtons__clicks"></span>
	</div>
	<div class="socialButtons__button socialButtons_WA" data-socialtype="WhatsApp" data-btn_type="whapp" height="20">
		<img class="socialButtons__icon" src="/img/social/2021/whatsapp-color.png" alt="WhatsApp" height="20">
		<span class="socialButtons__clicks"></span>
	</div>
</div>


<script>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</script>

<style>
	.socialButtons{
		display: flex;
		justify-content: space-between;
	}
	.socialButtons__button{
		border: none;
		background-color: gray;
		flex-grow: 0.17;
		display: flex;
		align-items: center;
		justify-content: center;
		padding: 10px 5px;
		border-radius: 2px;
		cursor: pointer;
		user-select: none;
		transition: 0.15s;
	}
	.socialButtons__button:hover{
		box-shadow: 1px 0px 12px 1px #00000040 inset;
		transform: scale(1.1);
	}
	.socialButtons__button:active{
		background-color: red;
	}
	.socialButtons__icon{
		max-width: 20px;
		max-height: 20px;
		object-fit: contain;
		width: 100%;
		filter: brightness(100);
	}
	.socialButtons_FB{ background-color: #4267b2; }
	.socialButtons_TW{ background-color: #1da1f2; }
	.socialButtons_VK{ background-color: #2787f5; }
	.socialButtons_OK{ background-color: #ee8208; }
	.socialButtons_WA{ background-color: #25d366; }
	.socialButtons__clicks{
		color: white;
		margin-left: 3%;
		font-size: 0.8em;
	}
</style>
	<style>
		.socialButtonsUp{ margin-bottom: 14px; }
		.socialButtonsUp .socialButtons__button{ padding:6px 5px; }
	</style>
</div>


<div id="mainPhoto"><img class="newsItem__mainImg" width="725" height="768" style="max-width:100%; width:100%; height:auto;" src="/img/2022/news/385117.jpg" alt="«Мы у себя дома»: Захарова ответила на вопрос о «концентрации» военных у границы с Украиной" title="«Мы у себя дома»: Захарова ответила на вопрос о «концентрации» военных у границы с Украиной"></div><p class="newsbody__lid"><b>Мария Захарова заявила, что западные страны не должно волновать, где находятся солдаты РФ.</b></p>

<div class="subscribe_on_ks_yandex">
	<a href="https://zen.yandex.ru/kapital-rus.ru" target="_blank"><img src="/img/read_us_zen.png" alt="Капитал страны в Яндекс Дзен"></a>
	<a href="https://news.yandex.ru/index.html?from=rubric&favid=5292" class="yandexNews" target="_blank"><img src="/img/read_us_ynews.png" alt="Капитал страны в Яндекс Новости"></a>
</div>

<div class="textBodyNews">
<p>В понедельник, 7 февраля, официальный представитель Министерства иностранных дел России Мария Захарова в интервью &laquo;Первого канала&raquo; прокомментировала вопрос о &laquo;концентрации&raquo; российских военных у границы с Украиной. По ее словам, <strong>западные страны не должно волновать, где находятся наши солдаты, какая у нас армия, какая ее численность, и куда перемещаются войска РФ</strong>.</p>

<blockquote>
<p>&laquo;<strong>Где им надо, там они и есть, мы у себя дома</strong>&raquo;, &ndash; подчеркнула Мария Захарова.</p>
</blockquote>

<p><strong>Такими словами представитель МИД России ответила на соответствующий вопрос одного из западных журналистов</strong>, <a href="https://ria.ru/20220207/zakharova-1771469177.html">пишет</a> РИА Новости.</p>

<p>Ранее заместитель начальника управления Народной милиции ДНР Эдуард Басурин <a href="https://kapital-rus.ru/news/385113-v_dnr_soobschili_chto_v_donbass_pribyli_polskie_naemniki/">сообщил</a>, что <strong>в Донбасс прибыли наемники из Польши</strong>.</p>

<h2><a href="https://www.instagram.com/kapital.strany/">Спасибо, что читаете &laquo;Капитал страны&raquo;! Получайте первыми самые важные новости в нашем Instagram-канале</a></h2>
</div>

<div class="linkComm flex-center-wrap" onclick="jQuery('html, body').animate({scrollTop: jQuery('#comments').offset().top-200+'px'}, 1000);"><img src="/img/chat-icon3.3.png"><span class="l">Комментировать</span> <span class="wr">(без регистрации)</span></div>

<div class="next_read_wrapper">
	<a href="/news/385115-analitiki_centrobank_rossii_povysit_kluchevuu_stavku_v_fevrale/" style="margin-right: 20px;"><img class="preview" src="/img/2022/news/385115.jpg" alt="Аналитики: Центробанк России повысит ключевую ставку в феврале"></a>
	<div class="links">
		<div>Читать еще:</div>
		<div> <a href="/news/385115-analitiki_centrobank_rossii_povysit_kluchevuu_stavku_v_fevrale/">Аналитики: Центробанк России повысит ключевую ставку в феврале</a> </div>
	</div>
</div>
<div class="placement pplacement10" data-timer="5000">
	</div>

<div style="margin-bottom: 15px;"><div class="socialButtons">
	<div class="socialButtons__button socialButtons_FB" data-socialtype="Facebook" data-btn_type="fb">
		<img class="socialButtons__icon" src="/img/social/2021/facebook-icon.png" alt="Facebook" height="20" width="9">
		<span class="socialButtons__clicks"></span>
	</div>
	<div class="socialButtons__button socialButtons_TW" data-socialtype="Twitter" data-btn_type="tw">
		<img class="socialButtons__icon" src="/img/social/2021/twitter-icon.png" alt="Twitter" height="20">
		<span class="socialButtons__clicks"></span>
	</div>
	<div class="socialButtons__button socialButtons_VK" data-socialtype="Vkontakte" data-btn_type="vk">
		<img class="socialButtons__icon" src="/img/social/2021/vkontakte-icon.png" alt="Vkontakte" height="20">
		<span class="socialButtons__clicks"></span>
	</div>
	<div class="socialButtons__button socialButtons_OK" data-socialtype="Odnoklassniki" data-btn_type="odn">
		<img class="socialButtons__icon" src="/img/social/2021/odnoklassniki-icon.png" alt="Odnoklassniki" height="20">
		<span class="socialButtons__clicks"></span>
	</div>
	<div class="socialButtons__button socialButtons_WA" data-socialtype="WhatsApp" data-btn_type="whapp" height="20">
		<img class="socialButtons__icon" src="/img/social/2021/whatsapp-color.png" alt="WhatsApp" height="20">
		<span class="socialButtons__clicks"></span>
	</div>
</div>


<script>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</script>

<style>
	.socialButtons{
		display: flex;
		justify-content: space-between;
	}
	.socialButtons__button{
		border: none;
		background-color: gray;
		flex-grow: 0.17;
		display: flex;
		align-items: center;
		justify-content: center;
		padding: 10px 5px;
		border-radius: 2px;
		cursor: pointer;
		user-select: none;
		transition: 0.15s;
	}
	.socialButtons__button:hover{
		box-shadow: 1px 0px 12px 1px #00000040 inset;
		transform: scale(1.1);
	}
	.socialButtons__button:active{
		background-color: red;
	}
	.socialButtons__icon{
		max-width: 20px;
		max-height: 20px;
		object-fit: contain;
		width: 100%;
		filter: brightness(100);
	}
	.socialButtons_FB{ background-color: #4267b2; }
	.socialButtons_TW{ background-color: #1da1f2; }
	.socialButtons_VK{ background-color: #2787f5; }
	.socialButtons_OK{ background-color: #ee8208; }
	.socialButtons_WA{ background-color: #25d366; }
	.socialButtons__clicks{
		color: white;
		margin-left: 3%;
		font-size: 0.8em;
	}
</style>
</div>

<div class="lineundernews">
	<div class="emailTo_and_allNews">
		<a href="mailto:?subject=«Мы у себя дома»: Захарова ответила на вопрос о «концентрации» военных у границы с Украиной&body=http%3A%2F%2Fkapital-rus.ru%2Fnews%2F385117-my_u_sebya_doma_zaharova_otvetila_na_vopros_o_koncentracii_voennyh_u%2F%0A">✉ переслать на email</a>
		<span class="b"><a href="/news/">Все новости</a> &gt; </span>
	</div>

<style>
		.news-lenta { min-width: 340px; }
	/*.main-lenta { padding: 0 75px; }*/
	@media screen and (max-width: 1296px) { .main-lenta { padding: 0 40px; } }
	@media screen and (max-width: 1151px) { .main-lenta { padding: 0 20px; } }
	@media screen and (max-width: 1000px) { .news-lenta{ min-width: 240px; } }
	@media screen and (max-width: 910px) { .main-lenta { padding: 0 10px; } }


	.lineundernews {}
	.lineundernews .a { vertical-align: middle; }
	.lineundernews .l { float: left; }
	.lineundernews .r { text-align: right; float:right;}
	.lineundernews .n { padding-left: 50px; font-style: italic; white-space: nowrap; font-size: 17px; text-align: right; }
	.lineundernews .emailTo_and_allNews { display: flex; justify-content: space-between; align-items: center; }
	.lineundernews .emailTo_and_allNews a:link { color: #0074b7; }
	.lineundernews .tbl { display: table; width: 100%; margin-top: 7px; }
</style>



<!-- Composite Start LInform -->
<div class="lInform">
	<div id="M734429ScriptRootC1191460"> </div><script src="https://jsc.lentainform.com/k/a/kapital-rus.ru.1191460.js" async></script>
</div>
<!-- Composite End LInform -->






		<span id="addnewcomment"></span>
</div>
</article>







<div id="comments">
	<h4 class="write_comment_h" style="padding-top:16px">Написать комментарий</h4>


<style>
	#bResetFormComment { position:absolute; top:10px; right:9px; display:none; cursor:pointer }
	#newCommentTEXT {width: 100%}
	#rowFIOEMAIL {
		padding-top: 10px;
		padding-bottom: 20px;
		display:none;
	}
	#rowFIOEMAIL input {
		width: 48%;
		border:1px solid #cfcfcf;
		border-radius:4px;
		box-sizing: border-box;
		padding:4px 15px;
		font-family:Calibri, Tahoma, sans serif;
		font-size:16px;
		-webkit-box-shadow: 2px 2px 3px 0px rgba(0,0,0,0.3);
		-moz-box-shadow: 2px 2px 3px 0px rgba(0,0,0,0.3);
		box-shadow: 2px 2px 3px 0px rgba(0,0,0,0.3);
	}
	#newCommentFIO{
		float: left;
	}
	#newCommentEMAIL{
		float: right;
	}
	#h_rules { text-align: center; font-size: 12px; padding-top: 50px; margin-bottom: 6px; }
	#h_rules span { border-bottom: 1px black dotted; cursor:pointer; }
	#comment_rules {
		background-color: #fcfada;
		text-align:left;
		padding:10px;
		font-size: 12px;
	}
	.comment_rules_hidden { display: none; }
</style>


	<div class="comment_form_and_avatar" style="position:relative">
		<img src="/img2/empty-ava.png" class="avatar" />
		<form>
			<textarea id="newCommentTEXT" placeholder="А что вы думаете об этом?"></textarea>
			<img id="bResetFormComment" src="/img/bclose.png"  />
			<div id="rowFIOEMAIL">
				<input id="newCommentFIO" type="text" value="" placeholder="Представьтесь" />
				<input id="newCommentEMAIL" type="text" value="" placeholder="Ваш Email" />
				<noindex>
				<div id="h_rules"><span>правила комментирования</span></div>
				<div id="comment_rules" class="comment_rules_hidden">
					<ol>
						<li>Не оскорблять участников общения в любой форме. Участники должны соблюдать уважительную форму общения.</li>
						<li>Не использовать в комментарии нецензурную брань или эвфемизмы, обсценную лексику и фразеологию, включая завуалированный мат, а также любое их цитирование.</li>
						<li>Не публиковать рекламные сообщения и спам; сообщения коммерческого характера; ссылки на сторонние ресурсы в рекламных целях. В ином случае комментарий может быть допущен в редакции без ссылок по тексту либо удален.</li>
						<li>Не использовать комментарии как почтовую доску объявлений для сообщений приватного характера, адресованного конкретному участнику.</li>
						<li>Не проявлять расовую, национальную и религиозную неприязнь и ненависть, в т.ч. и презрительное проявление неуважения и ненависти к любым национальным языкам, включая русский; запрещается пропагандировать терроризм, экстремизм, фашизм, наркотики и прочие темы, несовместимые с общепринятыми законами, нормами морали и приличия.</li>
						<li>Не использовать в комментарии язык, отличный от литературного русского.</li>
						<li>Не злоупотреблять использованием СПЛОШНЫХ ЗАГЛАВНЫХ букв (использованием Caps Lock).</li>
					</ol>
				</div>
				<div class="comment_rules__polojenie" style="text-align:center"><a href="/protection/" target="_blank">Положение о защите персональных данных</a></div>
				</noindex>
				<div id="newCommentSendComment" class="show_more_comments">
					<i class="send_comment_ico"></i>Отправить комментарий
				</div>
			</div>
		</form>
	</div>


	<div id="comment_body189097" class="comment_body">
		<div class="comment_info">
			<span class="comment_date">
				16:26			</span>
			<span class="comment_likes">
				<span class="thumbs_c thmbg" commentid="189097"><i class="ico_thumb_up"></i><span>0</span></span>
				<span class="thumbs_c thmbr" commentid="189097"><i class="ico_thumb_down"></i><span>0</span></span>
			</span>
		</div>
		<div class="comment_content">
		<b class="comment_author">Алга:</b>
		<p>Да Украина вправе размещать на своей территории какое угодно оружие! Россию не должно волновать, какие Стингеры и Байрактары с Томагавками находятся там, какие воинские подразделения и каких стран прибывают на помощь Украине. Когда гопник машет перед тобой ножом, то совсем не потому, что он предлагает тебе послушать последний альбом Леди Гага, и бейсбольная бита в твоих руках вполне себе неплохой аргумент отвязаться от навязчивого хулигана</p>
		</div>
	</div>
</div><!-- #comments -->

<div id="commenSentDialog" style="display:none" title="Комментарий отправлен">
	<p><span style="font-size:130%; color:green"><b>Ваш комментарий</b> успешно <b>отправлен на модерацию</b></span> и вскоре будет опубликован в случае отсутствия нарушений правил комментирования.</p>
	<p>Благодарим за Ваше мнение.</p>
</div>
<div id="commenSentDialogError" style="display:none" title="Ошибка"><p style="color:red">При отправке комментария произошла <b>ошибка</b>.</p><p>Попробуйте повторить позднее.</p></div>




<section class="read_more">

<div class="ksLenta  ksLenta__readMoreArticles" data-breakpoints="745, 515">
<div class="iTile  ksLenta__iTile" data-breakpoints="1300, 1024, 900, 750, 650, 550, 360, 310">
	<img class="iTile__img" src="/img/articles/289336_m.jpg" alt="«Если танки перейдут границу, нефть пойдет выше 100 долларов»: Российская нефть в Европе резко подорожала" width="357" height="250">
	<a class="iTile__AtitleWrap" href="/articles/article/esli_tanki_pereidut_granicu_neft_poidet_vyshe_100_dollarov_rossiiskaya_neft/">
		<div class="iTile__title">«Если танки перейдут границу, нефть пойдет выше 100 долларов»: Российская нефть в Европе резко подорожала</div>
	</a>
	<div class="iTile__gradient"></div>
	<span class="iTile__rubric"><a class="iTile__rubricUrl" href="/articles/C22/">Экономика</a></span>	<div class="iTileTopLeftIcons">
						<a class="iTile__comments" href="/articles/article/esli_tanki_pereidut_granicu_neft_poidet_vyshe_100_dollarov_rossiiskaya_neft/#comments">
			<img class="iTile__commentsImg" src="/img/icon_comment.svg" alt="Комментарии" width="15.83" height="15.02">
			<span class="iTile__commentVal">1</span>
		</a>
			</div>
</div><div class="iTile  ksLenta__iTile" data-breakpoints="1300, 1024, 900, 750, 650, 550, 360, 310">
	<img class="iTile__img" src="/img/articles/289335_m.jpg" alt="Из-за политики властей Россию покинули почти 3 тысячи немецких компаний" width="357" height="250">
	<a class="iTile__AtitleWrap" href="/articles/article/izza_politiki_vlastei_rossiu_pokinuli_pochti_3_tysyachi_nemeckih_kompanii/">
		<div class="iTile__title">Из-за политики властей Россию покинули почти 3 тысячи немецких компаний</div>
	</a>
	<div class="iTile__gradient"></div>
	<span class="iTile__rubric"><a class="iTile__rubricUrl" href="/articles/C22/">Экономика</a></span>	<div class="iTileTopLeftIcons">
					</div>
</div><div class="iTile  ksLenta__iTile" data-breakpoints="1300, 1024, 900, 750, 650, 550, 360, 310">
	<img class="iTile__img" src="/img/articles/289334_m.jpg" alt="Эксперт: У «Газпрома» нет газа, который он пообещал Китаю" width="357" height="250">
	<a class="iTile__AtitleWrap" href="/articles/article/ekspert_u_gazproma_net_gaza_kotoryi_on_poobeschal_kitau/">
		<div class="iTile__title">Эксперт: У «Газпрома» нет газа, который он пообещал Китаю</div>
	</a>
	<div class="iTile__gradient"></div>
	<span class="iTile__rubric"><a class="iTile__rubricUrl" href="/articles/C22/">Экономика</a></span>	<div class="iTileTopLeftIcons">
						<a class="iTile__comments" href="/articles/article/ekspert_u_gazproma_net_gaza_kotoryi_on_poobeschal_kitau/#comments">
			<img class="iTile__commentsImg" src="/img/icon_comment.svg" alt="Комментарии" width="15.83" height="15.02">
			<span class="iTile__commentVal">4</span>
		</a>
			</div>
</div></div></section>

<section class="read_more">
	<div class="ksLenta  ksLenta__readMoreUS" data-breakpoints="745, 515">
<div class="iTile  ksLenta__iTile" data-breakpoints="1300, 1024, 900, 750, 650, 550, 360, 310">
	<img class="iTile__img" src="/img/uznai/2013/12038_m.jpg" alt="Интеллектуальные транспортные системы обойдутся россиянам в 7,35 млрд рублей в год" width="357" height="250">
	<a class="iTile__AtitleWrap" href="/uznai/news/intellektualne_transportne_sistem_obojdutsia_rossiianam_v_735_mlrd_rublej_v_god/">
		<div class="iTile__title">Интеллектуальные транспортные системы обойдутся россиянам в 7,35 млрд рублей в год</div>
	</a>
	<div class="iTile__gradient"></div>
	<span class="iTile__rubric"><a class="iTile__rubricUrl" href="/uznai/">Узнай, страна!</a></span>	<div class="iTileTopLeftIcons">
					</div>
</div><div class="iTile  ksLenta__iTile" data-breakpoints="1300, 1024, 900, 750, 650, 550, 360, 310">
	<img class="iTile__img" src="/img/uznai/2013/12037_m.jpg" alt="ТОП-10 достижений недели: регионы России разрабатывали авиакосмические двигатели и новые технологии" width="357" height="250">
	<a class="iTile__AtitleWrap" href="/uznai/news/top10_dostijenij_nedeli_region_rossii_razrabatvali_aviakosmicheskie_dvigateli_i_nove_tehnologii/">
		<div class="iTile__title">ТОП-10 достижений недели: регионы России разрабатывали авиакосмические двигатели и новые технологии</div>
	</a>
	<div class="iTile__gradient"></div>
	<span class="iTile__rubric"><a class="iTile__rubricUrl" href="/uznai/">Узнай, страна!</a></span>	<div class="iTileTopLeftIcons">
						<a class="iTile__comments" href="">
			<img class="iTile__commentsImg" src="/img/icon_comment.svg" alt="Комментарии" width="15.83" height="15.02">
			<span class="iTile__commentVal">1</span>
		</a>
			</div>
</div><div class="iTile  ksLenta__iTile" data-breakpoints="1300, 1024, 900, 750, 650, 550, 360, 310">
	<img class="iTile__img" src="/img/uznai/2013/12036_m.jpg" alt="Мантуров: Россия будет полностью обеспечена редкими и редкоземельными металлами к 2030 году" width="357" height="250">
	<a class="iTile__AtitleWrap" href="/uznai/news/manturov_rossiia_budet_polnostu_obespechena_redkimi_i_redkozemelnmi_metallami_k_2030_godu/">
		<div class="iTile__title">Мантуров: Россия будет полностью обеспечена редкими и редкоземельными металлами к 2030 году</div>
	</a>
	<div class="iTile__gradient"></div>
	<span class="iTile__rubric"><a class="iTile__rubricUrl" href="/uznai/">Узнай, страна!</a></span>	<div class="iTileTopLeftIcons">
					</div>
</div></div>
<script>
	jQuery(function(){

		let no = 1;
		jQuery('.ksLenta__readMoreArticles .iTile').each(function(){
			let el = jQuery(this);
			let cn = 'iTile_no_'+no;
			el.addClass(cn);
			no++;
		});

		no = 1;
		jQuery('.ksLenta__readMoreUS .iTile').each(function(){
			let el = jQuery(this);
			let cn = 'iTile_no_'+no;
			el.addClass(cn);
			no++;
		});

	}); // DOM Ready
</script>


<style>
	.ksLenta__readMoreArticles.ksLenta_745 .iTile_no_3,
	.ksLenta__readMoreArticles.ksLenta_745 .iTile_no_4,
	.ksLenta__readMoreArticles.ksLenta_745 .iTile_no_5,
	.ksLenta__readMoreArticles.ksLenta_745 .iTile_no_6 { display: none; }

	.ksLenta__readMoreArticles .iTile_no_4,
	.ksLenta__readMoreArticles .iTile_no_5,
	.ksLenta__readMoreArticles .iTile_no_6 { display: none; }

	.ksLenta__readMoreUS.ksLenta_745 .iTile_no_3,
	.ksLenta__readMoreUS.ksLenta_745 .iTile_no_4,
	.ksLenta__readMoreUS.ksLenta_745 .iTile_no_5,
	.ksLenta__readMoreUS.ksLenta_745 .iTile_no_6 { display: none; }
</style>


</section>







<script>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</script>

<noindex>
<div id="vid_inpage_div" vid_inpage_pl="9536"></div><script type="text/javascript" src="https://videoroll.net/js/inpage_videoroll.js"></script>
</noindex>
<br><br>
<div id="DivID"></div><script type="text/javascript" src="//news.mediametrics.ru/cgi-bin/b.fcgi?ac=b&m=js&n=4&id=DivID" charset="UTF-8"></script>			</div>
		</div><section class="news-lenta three-coll__coll">
	<div class="news-lenta__content">
		<div class="news-lenta__news_list">



			<div class="news_list_header">
				<h2><a href="/news/" class="rec-news-column__title">Новости дня</a></h2>
			</div>
			<div class="news_list__content">
				<div class="news_list__item">
					<span class="news_list__item__date">19:27</span>
					<a href="/news/385126-v_kremle_startovali_peregovory_putina_i_makrona/"><img class="w60" src="/img/2022/news/385126_m.jpg" alt="В Кремле стартовали переговоры Путина и Макрона"></a>					<a class="news_list__item__title" href="/news/385126-v_kremle_startovali_peregovory_putina_i_makrona/"><span>В Кремле стартовали переговоры Путина и Макрона</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	/*.trendNC .im img { width:192px; }*/
	.trendNC .im img { width:100%; height: 100%; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/esli_tanki_pereidut_granicu_neft_poidet_vyshe_100_dollarov_rossiiskaya_neft/"><img src="/img/articles/289336_m.jpg" alt="«Если танки перейдут границу, нефть пойдет выше 100 долларов»: Российская нефть в Европе резко подорожала" width="390" height="250"></a></div>
	<div class="a"><a href="/articles/article/esli_tanki_pereidut_granicu_neft_poidet_vyshe_100_dollarov_rossiiskaya_neft/" class="news_list__item__title">«Если танки перейдут границу, нефть пойдет выше 100 долларов»: Российская нефть в Европе резко подорожала</a></div>
</div>

<script>
jQuery(function(){
	jQuery(".trendNC .im, .trendNC .a")
		.mouseover(function(){jQuery(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){jQuery(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">18:44</span>
					<a href="/news/385125-borrel_evrosouz_obratilsya_k_eksporteram_energonositelei_po_postavka/"><img class="w60" src="/img/2022/news/385125_m.jpg" alt="Боррель: Евросоюз обратился к экспортерам энергоносителей по поставкам газа"></a>					<a class="news_list__item__title" href="/news/385125-borrel_evrosouz_obratilsya_k_eksporteram_energonositelei_po_postavka/"><span>Боррель: Евросоюз обратился к экспортерам энергоносителей по поставкам газа</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">18:23</span>
					<a href="/news/385124-na_ukraine_prokommentirovali_informaciu_o_pribytii_polskih_naemnikov/"><img class="w60" src="/img/2022/news/385124_m.jpg" alt="На Украине прокомментировали информацию о прибытии польских наемников в Донбасс"></a>					<a class="news_list__item__title" href="/news/385124-na_ukraine_prokommentirovali_informaciu_o_pribytii_polskih_naemnikov/"><span>На Украине прокомментировали информацию о прибытии польских наемников в Донбасс</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">17:32</span>
					<a href="/news/385123-grabiteli_v_podmoskove_vzorvalis_pri_popytke_vskryt_bankomat/"><img class="w60" src="/img/2022/news/385123_m.png" alt="Грабители в Подмосковье взорвались при попытке вскрыть банкомат"></a>					<a class="news_list__item__title" href="/news/385123-grabiteli_v_podmoskove_vzorvalis_pri_popytke_vskryt_bankomat/"><span>Грабители в Подмосковье взорвались при попытке вскрыть банкомат</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">17:22</span>
					<a href="/news/385122-ekspert_kitai_ne_podderjit_rossiu_v_sluchae_sankcii_ssha/"><img class="w60" src="/img/2022/news/385122_m.jpg" alt="Эксперт: Китай не поддержит Россию в случае санкций США"></a>					<a class="news_list__item__title" href="/news/385122-ekspert_kitai_ne_podderjit_rossiu_v_sluchae_sankcii_ssha/"><span>Эксперт: Китай не поддержит Россию в случае санкций США</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">16:56</span>
					<a href="/news/385121-i_chto_mne_delat_lukashenko_zayavil_chto_belorusskuu_oppoziciu_finan/"><img class="w60" src="/img/2022/news/385121_m.jpg" alt="«И что мне делать?»: Лукашенко заявил, что белорусскую оппозицию финансируют российские бизнесмены"></a>					<a class="news_list__item__title" href="/news/385121-i_chto_mne_delat_lukashenko_zayavil_chto_belorusskuu_oppoziciu_finan/"><span>«И что мне делать?»: Лукашенко заявил, что белорусскую оппозицию финансируют российские бизнесмены</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	/*.trendNC .im img { width:192px; }*/
	.trendNC .im img { width:100%; height: 100%; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/izza_politiki_vlastei_rossiu_pokinuli_pochti_3_tysyachi_nemeckih_kompanii/"><img src="/img/articles/289335_m.jpg" alt="Из-за политики властей Россию покинули почти 3 тысячи немецких компаний" width="390" height="250"></a></div>
	<div class="a"><a href="/articles/article/izza_politiki_vlastei_rossiu_pokinuli_pochti_3_tysyachi_nemeckih_kompanii/" class="news_list__item__title">Из-за политики властей Россию покинули почти 3 тысячи немецких компаний</a></div>
</div>

<script>
jQuery(function(){
	jQuery(".trendNC .im, .trendNC .a")
		.mouseover(function(){jQuery(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){jQuery(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">16:30</span>
					<a href="/news/385120-peskov_putin_i_miller_obsujdaut_vozmojnost_uvelicheniya_postavok_gaz/"><img class="w60" src="/img/2022/news/385120_m.jpeg" alt="Песков: Путин и Миллер обсуждают возможность увеличения поставок газа в Венгрию"></a>					<a class="news_list__item__title" href="/news/385120-peskov_putin_i_miller_obsujdaut_vozmojnost_uvelicheniya_postavok_gaz/"><span>Песков: Путин и Миллер обсуждают возможность увеличения поставок газа в Венгрию</span></a>
				</div>
			</div>



			<div class="news_list_header">
				<h2><a href="/uznai/">Узнай, страна!</a></h2>
			</div>
			<div class="news_list__content">
				<div class="news_list__item">
					<span class="news_list__item__date">16:21</span>
					<a href="/uznai/news/intellektualne_transportne_sistem_obojdutsia_rossiianam_v_735_mlrd_rublej_v_god/"><img class="w60" src="/img/uznai/2013/12038_m.jpg" alt="Интеллектуальные транспортные системы обойдутся россиянам в 7,35 млрд рублей в год"></a>					<a class="news_list__item__title" href="/uznai/news/intellektualne_transportne_sistem_obojdutsia_rossiianam_v_735_mlrd_rublej_v_god/"><span>Интеллектуальные транспортные системы обойдутся россиянам в 7,35 млрд рублей в год</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	/*.trendNC .im img { width:192px; }*/
	.trendNC .im img { width:100%; height: 100%; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/ekspert_u_gazproma_net_gaza_kotoryi_on_poobeschal_kitau/"><img src="/img/articles/289334_m.jpg" alt="Эксперт: У «Газпрома» нет газа, который он пообещал Китаю" width="390" height="250"></a></div>
	<div class="a"><a href="/articles/article/ekspert_u_gazproma_net_gaza_kotoryi_on_poobeschal_kitau/" class="news_list__item__title">Эксперт: У «Газпрома» нет газа, который он пообещал Китаю</a></div>
</div>

<script>
jQuery(function(){
	jQuery(".trendNC .im, .trendNC .a")
		.mouseover(function(){jQuery(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){jQuery(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">04 ФЕВ, 15:11</span>
					<a href="/uznai/news/top10_dostijenij_nedeli_region_rossii_razrabatvali_aviakosmicheskie_dvigateli_i_nove_tehnologii/"><img class="w60" src="/img/uznai/2013/12037_m.jpg" alt="ТОП-10 достижений недели: регионы России разрабатывали авиакосмические двигатели и новые технологии"></a>					<a class="news_list__item__title" href="/uznai/news/top10_dostijenij_nedeli_region_rossii_razrabatvali_aviakosmicheskie_dvigateli_i_nove_tehnologii/"><span>ТОП-10 достижений недели: регионы России разрабатывали авиакосмические двигатели и новые технологии</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">03 ФЕВ, 17:54</span>
					<a href="/uznai/news/manturov_rossiia_budet_polnostu_obespechena_redkimi_i_redkozemelnmi_metallami_k_2030_godu/"><img class="w60" src="/img/uznai/2013/12036_m.jpg" alt="Мантуров: Россия будет полностью обеспечена редкими и редкоземельными металлами к 2030 году"></a>					<a class="news_list__item__title" href="/uznai/news/manturov_rossiia_budet_polnostu_obespechena_redkimi_i_redkozemelnmi_metallami_k_2030_godu/"><span>Мантуров: Россия будет полностью обеспечена редкими и редкоземельными металлами к 2030 году</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">03 ФЕВ, 16:04</span>
					<a href="/uznai/news/skolko_stoiat_olimpijskie_medali_pravitelstvo_utverdilo_premii_pobediteliam_olimpiad_v_pekine/"><img class="w60" src="/img/uznai/2013/12035_m.jpg" alt="Сколько стоят олимпийские медали? Правительство утвердило премии победителям Олимпиады в Пекине"></a>					<a class="news_list__item__title" href="/uznai/news/skolko_stoiat_olimpijskie_medali_pravitelstvo_utverdilo_premii_pobediteliam_olimpiad_v_pekine/"><span>Сколько стоят олимпийские медали? Правительство утвердило премии победителям Олимпиады в Пекине</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">03 ФЕВ, 12:47</span>
					<a href="/uznai/news/prodekspo2022ekspocentr_priglashaet_poprobovat_luchshie_produkt_pitaniia_v_rossii/"><img class="w60" src="/img/uznai/2013/12034_m.jpg" alt="«Продэкспо-2022»:  Экспоцентр приглашает на выставку продуктов питания и напитков"></a>					<a class="news_list__item__title" href="/uznai/news/prodekspo2022ekspocentr_priglashaet_poprobovat_luchshie_produkt_pitaniia_v_rossii/"><span>«Продэкспо-2022»:  Экспоцентр приглашает на выставку продуктов питания и напитков</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">03 ФЕВ, 12:36</span>
					<a href="/uznai/news/v_rossii_poiavitsia_novoe_nauchnoissledovatelskoe_sudno_stoimostu_bolee_23_mlrd_rublej_/"><img class="w60" src="/img/uznai/2013/12033_m.jpg" alt="В России появится новое научно-исследовательское судно стоимостью более 23 млрд рублей "></a>					<a class="news_list__item__title" href="/uznai/news/v_rossii_poiavitsia_novoe_nauchnoissledovatelskoe_sudno_stoimostu_bolee_23_mlrd_rublej_/"><span>В России появится новое научно-исследовательское судно стоимостью более 23 млрд рублей </span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	/*.trendNC .im img { width:192px; }*/
	.trendNC .im img { width:100%; height: 100%; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/govoryat__katastrofa_pravitelstvo_nachalo_obsujdat_gotovnost_rossii_k_sankc/"><img src="/img/articles/289333.jpeg" alt="«Говорят – катастрофа»: Правительство начало обсуждать готовность России к санкциям за Украину" width="390" height="250"></a></div>
	<div class="a"><a href="/articles/article/govoryat__katastrofa_pravitelstvo_nachalo_obsujdat_gotovnost_rossii_k_sankc/" class="news_list__item__title">«Говорят – катастрофа»: Правительство начало обсуждать готовность России к санкциям за Украину</a></div>
</div>

<script>
jQuery(function(){
	jQuery(".trendNC .im, .trendNC .a")
		.mouseover(function(){jQuery(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){jQuery(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">03 ФЕВ, 00:22</span>
					<a href="/uznai/news/bolee_63_mlrd_rublej_poluchat_region_na_besplatnoe_goriachee_pitanie_dlia_shkolnikov/"><img class="w60" src="/img/uznai/2013/12032_m.jpg" alt="Более 63 млрд рублей получат регионы на бесплатное горячее питание для школьников"></a>					<a class="news_list__item__title" href="/uznai/news/bolee_63_mlrd_rublej_poluchat_region_na_besplatnoe_goriachee_pitanie_dlia_shkolnikov/"><span>Более 63 млрд рублей получат регионы на бесплатное горячее питание для школьников</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">02 ФЕВ, 23:09</span>
					<a href="/uznai/news/na_onejskom_sudostroitelnosudoremontnom_zavode_postroiat_cifrovuu_verf/"><img class="w60" src="/img/uznai/2013/12031_m.jpg" alt="На Онежском судостроительно-судоремонтном заводе построят цифровую верфь"></a>					<a class="news_list__item__title" href="/uznai/news/na_onejskom_sudostroitelnosudoremontnom_zavode_postroiat_cifrovuu_verf/"><span>На Онежском судостроительно-судоремонтном заводе построят цифровую верфь</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">01 ФЕВ, 19:16</span>
					<a href="/uznai/news/kto_poluchit_bolshe_vseh_kakie_region_stanut_sammi_dotacionnmi_v_2022_godu/"><img class="w60" src="/img/uznai/2013/12030_m.jpg" alt="Кто получит больше всех? Какие регионы станут самыми дотационными в 2022 году"></a>					<a class="news_list__item__title" href="/uznai/news/kto_poluchit_bolshe_vseh_kakie_region_stanut_sammi_dotacionnmi_v_2022_godu/"><span>Кто получит больше всех? Какие регионы станут самыми дотационными в 2022 году</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">01 ФЕВ, 15:24</span>
					<a href="/uznai/news/do_150_mlrd_rublej_vdeliat_regionam_na_modernizaciu_kommunalnoj_infrastruktur/"><img class="w60" src="/img/uznai/2013/12029_m.jpg" alt="До 150 млрд рублей выделят регионам на модернизацию коммунальной инфраструктуры"></a>					<a class="news_list__item__title" href="/uznai/news/do_150_mlrd_rublej_vdeliat_regionam_na_modernizaciu_kommunalnoj_infrastruktur/"><span>До 150 млрд рублей выделят регионам на модернизацию коммунальной инфраструктуры</span></a>
				</div>
			</div>

		</div>	</div></section>	</div>








<script>
eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('0 1(){2.5(\'/7/3/4.6\',{b:"8"},0(a){9(1,c)})}2(0(){1()})',13,13,'function|IncRandomVisitOnLast4Articles|jQuery|resps|r1|post|php|inc2|truk|setTimeout||mode|124000'.split('|'),0,{}))
</script>
	<div class="partners_if"></div>
	<footer>
		<div class="footer_content">
			<a href="/">
				<img class="footer_logo" src="/img2/kapital-strany__logo_square.svg" alt="Капитал Страны" />
			</a>
			<div class="footer_nav">
				<div class="footer_nav_items">

					<div class="footer_nav_items__blue">
						<a href="/articles/C305/">События</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/news/">Новости дня</a><br/>
						<a href="/articles/C11/">События и факты</a><br/>
						<a href="/businessnews/"><b>Новости бизнеса</b></a><br/>
											</div>
				</div>

				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/articles/C17/">Аналитика</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/articles/C22/">Экономика</a><br/>
						<a href="/articles/C20/">Политика</a><br/>
						<a href="/articles/C18/">Наука и технологии</a><br/>
						<a href="/articles/C19/">Новые возможности</a><br/>
						<a href="/articles/C121/">Исследования</a><br/>
											</div>
				</div>

				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/articles/C10/">Общество</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/conf/new/">Конференции</a><br/>
						<a href="/articles/C291/">Культура</a><br/>
						<a href="/articles/C301/">Бизнес и психология</a><br/>
						<a href="/articles/C306/">Интервью и комментарии</a>
																							</div>
				</div>

				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/projects/">Проекты</a>
					</div>
					<div class="footer_nav_items__links">
												<a href="/uznai/"><b>Узнай, страна!</b></a><br/>
						<a href="/sprojects/">Спецпроекты</a><br/>
						<a href="/newscom/">Новости компаний</a><br/>
						<a href="https://www.youtube.com/playlist?list=PLgHtCsdlYDhXbt84HRvQxvUutKGZvB9Do" target="_blank" rel="noopener">Рейтинги</a><br/>
																							</div>
				</div>

				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/about/">О нас</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/articles/article/o_nas/">О проекте</a><br/>
						<a href="/members">Наши авторы</a><br/>
						<a href="/articles/article/nashi_partnery/">Наши партнеры</a><br/>
						<a href="/articles/article/reklama_na_sajte/">Реклама</a><br/>
						<a href="/contacts/">Контакты</a><br/>
					</div>
				</div>
				<div class="clear"></div>
			</div>
		</div><!-- .footer_content -->
		<div class="footer_info_and_counters">
			<div class="footer_info_and_counters__txt">«Капитал страны», свидетельство о регистрации СМИ Эл №ФС 77-31120, ISSN: 1999-4958</div>
			<div class="footer_info_and_counters__counters">




<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push( { id: "1218016", type: "pageView", start: (new Date()).getTime() } );
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () { var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s); } ;
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
} )(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1218016;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<!-- //Rating@Mail.ru logo -->

<a href="https://zen.yandex.ru/kapital-rus.ru" target="_blank" rel="noopener"><img src="/img/zen-informer.png?e49385ede3c13a3fe9e3df08c60f7edc" alt="Яндекс.Дзен - подписчики / аудитория" title="Яндекс.Дзен - подписчики"></a>




<a id="asubscribe" target="_top" rel="nofollow" href="" style="display:none"><img alt="Рассылка 'Инвестируй и зарабатывай с нами. Издание &quot;Капитал Страны&quot;'" src="https://subscribe.ru/stat/economics.news.investwithus/count.png" width="88" height="31" style="padding:0px;margin:0px; border:none"></a>
<script>jQuery(function(){ jQuery("#asubscribe").attr("href",'https://subscribe.ru/catalog/economics.news.investwithus')})</script>


<!--LiveInternet counter--><a href="//www.liveinternet.ru/click;kapital-rus-ru"
target="_blank" rel="noopener">
<img id="licntD24C" width="31" height="31" style="display:none; border:0" title="LiveInternet" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7" alt=""/>
</a><script>(function(d,s){d.getElementById("licntD24C").src=
"//counter.yadro.ru/hit;kapital-rus-ru?t44.1;r"+escape(d.referrer)+
((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
(s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
";h"+escape(d.title.substring(0,150))+";"+Math.random()})
(document,screen)</script><!--/LiveInternet-->




</div>
		</div>
	</footer>
</div>
<div class="social_panel">
	<div class="social_panel_inner">
		<div class="panel_cells logo_cont">
			<a href="/"><img src="/img2/bottom-logo.png" alt="Капитал страны" style="width:50px; height:50px; border:none;"></a>
		</div>
		<div class="panel_cells soc_cont">



<span style="float:right; padding-right: 14px; padding-top: 1px;">
<span id="fb-root"></span>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<span class="fb-follow" data-href="https://www.facebook.com/KAPITALRUS/" data-layout="button" data-show-faces="true"></span>
</span>
			<span class="ctrlenter">Нашли <b style="color: red;">ошибку</b> на сайте? Выделите ее и нажмите Ctrl+Enter</span>
		</div>
	</div>
</div>




<script>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</script>


	<link rel="stylesheet" type="text/css" href="/lga/silicium/js/jquery/jquery-ui-1.12.1.custom/jquery-ui.min.css">
	<script src="/lga/silicium/js/jquery/jquery-ui-1.12.1.custom/jquery-ui.min.js"></script>
	<script src="/inc2/common/js/doo/modules/searchSite/searchSite.js?202002251155"></script>
<script>
	if(!jQuery.doo){ jQuery.doo = {}; }
	jQuery.doo.sova = {
		bannerSizes : [
			{width: 728, height: 90},
			{width: 580, height: 400},
			{width: 300, height: 250}
		]
	}

</script>



</body>
</html>
