<!DOCTYPE html>
<html lang="ru">
<head>
	<title>Кремль раскритиковал содержание сделки США и Германии по СП-2 | Капитал страны</title>	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="description" content="Дмитрий Песков заявил, что в Кремле категорически не согласны с формулировкой, которая указывает на агрессивное поведение РФ." />
	<meta property="og:type" content="article" />	<meta property="og:url" content="https://kapital-rus.ru/news/382404-kreml_raskritikoval_soderjanie_sdelki_ssha_i_germanii_po_sp2/" />	<meta property="og:title" content="Кремль раскритиковал содержание сделки США и Германии по СП-2 | Капитал страны" />	<meta property="og:description" content="Дмитрий Песков заявил, что в Кремле категорически не согласны с формулировкой, которая указывает на агрессивное поведение РФ." />	<meta property="og:image" content="http://kapital-rus.ru/img/2021/news/382404.jpg" />	<meta property="og:image:width"  content="875" />	<meta property="og:image:height" content="560" />
	<link rel="icon" href="/favicon.gif" type="image/gif" />
	<link rel="shortcut icon" href="/favicon.gif" type="image/gif" />
	<link rel="apple-touch-icon-precomposed" href="/touch-icon-iphone.png">
	<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/touch-icon-ipad.png">
	<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/touch-icon-ipad-retina.png">
	<meta name=viewport content="width=device-width, initial-scale=1">
	<link rel="alternate" type="application/rss+xml" href="/upload/kaprus.xml/" title="Капитал страны" />
	<meta name="robots" content="max-image-preview:large">
	<meta name="theme-color" content="#ffffff">
	<meta name="msapplication-TileColor" content="#ffffff">
	<link rel="stylesheet" type="text/css" href="/site.css?1626173473">
	<link rel="stylesheet" type="text/css" href="/ks.css?1626965020">




			

	

	<script src="/lga/silicium/js/jquery/jquery-3.5.1.min.js" ></script>
	<script src="/inc2/common/js/jQuery_Form_Plugin/jquery.form.min.js"></script>
	<script src="/site.js?1626117529"></script>
	<script src="/ks.js?1626965054"></script>
	<!-- <script src="//load.sumome.com/" data-sumo-site-id="a7798791a132d695dc5a7b7c87d432993c7c724f9ebb6ef198e61988b2f7ff92" async="async"></script> -->




</head>
<body>
<div id="main">
	<header>
		<div class="head">
						<div class="head_logo">
				<a href="/"><img class="head_logoImg" src="/img2/kapital-strany__logo.svg" alt="Капитал Страны" /></a>
			</div>
			<div class="head__alternative">
				<a href="/"><img class="head__alternativeALogo" src="/img2/bottom-logo.png" alt="Капитал Страны" /></a>
				<a class="head__alternativeEngl" href="https://www.facebook.com/NatsCap/" target="_blank">ENGLISH</a>
				<div class="head__bMiniMenuWrap" class="clear">
					<div class="head__bMiniMenue"> <img src="/img/bMiniMenue2.png" alt="Меню"> </div>
					<div class="blueMenuTopMobile blueMenuTopMobile_hidden">
						<a href="/" class="blueMenuTopMobile__a rec rec-main-menu__main">Главное</a>
						<a href="/businessnews/" class="blueMenuTopMobile__a blueMenuTopMobile__aBN rec rec-main-menu__businessnews mainMenue__businessnewsLink">Новости бизнеса</a>
						<a href="/news/" class="blueMenuTopMobile__a rec rec-main-menu__businessnews">Новости дня</a>
						<a href="/articles/C17/" class="blueMenuTopMobile__a rec rec-main-menu__analitics">Аналитика</a>
						<a href="/articles/C10/" class="blueMenuTopMobile__a rec rec-main-menu__social">Общество</a>
						<a href="/uznai/" class="blueMenuTopMobile__a rec rec-main-menu__uznai">Узнай, страна!</a>
						<a href="/sprojects/" class="blueMenuTopMobile__a rec rec-main-menu__sprojects">Спецпроекты</a>
						<a href="/about/" class="blueMenuTopMobile__a rec rec-main-menu__about">О нас</a>
					</div>
				</div><!-- .head__bMiniMenuWrap -->
				<div class="cursesTop">
	<div class="cursesTop__date"><b>22 ИЮЛ, 17:44 МСК</b></div>
	<div class="cursesTop__val">
		USD (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>75,5379</span>
	</div>
	<div class="cursesTop__val">
		EUR (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>88,9960</span>
	</div>
</div>
			</div><!-- .head__alternative -->

			<div class="smallSocButtonTop">
				<a href="https://twitter.com/kapital_strany" target="_blank" class="icon-soc i-twitter"></a>
				<a href="https://vk.com/kapitalstrany" target="_blank" class="icon-soc i-vk"></a>
				<a href="https://www.facebook.com/KAPITALRUS/" target="_blank" class="icon-soc i-facebook"></a>
				<a href="https://ok.ru/kapitalst" target="_blank" class="icon-soc i-ok"></a>
				<a href="https://www.instagram.com/kapital.strany/" target="_blank" class="icon-soc i-instagram"></a>
				<a href="https://zen.yandex.ru/kapital-rus.ru" target="_blank" class="icon-soc i-zen"></a>
				<a href="https://t.me/s/kapitalrus" target="_blank" class="icon-soc i-telegram"></a>
				<a href="/upload/kaprus.xml/" target="_blank" class="icon-soc i-rss"></a>
				<a href="https://www.facebook.com/NatsCap/" target="_blank" class="icon-soc i-facebook-eng"></a>
				<br>
				<div class="cursesTop smallSocButtonTop__cursesTop">
	<div class="cursesTop__date"><b>22 ИЮЛ, 17:44 МСК</b></div>
	<div class="cursesTop__val">
		USD (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>75,5379</span>
	</div>
	<div class="cursesTop__val">
		EUR (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>88,9960</span>
	</div>
</div>
			</div>
			<a class="microBanner microBannerMaks__2021" href="/maks2021"><img class="microBanner__img" src="/img/2021/banners/maks2021/maks-2021-logo.svg" alt="Международный авиационно-космический салон" title="Международный авиационно-космический салон"></a>




		</div>
		<div class="clear"></div>
<div class="mainMenue  header__mainMenue">
	<nav class="mainMenue__nav">
		<ul class="mainMenue__ul">
			<li class="mainMenue__li"><a href="/" class="mainMenue__A rec rec-main-menu__main">Главное</a></li>
			<li class="mainMenue__li mainMenue__businessnews"><a href="/businessnews/" class="mainMenue__A rec rec-main-menu__businessnews mainMenue__businessnewsLink">Новости бизнеса</a></li>
			<li class="mainMenue__li">
				<a href="/articles/C17/" class="mainMenue__A rec rec-main-menu__analitics">Аналитика</a>
				<div class="mainMenue__submenu">
					<a class="mainMenue__submenuA" href="/articles/C22/">Экономика</a>
					<a class="mainMenue__submenuA" href="/articles/C20/">Политика</a>
					<a class="mainMenue__submenuA" href="/articles/C18/">Наука и технологии</a>
					<a class="mainMenue__submenuA" href="/articles/C121/">Исследования</a>
				</div>
			</li>
			<li class="mainMenue__li">
				<a href="/articles/C10/" class="mainMenue__A rec rec-main-menu__social">Общество</a>
				<div class="mainMenue__submenu">
					<a class="mainMenue__submenuA" href="/articles/C24/">Конференции</a>
					<a class="mainMenue__submenuA" href="/articles/C291/">Культура</a>
					<a class="mainMenue__submenuA" href="/articles/C301/">Бизнес и психология</a>
					<a class="mainMenue__submenuA" href="/articles/C306/">Интервью и комментарии</a>
				</div>
			</li>
			<li class="mainMenue__li">
				<a href="/uznai/" class="mainMenue__A rec rec-main-menu__uznai">Узнай, страна!</a>
			</li>
			<li class="mainMenue__li">
				<a href="/sprojects/" class="mainMenue__A rec rec-main-menu__sprojects">Спецпроекты</a>
			</li>
			<li class="mainMenue__li">
				<a href="/about/" class="mainMenue__A rec rec-main-menu__about">О нас</a>
				<div class="mainMenue__submenu">
					<a class="mainMenue__submenuA" href="/articles/article/o_nas/">О проекте</a>
					<a class="mainMenue__submenuA" href="/members/">Авторы</a>
					<a class="mainMenue__submenuA" href="/articles/article/nashi_partnery/">Партнеры</a>
					<a class="mainMenue__submenuA" href="/articles/article/reklama_na_sajte/">Реклама</a>
					<a class="mainMenue__submenuA" href="/contacts/">Контакты</a>
				</div>
			</li>
		</ul>
	</nav>

	<div class="mainMenue__right">
		<img class="mainMenue__search" src="/img/icon-search.svg" alt="Поиск на КС" onclick="jQuery.dooSiteSearch.formSearchStart();">
		<div class="mainMenue__sixteenplus"><span>16+</span></div>
	</div>
</div>
	</header>

<div class="placement placement1" data-timer="5000"></div>

<style>
	.placement { text-align: center; }
	.placement .place { display:none; }
	.placement .place .ks_banner_img { width: 100%;}
</style>

<script>



jQuery(function(){
/*
	ksAdv.place({
		placemnetNo : 1,
		placeId : 'voronej_presents2019',
		title : 'Презентация инвестиционного потенциала Воронежской области',
		link : 'http://veta.ru/invest-2019',
		target : "_blank",
		folder : '/img/2019/banners/voronej_presents2019/',
		banners : [{name:'1240x140', ext:'png', width:1240, height:140}],
		html : '',
		onclick : function(){ yaCounter16639138.reachGoal('BanWVoronej_presents2019'); }
	});

	ksAdv.place({
		placemnetNo : 1,
		placeId : 'orlovskaya_oblast2019',
		title : 'Орловская область - территория сотрудничества',
		link : 'https://tpprf.ru/ru/announcements/330587/',
		target : "_blank",
		folder : '/img/2019/banners/orlovskaya_oblast2019/',
		banners : [{name:'orlovskaya_oblast', ext:'png', width:1240, height:140}],
		html : '',
		onclick : function(){ yaCounter16639138.reachGoal('BanWOrlovska_oblast2019'); }
	});
*/












	ksAdv.place({
		placemnetNo : 1,
		placeId : '20idei',
		title : '',
		link : 'https://20idei.ru/',
		target : "_blank",
		folder : '/img/2021/banners/20idei/',
		banners : [
			{name:'20idei__1240x140', ext:'jpg', width:1240, height:140, className:"banW_biggest"},
			{name:'20idei__960x170',  ext:'jpg', width:960, height:170, className:"banW_big"},
			{name:'20idei__700x170',  ext:'jpg', width:700, height:170, className:"banW_medium"},
			{name:'20idei__460x235',  ext:'jpg', width:460, height:235, className:"banW_small"}
		],
		html : '',
		onclick : function(){ jQuery.DooSaveBC('20idei'); }
	});


	ksAdv.place({
		placemnetNo : 1,
		placeId : 'maks2021',
		title : '',
		link : 'https://aviasalon.com/?utm_source=kapitalstrani&utm_medium=display&utm_campaign=banners',
		target : "_blank",
		folder : "/img/2021/banners/maks2021/",
		banners : [
			{name:'maks2021__1240x140', ext:'jpg', width:1240, height:140, className:"banW_biggest"},
			{name:'maks2021__960x170',  ext:'jpg', width:960, height:170, className:"banW_big"},
			{name:'maks2021__700x170',  ext:'jpg', width:700, height:170, className:"banW_medium"},
			{name:'maks2021__460x235',  ext:'jpg', width:460, height:235, className:"banW_small"}
		],
		html : '',
		onclick : function(){ jQuery.DooSaveBC('maks2021'); }
	});




	ksAdv.rotateAll();
});//DOM Loaded
</script>
















<div id="wbn" class="wideBanner" style="margin: -10px 0 15px; display: none; "></div>

<script>
function placeWideBanner(path, filetype, url, alt_title, placeTo, onAClick){
	var banner = [
		{name: "1240x140", classname: "banW banW_biggest", fullname:""},
		{name: "1240x140", classname: "banW banW_big", fullname:""},
		{name: "1240x140", classname: "banW banW_medium", fullname:""},
		{name: "1240x140", classname: "banW banW_small", fullname:""}
		// {name: "960x170", classname: "banW banW_big", fullname:""},
		// {name: "700x170", classname: "banW banW_medium", fullname:""},
		// {name: "460x235", classname: "banW banW_small", fullname:""}
	];
	for (var i = 0; i < banner.length; i++) { banner[i].fullname = path + banner[i].name + '.' + filetype; }
	var s = "";
	for (var i = 0; i < banner.length; i++) {
		s += '<a href="'+url+'" target="_blank" class="'+banner[i].classname+'"><img src="'+banner[i].fullname+'" alt="'+alt_title+'" title="'+alt_title+'"></a>';
	}
	jQuery(placeTo).html(s);
	jQuery(placeTo).find('a.banW').click(function(){ onAClick(); });
}

/*
jQuery(function(){
	placeWideBanner('/img/2019/banners/voronej_presents2019/', 'png', 'http://veta.ru/invest-2019', 'Презентация инвестиционного капитала воронежской области', '#wbn', function(){
		yaCounter16639138.reachGoal('BanWVoronej_presents2019');
	});

});//DOM Loaded
*/





jQuery.DooSaveBC = function(bName){
	jQuery.post('/inc2/respondents/r1.php', {mode:'DooSaveBC', bName:bName}, function(){ });

}
</script>

<div class="threeColl">
		<div class="main-lenta three-coll__coll">
			<div class="main-lenta__content"><article class="newsbody article newsItem">
<h1>Кремль раскритиковал содержание сделки США и Германии по СП-2</h1>
<div id="dtline" class="flex-between-top">
	<div class="leftBl"><div>22.07.2021 14:08</div></div>
	<div style="margin-bottom:8px">
		<img style="filter:brightness(10%);" src="/img/chat-icon.png">
		<span onclick="jQuery('html, body').animate({scrollTop: jQuery('#comments').offset().top+'px'}, 700);" style="cursor: pointer; border-bottom:1px gray dashed;">Комментарии</span>
	</div>
</div>

<div class="socialButtonsUp">
	<div class="socialButtons">
	<div class="socialButtons__button socialButtons_FB" data-socialtype="Facebook" data-btn_type="fb">
		<img class="socialButtons__icon" src="/img/social/2021/facebook-icon.svg" alt="Facebook">
		<span class="socialButtons__clicks"></span>
	</div>
	<div class="socialButtons__button socialButtons_TW" data-socialtype="Twitter" data-btn_type="tw">
		<img class="socialButtons__icon" src="/img/social/2021/twitter-icon.svg" alt="Twitter">
		<span class="socialButtons__clicks"></span>
	</div>
	<div class="socialButtons__button socialButtons_VK" data-socialtype="Vkontakte" data-btn_type="vk">
		<img class="socialButtons__icon" src="/img/social/2021/vkontakte-icon.svg" alt="Vkontakte">
		<span class="socialButtons__clicks"></span>
	</div>
	<div class="socialButtons__button socialButtons_OK" data-socialtype="Odnoklassniki" data-btn_type="odn">
		<img class="socialButtons__icon" src="/img/social/2021/odnoklassniki-icon.svg" alt="Odnoklassniki">
		<span class="socialButtons__clicks"></span>
	</div>
	<div class="socialButtons__button socialButtons_WA" data-socialtype="WhatsApp" data-btn_type="whapp">
		<img class="socialButtons__icon" src="/img/social/2021/whatsapp-color.svg" alt="WhatsApp">
		<span class="socialButtons__clicks"></span>
	</div>
</div>


<script>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</script>

<style>
	.socialButtons{
		display: flex;
		justify-content: space-between;
	}
	.socialButtons__button{
		border: none;
		background-color: gray;
		flex-grow: 0.17;
		display: flex;
		align-items: center;
		justify-content: center;
		padding: 10px 5px;
		border-radius: 2px;
		cursor: pointer;
		user-select: none;
		transition: 0.15s;
	}
	.socialButtons__button:hover{
		box-shadow: 1px 0px 12px 1px #00000040 inset;
		transform: scale(1.1);
	}
	.socialButtons__button:active{
		background-color: red;
	}
	.socialButtons__icon{
		max-width: 20px;
		max-height: 20px;
		width: 100%;
		filter: brightness(100);
	}
	.socialButtons_FB{ background-color: #4267b2; }
	.socialButtons_TW{ background-color: #1da1f2; }
	.socialButtons_VK{ background-color: #2787f5; }
	.socialButtons_OK{ background-color: #ee8208; }
	.socialButtons_WA{ background-color: #25d366; }
	.socialButtons__clicks{
		color: white;
		margin-left: 3%;
		font-size: 0.8em;
	}
</style>
	<style>
		.socialButtonsUp{ margin-bottom: 14px; }
		.socialButtonsUp .socialButtons__button{ padding:6px 5px; }
	</style>
</div>


<div id="mainPhoto"><img class="newsItem__mainImg" width="725" height="768" style="max-width:100%; width:100%; height:auto;" src="/img/2021/news/382404.jpg" alt="Кремль раскритиковал содержание сделки США и Германии по СП-2" title="Кремль раскритиковал содержание сделки США и Германии по СП-2"></div><p class="newsbody__lid"><b>Дмитрий Песков заявил, что в Кремле категорически не согласны с формулировкой, которая указывает на агрессивное поведение РФ.</b></p>
<div class="textBodyNews">
<p>В четверг, 22 июля, официальный представитель президента России Дмитрий Песков прокомментировал соглашение США и Германии по энергетическому проекту &laquo;Северный поток-2&raquo;. По его словам, <strong>в Кремле категорически не согласны с формулировкой, которая указывает на агрессивное поведение РФ</strong>. Дмитрий Песков пояснил, что <em>Москва никогда не занималась и сейчас не занимается вредоносными действиями, как на Украине, так и в других государствах</em>, <a href="https://iz.ru/1196675/2021-07-22/peskov-otcenil-soglashenie-ssha-i-frg-po-severnomu-potoku-2?utm_source=yxnews&amp;utm_medium=desktop&amp;nw=1626951487000">пишут</a> &laquo;Известия&raquo;.</p>

<p>Ранее &laquo;Капитал страны&raquo; <a href="https://kapital-rus.ru/news/382397-ssha_i_germaniya_zakluchili_soglashenie_po_proektu_severnyi_potok2/">передавал</a>, что <strong>Вашингтон и Берлин заключили соглашение по &laquo;Северному потоку-2&raquo;</strong>. Документ предполагает, что <em>Германия будет добиваться наложения новых европейских санкций в отношении России, если российская сторона попробует воспользоваться газопроводом для оказания давления на государства Европы</em>.</p>

<h2><a href="https://www.instagram.com/kapital.strany/">Спасибо, что читаете &laquo;Капитал страны&raquo;! Получайте первыми самые важные новости в нашем Instagram-канале</a></h2>
</div>

<div class="linkComm flex-center-wrap" onclick="jQuery('html, body').animate({scrollTop: jQuery('#comments').offset().top-200+'px'}, 1000);"><img src="/img/chat-icon3.3.png"><span class="l">Комментировать</span> <span class="wr">(без регистрации)</span></div>

<div class="next_read_wrapper">
	<a href="/news/382403-baiden_rasskazal_chto_gazoprovod_severnyi_potok2_gotov_na_99/" style="margin-right: 20px;"><img class="preview" src="/img/2021/news/382403.jpg" alt="Байден рассказал, что газопровод «Северный поток-2» готов на 99%"></a>
	<div class="links">
		<div>Читать еще:</div>
		<div> <a href="/news/382403-baiden_rasskazal_chto_gazoprovod_severnyi_potok2_gotov_na_99/">Байден рассказал, что газопровод «Северный поток-2» готов на 99%</a> </div>
	</div>
</div>
<div class="placement pplacement10" data-timer="5000">
	</div>

<div style="margin-bottom: 15px;"><div class="socialButtons">
	<div class="socialButtons__button socialButtons_FB" data-socialtype="Facebook" data-btn_type="fb">
		<img class="socialButtons__icon" src="/img/social/2021/facebook-icon.svg" alt="Facebook">
		<span class="socialButtons__clicks"></span>
	</div>
	<div class="socialButtons__button socialButtons_TW" data-socialtype="Twitter" data-btn_type="tw">
		<img class="socialButtons__icon" src="/img/social/2021/twitter-icon.svg" alt="Twitter">
		<span class="socialButtons__clicks"></span>
	</div>
	<div class="socialButtons__button socialButtons_VK" data-socialtype="Vkontakte" data-btn_type="vk">
		<img class="socialButtons__icon" src="/img/social/2021/vkontakte-icon.svg" alt="Vkontakte">
		<span class="socialButtons__clicks"></span>
	</div>
	<div class="socialButtons__button socialButtons_OK" data-socialtype="Odnoklassniki" data-btn_type="odn">
		<img class="socialButtons__icon" src="/img/social/2021/odnoklassniki-icon.svg" alt="Odnoklassniki">
		<span class="socialButtons__clicks"></span>
	</div>
	<div class="socialButtons__button socialButtons_WA" data-socialtype="WhatsApp" data-btn_type="whapp">
		<img class="socialButtons__icon" src="/img/social/2021/whatsapp-color.svg" alt="WhatsApp">
		<span class="socialButtons__clicks"></span>
	</div>
</div>


<script>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</script>

<style>
	.socialButtons{
		display: flex;
		justify-content: space-between;
	}
	.socialButtons__button{
		border: none;
		background-color: gray;
		flex-grow: 0.17;
		display: flex;
		align-items: center;
		justify-content: center;
		padding: 10px 5px;
		border-radius: 2px;
		cursor: pointer;
		user-select: none;
		transition: 0.15s;
	}
	.socialButtons__button:hover{
		box-shadow: 1px 0px 12px 1px #00000040 inset;
		transform: scale(1.1);
	}
	.socialButtons__button:active{
		background-color: red;
	}
	.socialButtons__icon{
		max-width: 20px;
		max-height: 20px;
		width: 100%;
		filter: brightness(100);
	}
	.socialButtons_FB{ background-color: #4267b2; }
	.socialButtons_TW{ background-color: #1da1f2; }
	.socialButtons_VK{ background-color: #2787f5; }
	.socialButtons_OK{ background-color: #ee8208; }
	.socialButtons_WA{ background-color: #25d366; }
	.socialButtons__clicks{
		color: white;
		margin-left: 3%;
		font-size: 0.8em;
	}
</style>
</div>

<div class="lineundernews">
	<div class="emailTo_and_allNews">
		<a href="mailto:?subject=Кремль раскритиковал содержание сделки США и Германии по СП-2&body=http%3A%2F%2Fkapital-rus.ru%2Fnews%2F382404-kreml_raskritikoval_soderjanie_sdelki_ssha_i_germanii_po_sp2%2F%0A">✉ переслать на email</a>
		<span class="b"><a href="/news/">Все новости</a> &gt; </span>
	</div>

<style>
		.news-lenta { min-width: 340px; }
	/*.main-lenta { padding: 0 75px; }*/
	@media screen and (max-width: 1296px) { .main-lenta { padding: 0 40px; } }
	@media screen and (max-width: 1151px) { .main-lenta { padding: 0 20px; } }
	@media screen and (max-width: 1000px) { .news-lenta{ min-width: 240px; } }
	@media screen and (max-width: 910px) { .main-lenta { padding: 0 10px; } }


	.lineundernews {}
	.lineundernews .a { vertical-align: middle; }
	.lineundernews .l { float: left; }
	.lineundernews .r { text-align: right; float:right;}
	.lineundernews .n { padding-left: 50px; font-style: italic; white-space: nowrap; font-size: 17px; text-align: right; }
	.lineundernews .emailTo_and_allNews { display: flex; justify-content: space-between; align-items: center; }
	.lineundernews .emailTo_and_allNews a:link { color: #0074b7; }
	.lineundernews .tbl { display: table; width: 100%; margin-top: 7px; }
</style>

	<div class="subscribe_on_ks_yandex">
		<a href="https://zen.yandex.ru/kapital-rus.ru" target="_blank"><img src="/img/read_us_zen.png" alt="Капитал страны в Яндекс Дзен"></a>
		<a href="https://news.yandex.ru/index.html?from=rubric&favid=5292" class="yandexNews" target="_blank"><img src="/img/read_us_ynews.png" alt="Капитал страны в Яндекс Новости"></a>
	</div>









		<span id="addnewcomment"></span>
</div>
</article>







<div id="comments">
	<h4 class="write_comment_h" style="padding-top:16px">Написать комментарий</h4>


<style>
	#bResetFormComment { position:absolute; top:10px; right:9px; display:none; cursor:pointer }
	#newCommentTEXT {width: 100%}
	#rowFIOEMAIL {
		padding-top: 10px;
		padding-bottom: 20px;
		display:none;
	}
	#rowFIOEMAIL input {
		width: 48%;
		border:1px solid #cfcfcf;
		border-radius:4px;
		box-sizing: border-box;
		padding:4px 15px;
		font-family:Calibri, Tahoma, sans serif;
		font-size:16px;
		-webkit-box-shadow: 2px 2px 3px 0px rgba(0,0,0,0.3);
		-moz-box-shadow: 2px 2px 3px 0px rgba(0,0,0,0.3);
		box-shadow: 2px 2px 3px 0px rgba(0,0,0,0.3);
	}
	#newCommentFIO{
		float: left;
	}
	#newCommentEMAIL{
		float: right;
	}
	#h_rules { text-align: center; font-size: 12px; padding-top: 50px; margin-bottom: 6px; }
	#h_rules span { border-bottom: 1px black dotted; cursor:pointer; }
	#comment_rules {
		background-color: #fcfada;
		text-align:left;
		padding:10px;
		font-size: 12px;
	}
	.comment_rules_hidden { display: none; }
</style>


	<div class="comment_form_and_avatar" style="position:relative">
		<img src="/img2/empty-ava.png" class="avatar" />
		<form>
			<textarea id="newCommentTEXT" placeholder="А что вы думаете об этом?"></textarea>
			<img id="bResetFormComment" src="/img/bclose.png"  />
			<div id="rowFIOEMAIL">
				<input id="newCommentFIO" type="text" value="" placeholder="Представьтесь" />
				<input id="newCommentEMAIL" type="text" value="" placeholder="Ваш Email" />
				<noindex>
				<div id="h_rules"><span>правила комментирования</span></div>
				<div id="comment_rules" class="comment_rules_hidden">
					<ol>
						<li>Не оскорблять участников общения в любой форме. Участники должны соблюдать уважительную форму общения.</li>
						<li>Не использовать в комментарии нецензурную брань или эвфемизмы, обсценную лексику и фразеологию, включая завуалированный мат, а также любое их цитирование.</li>
						<li>Не публиковать рекламные сообщения и спам; сообщения коммерческого характера; ссылки на сторонние ресурсы в рекламных целях. В ином случае комментарий может быть допущен в редакции без ссылок по тексту либо удален.</li>
						<li>Не использовать комментарии как почтовую доску объявлений для сообщений приватного характера, адресованного конкретному участнику.</li>
						<li>Не проявлять расовую, национальную и религиозную неприязнь и ненависть, в т.ч. и презрительное проявление неуважения и ненависти к любым национальным языкам, включая русский; запрещается пропагандировать терроризм, экстремизм, фашизм, наркотики и прочие темы, несовместимые с общепринятыми законами, нормами морали и приличия.</li>
						<li>Не использовать в комментарии язык, отличный от литературного русского.</li>
						<li>Не злоупотреблять использованием СПЛОШНЫХ ЗАГЛАВНЫХ букв (использованием Caps Lock).</li>
					</ol>
				</div>
				<div class="comment_rules__polojenie" style="text-align:center"><a href="/protection/" target="_blank">Положение о защите персональных данных</a></div>
				</noindex>
				<div id="newCommentSendComment" class="show_more_comments">
					<i class="send_comment_ico"></i>Отправить комментарий
				</div>
			</div>
		</form>
	</div>


</div><!-- #comments -->

<div id="commenSentDialog" style="display:none" title="Комментарий отправлен">
	<p><span style="font-size:130%; color:green"><b>Ваш комментарий</b> успешно <b>отправлен на модерацию</b></span> и вскоре будет опубликован в случае отсутствия нарушений правил комментирования.</p>
	<p>Благодарим за Ваше мнение.</p>
</div>
<div id="commenSentDialogError" style="display:none" title="Ошибка"><p style="color:red">При отправке комментария произошла <b>ошибка</b>.</p><p>Попробуйте повторить позднее.</p></div>




<section class="read_more">
<h1>Статьи</h1>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/dva_poslednih_krupnyh_mestorojdeniya_gaza_na_yamale_prodadut_kompanii_milli/">Два последних крупных месторождения газа на Ямале продадут компании миллиардера Михельсона</a></h2>
			<a href="/articles/article/dva_poslednih_krupnyh_mestorojdeniya_gaza_na_yamale_prodadut_kompanii_milli/">
				<img class="article_img" src="/img/articles/288490_m.jpg" alt="Два последних крупных месторождения газа на Ямале продадут компании миллиардера Михельсона" title="Два последних крупных месторождения газа на Ямале продадут компании миллиардера Михельсона" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C22/"><span class="rubric">Экономика</span></a>
								<span class="copyright"></span>			</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/rossiya_vydast_kreditov_na_1_mlrd_evro_chtoby_prodat_samolety_v_afriku_i_na/">Россия выдаст кредитов на 1 млрд евро, чтобы продать самолеты в Африку и на Ближний Восток</a></h2>
			<a href="/articles/article/rossiya_vydast_kreditov_na_1_mlrd_evro_chtoby_prodat_samolety_v_afriku_i_na/">
				<img class="article_img" src="/img/articles/288487_m.jpg" alt="Россия выдаст кредитов на 1 млрд евро, чтобы продать самолеты в Африку и на Ближний Восток" title="Россия выдаст кредитов на 1 млрд евро, чтобы продать самолеты в Африку и на Ближний Восток" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C22/"><span class="rubric">Экономика</span></a>
				<a href="/articles/article/rossiya_vydast_kreditov_na_1_mlrd_evro_chtoby_prodat_samolety_v_afriku_i_na/#comments"><span class="comment"><i class="comment_ico"></i> 3</span></a>				<span class="copyright"></span>			</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/magaziny_predupredili_o_podorojanii_obuvi_i_odejdy_38_rossiyan_ne_mogut_seb/">Магазины предупредили о подорожании обуви и одежды. 38% россиян не могут себе их позволить</a></h2>
			<a href="/articles/article/magaziny_predupredili_o_podorojanii_obuvi_i_odejdy_38_rossiyan_ne_mogut_seb/">
				<img class="article_img" src="/img/articles/288486_m.jpg" alt="Магазины предупредили о подорожании обуви и одежды. 38% россиян не могут себе их позволить" title="Магазины предупредили о подорожании обуви и одежды. 38% россиян не могут себе их позволить" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C22/"><span class="rubric">Экономика</span></a>
				<a href="/articles/article/magaziny_predupredili_o_podorojanii_obuvi_i_odejdy_38_rossiyan_ne_mogut_seb/#comments"><span class="comment"><i class="comment_ico"></i> 3</span></a>				<span class="copyright"></span>			</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/po_komande_putina_rosstat_obnarujil_padenie_cen_v_rossii/">«По команде Путина»: Росстат обнаружил падение цен в России</a></h2>
			<a href="/articles/article/po_komande_putina_rosstat_obnarujil_padenie_cen_v_rossii/">
				<img class="article_img" src="/img/articles/288485_m.jpg" alt="«По команде Путина»: Росстат обнаружил падение цен в России" title="«По команде Путина»: Росстат обнаружил падение цен в России" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C22/"><span class="rubric">Экономика</span></a>
				<a href="/articles/article/po_komande_putina_rosstat_obnarujil_padenie_cen_v_rossii/#comments"><span class="comment"><i class="comment_ico"></i> 3</span></a>				<span class="copyright"></span>			</div>
		</div>
	</div>
</section>



<section class="read_more">
	<h1>Узнай, страна!</h1>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/v_moskve_zapustili_proizvodstvo_metok_radiochastotnoj_identifikacii_dlia_markirovki_metalla_i_stekla/">В Москве запустили производство меток радиочастотной идентификации для маркировки металла и стекла</a></h2>
			<a href="/uznai/news/v_moskve_zapustili_proizvodstvo_metok_radiochastotnoj_identifikacii_dlia_markirovki_metalla_i_stekla/">
				<img class="article_img" src="/img/uznai/2013/11601_m.png" alt="В Москве запустили производство меток радиочастотной идентификации для маркировки металла и стекла" title="В Москве запустили производство меток радиочастотной идентификации для маркировки металла и стекла" />
			</a>
					</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/vtoroj_den_rabot_maks/">Второй день работы МАКС</a></h2>
			<a href="/uznai/news/vtoroj_den_rabot_maks/">
				<img class="article_img" src="/img/uznai/2013/11600_m.jpg" alt="Второй день работы МАКС" title="Второй день работы МАКС" />
			</a>
					</div>
	</div>
</section>







<script>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</script>

			</div>
		</div><section class="news-lenta three-coll__coll">
	<div class="news-lenta__content">
		<div class="news-lenta__news_list">



			<div class="news_list_header">
				<h2><a href="/news/" class="rec-news-column__title">Новости дня</a></h2>
			</div>
			<div class="news_list__content">
				<div class="news_list__item">
					<span class="news_list__item__date">16:49</span>
					<a href="/news/382407-peskov_ocenil_veroyatnost_prodleniya_tranzita_gaza_cherez_ukrainu/"><img class="w60" src="/img/2021/news/382407_m.jpg" alt="Песков оценил вероятность продления транзита газа через Украину"></a>					<a class="news_list__item__title" href="/news/382407-peskov_ocenil_veroyatnost_prodleniya_tranzita_gaza_cherez_ukrainu/"><span>Песков оценил вероятность продления транзита газа через Украину</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	/*.trendNC .im img { width:192px; }*/
	.trendNC .im img { width:100%; }
</style>
<div class="trendNC">
	<div class="im"><a href="/news/382405-indeks_bigmaka_dollar_doljen_stoit_2991_rublya/"><img src="/img/2021/news/382405_m.jpg" alt="«Индекс бигмака»: доллар должен стоить 29,91 рубля"></a></div>
	<div class="a"><a href="/news/382405-indeks_bigmaka_dollar_doljen_stoit_2991_rublya/" class="news_list__item__title">«Индекс бигмака»: доллар должен стоить 29,91 рубля</a></div>
</div>

<script>
jQuery(function(){
	jQuery(".trendNC .im, .trendNC .a")
		.mouseover(function(){jQuery(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){jQuery(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">16:47</span>
					<a href="/news/382406-sud_na_ukraine_obyazal_nachat_rassledovanie_o_gosizmene_zelenskogo/"><img class="w60" src="/img/2021/news/382406_m.jpg" alt="Суд на Украине обязал начать расследование о госизмене Зеленского"></a>					<a class="news_list__item__title" href="/news/382406-sud_na_ukraine_obyazal_nachat_rassledovanie_o_gosizmene_zelenskogo/"><span>Суд на Украине обязал начать расследование о госизмене Зеленского</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">13:35</span>
					<a href="/news/382403-baiden_rasskazal_chto_gazoprovod_severnyi_potok2_gotov_na_99/"><img class="w60" src="/img/2021/news/382403_m.jpg" alt="Байден рассказал, что газопровод «Северный поток-2» готов на 99%"></a>					<a class="news_list__item__title" href="/news/382403-baiden_rasskazal_chto_gazoprovod_severnyi_potok2_gotov_na_99/"><span>Байден рассказал, что газопровод «Северный поток-2» готов на 99%</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">13:06</span>
					<a href="/news/382402-v_minpromtorge_rf_podtverdili_rost_cen_na_odejdu_i_obuv/"><img class="w60" src="/img/2021/news/382402_m.jpg" alt="В Минпромторге РФ подтвердили рост цен на одежду и обувь"></a>					<a class="news_list__item__title" href="/news/382402-v_minpromtorge_rf_podtverdili_rost_cen_na_odejdu_i_obuv/"><span>В Минпромторге РФ подтвердили рост цен на одежду и обувь</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">12:46</span>
					<a href="/news/382401-zarplaty_stroitelei_v_moskve_i_peterburge_besprecedentno_vyrosli/"><img class="w60" src="/img/2021/news/382401_m.jpg" alt="Зарплаты строителей в Москве и Петербурге беспрецедентно выросли"></a>					<a class="news_list__item__title" href="/news/382401-zarplaty_stroitelei_v_moskve_i_peterburge_besprecedentno_vyrosli/"><span>Зарплаты строителей в Москве и Петербурге беспрецедентно выросли</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">12:26</span>
					<a href="/news/382400-naftogaz_potreboval_prinyat_ukrainu_v_nato_izza_proekta_severnyi_pot/"><img class="w60" src="/img/2021/news/382400_m.jpg" alt="«Нафтогаз» потребовал принять Украину в НАТО из-за проекта «Северный поток-2»"></a>					<a class="news_list__item__title" href="/news/382400-naftogaz_potreboval_prinyat_ukrainu_v_nato_izza_proekta_severnyi_pot/"><span>«Нафтогаз» потребовал принять Украину в НАТО из-за проекта «Северный поток-2»</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	/*.trendNC .im img { width:192px; }*/
	.trendNC .im img { width:100%; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/dva_poslednih_krupnyh_mestorojdeniya_gaza_na_yamale_prodadut_kompanii_milli/"><img src="/img/articles/288490_m.jpg" alt="Два последних крупных месторождения газа на Ямале продадут компании миллиардера Михельсона"></a></div>
	<div class="a"><a href="/articles/article/dva_poslednih_krupnyh_mestorojdeniya_gaza_na_yamale_prodadut_kompanii_milli/" class="news_list__item__title">Два последних крупных месторождения газа на Ямале продадут компании миллиардера Михельсона</a></div>
</div>

<script>
jQuery(function(){
	jQuery(".trendNC .im, .trendNC .a")
		.mouseover(function(){jQuery(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){jQuery(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">11:55</span>
					<a href="/news/382399-v_naftogaze_schitaut_chto_rossiya_prekratit_tranzit_gaza_cherez_ukra/"><img class="w60" src="/img/2021/news/382399_m.jpg" alt="В «Нафтогазе» считают, что Россия прекратит транзит газа через Украину после 2024 года"></a>					<a class="news_list__item__title" href="/news/382399-v_naftogaze_schitaut_chto_rossiya_prekratit_tranzit_gaza_cherez_ukra/"><span>В «Нафтогазе» считают, что Россия прекратит транзит газа через Украину после 2024 года</span></a>
				</div>
			</div>



			<div class="news_list_header">
				<h2><a href="/uznai/">Узнай, страна!</a></h2>
			</div>
			<div class="news_list__content">
				<div class="news_list__item">
					<span class="news_list__item__date">16:59</span>
					<a href="/uznai/news/v_moskve_zapustili_proizvodstvo_metok_radiochastotnoj_identifikacii_dlia_markirovki_metalla_i_stekla/"><img class="w60" src="/img/uznai/2013/11601_m.png" alt="В Москве запустили производство меток радиочастотной идентификации для маркировки металла и стекла"></a>					<a class="news_list__item__title" href="/uznai/news/v_moskve_zapustili_proizvodstvo_metok_radiochastotnoj_identifikacii_dlia_markirovki_metalla_i_stekla/"><span>В Москве запустили производство меток радиочастотной идентификации для маркировки металла и стекла</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	/*.trendNC .im img { width:192px; }*/
	.trendNC .im img { width:100%; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/rossiya_vydast_kreditov_na_1_mlrd_evro_chtoby_prodat_samolety_v_afriku_i_na/"><img src="/img/articles/288487_m.jpg" alt="Россия выдаст кредитов на 1 млрд евро, чтобы продать самолеты в Африку и на Ближний Восток"></a></div>
	<div class="a"><a href="/articles/article/rossiya_vydast_kreditov_na_1_mlrd_evro_chtoby_prodat_samolety_v_afriku_i_na/" class="news_list__item__title">Россия выдаст кредитов на 1 млрд евро, чтобы продать самолеты в Африку и на Ближний Восток</a></div>
</div>

<script>
jQuery(function(){
	jQuery(".trendNC .im, .trendNC .a")
		.mouseover(function(){jQuery(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){jQuery(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">10:17</span>
					<a href="/uznai/news/vtoroj_den_rabot_maks/"><img class="w60" src="/img/uznai/2013/11600_m.jpg" alt="Второй день работы МАКС"></a>					<a class="news_list__item__title" href="/uznai/news/vtoroj_den_rabot_maks/"><span>Второй день работы МАКС</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">21 ИЮЛ, 23:44</span>
					<a href="/uznai/news/v_ulianovskoj_oblasti_sozdaut_specializirovannuu_kompaniu_po_lizingu_aviatehniki/"><img class="w60" src="/img/uznai/2013/11599_m.jpg" alt="В Ульяновской области создают специализированную компанию по лизингу авиатехники"></a>					<a class="news_list__item__title" href="/uznai/news/v_ulianovskoj_oblasti_sozdaut_specializirovannuu_kompaniu_po_lizingu_aviatehniki/"><span>В Ульяновской области создают специализированную компанию по лизингу авиатехники</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">21 ИЮЛ, 20:56</span>
					<a href="/uznai/news/v_respublike_krm_modernizirovali_proizvodstvo_sod_/"><img class="w60" src="/img/uznai/2013/11598_m.jpg" alt="В Республике Крым модернизировали производство соды "></a>					<a class="news_list__item__title" href="/uznai/news/v_respublike_krm_modernizirovali_proizvodstvo_sod_/"><span>В Республике Крым модернизировали производство соды </span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">21 ИЮЛ, 20:41</span>
					<a href="/uznai/news/pervj_rossijskij_passajirskij_samolet_superjet_100_demonstriruut_na_maks__/"><img class="w60" src="/img/uznai/2013/11597_m.jpg" alt="Первый российский пассажирский самолет Superjet 100 демонстрируют на МАКС  "></a>					<a class="news_list__item__title" href="/uznai/news/pervj_rossijskij_passajirskij_samolet_superjet_100_demonstriruut_na_maks__/"><span>Первый российский пассажирский самолет Superjet 100 демонстрируют на МАКС  </span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">21 ИЮЛ, 10:29</span>
					<a href="/uznai/news/v_chukotskom_avtonomnom_okruge_obespechat_pochtovuu_sviaz_s_ispolzovaniem_bespilotnikov/"><img class="w60" src="/img/uznai/2013/11596_m.jpg" alt="В Чукотском автономном округе обеспечат почтовую связь с использованием беспилотников"></a>					<a class="news_list__item__title" href="/uznai/news/v_chukotskom_avtonomnom_okruge_obespechat_pochtovuu_sviaz_s_ispolzovaniem_bespilotnikov/"><span>В Чукотском автономном округе обеспечат почтовую связь с использованием беспилотников</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	/*.trendNC .im img { width:192px; }*/
	.trendNC .im img { width:100%; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/magaziny_predupredili_o_podorojanii_obuvi_i_odejdy_38_rossiyan_ne_mogut_seb/"><img src="/img/articles/288486_m.jpg" alt="Магазины предупредили о подорожании обуви и одежды. 38% россиян не могут себе их позволить"></a></div>
	<div class="a"><a href="/articles/article/magaziny_predupredili_o_podorojanii_obuvi_i_odejdy_38_rossiyan_ne_mogut_seb/" class="news_list__item__title">Магазины предупредили о подорожании обуви и одежды. 38% россиян не могут себе их позволить</a></div>
</div>

<script>
jQuery(function(){
	jQuery(".trendNC .im, .trendNC .a")
		.mouseover(function(){jQuery(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){jQuery(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">21 ИЮЛ, 09:29</span>
					<a href="/uznai/news/pervj_den_rabot_maks/"><img class="w60" src="/img/uznai/2013/11595_m.jpg" alt="Первый день работы МАКС"></a>					<a class="news_list__item__title" href="/uznai/news/pervj_den_rabot_maks/"><span>Первый день работы МАКС</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">21 ИЮЛ, 08:03</span>
					<a href="/uznai/news/v_samarskoj_oblasti_startoval_proekt_sozdaniia_detalej_gazoturbinnh_dvigatelej_metodom_3d_pechati/"><img class="w60" src="/img/uznai/2013/11594_m.jpg" alt="В Самарской области стартовал проект создания деталей газотурбинных двигателей методом 3D печати"></a>					<a class="news_list__item__title" href="/uznai/news/v_samarskoj_oblasti_startoval_proekt_sozdaniia_detalej_gazoturbinnh_dvigatelej_metodom_3d_pechati/"><span>В Самарской области стартовал проект создания деталей газотурбинных двигателей методом 3D печати</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">20 ИЮЛ, 23:50</span>
					<a href="/uznai/news/v_bashkortostane_zapustili_proizvodstvo_novh_vidov_krepeja_dlia_rossijskih_legkovh_avtomobilej/"><img class="w60" src="/img/uznai/2013/11593_m.jpg" alt="В Башкортостане запустили производство новых видов крепежа для российских легковых автомобилей"></a>					<a class="news_list__item__title" href="/uznai/news/v_bashkortostane_zapustili_proizvodstvo_novh_vidov_krepeja_dlia_rossijskih_legkovh_avtomobilej/"><span>В Башкортостане запустили производство новых видов крепежа для российских легковых автомобилей</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">20 ИЮЛ, 16:06</span>
					<a href="/uznai/news/lms901_bajkal_sovershit_pervj_polet_na_maks/"><img class="w60" src="/img/uznai/2013/11592_m.jpg" alt="ЛМС-901 «Байкал» совершит первый полет на МАКС"></a>					<a class="news_list__item__title" href="/uznai/news/lms901_bajkal_sovershit_pervj_polet_na_maks/"><span>ЛМС-901 «Байкал» совершит первый полет на МАКС</span></a>
				</div>
			</div>

		</div>	</div></section>	</div>








<script>
eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('0 1(){2.5(\'/7/3/4.6\',{b:"8"},0(a){9(1,c)})}2(0(){1()})',13,13,'function|IncRandomVisitOnLast4Articles|jQuery|resps|r1|post|php|inc2|truk|setTimeout||mode|124000'.split('|'),0,{}))
</script>
	<div class="partners_if"></div>
	<footer>
		<div class="footer_content">
			<a href="/">
				<img class="footer_logo" src="/img2/kapital-strany__logo_square.svg" alt="Капитал Страны" />
			</a>
			<div class="footer_nav">
				<div class="footer_nav_items">

					<div class="footer_nav_items__blue">
						<a href="/articles/C305/">События</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/news/">Новости дня</a><br/>
						<a href="/articles/C11/">События и факты</a><br/>
						<a href="/businessnews/"><b>Новости бизнеса</b></a><br/>
											</div>
				</div>

				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/articles/C17/">Аналитика</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/articles/C22/">Экономика</a><br/>
						<a href="/articles/C20/">Политика</a><br/>
						<a href="/articles/C18/">Наука и технологии</a><br/>
						<a href="/articles/C19/">Новые возможности</a><br/>
						<a href="/articles/C121/">Исследования</a><br/>
											</div>
				</div>

				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/articles/C10/">Общество</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/conf/new/">Конференции</a><br/>
						<a href="/articles/C291/">Культура</a><br/>
						<a href="/articles/C301/">Бизнес и психология</a><br/>
						<a href="/articles/C306/">Интервью и комментарии</a>
																							</div>
				</div>

				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/projects/">Проекты</a>
					</div>
					<div class="footer_nav_items__links">
												<a href="/uznai/"><b>Узнай, страна!</b></a><br/>
						<a href="/sprojects/">Спецпроекты</a><br/>
						<a href="/newscom/">Новости компаний</a><br/>
						<a href="https://www.youtube.com/playlist?list=PLgHtCsdlYDhXbt84HRvQxvUutKGZvB9Do" target="_blank">Рейтинги</a><br/>
																							</div>
				</div>

				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/about/">О нас</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/articles/article/o_nas/">О проекте</a><br/>
						<a href="/members">Наши авторы</a><br/>
						<a href="/articles/article/nashi_partnery/">Наши партнеры</a><br/>
						<a href="/articles/article/reklama_na_sajte/">Реклама</a><br/>
						<a href="/contacts/">Контакты</a><br/>
					</div>
				</div>
				<div class="clear"></div>
			</div>
		</div><!-- .footer_content -->
		<div class="footer_info_and_counters">
			<div class="footer_info_and_counters__txt">«Капитал страны», свидетельство о регистрации СМИ Эл №ФС 77-31120, ISSN: 1999-4958</div>
			<div class="footer_info_and_counters__counters">


<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(16639138, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/16639138" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push( { id: "1218016", type: "pageView", start: (new Date()).getTime() } );
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () { var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s); } ;
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
} )(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1218016;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<!-- //Rating@Mail.ru logo -->





<a href="http://yandex.ru/cy?base=0&amp;host=kapital-rus.ru"><img src="https://www.yandex.ru/cycounter?kapital-rus.ru" width="88" height="31" alt="Яндекс цитирования" style="border:none" /></a>


<a id="asubscribe" target="_top" rel="nofollow" href=""><img alt="Рассылка 'Инвестируй и зарабатывай с нами. Издание &quot;Капитал Страны&quot;'" src="https://subscribe.ru/stat/economics.news.investwithus/count.png" width="88" height="31" style="padding:0px;margin:0px; border:none"></a>
<script>jQuery(function(){ jQuery("#asubscribe").attr("href",'https://subscribe.ru/catalog/economics.news.investwithus')})</script>


<!--LiveInternet counter--><a href="//www.liveinternet.ru/click;kapital-rus-ru"
target="_blank"><img id="licntD24C" width="31" height="31" style="border:0" 
title="LiveInternet"
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7"
alt=""/></a><script>(function(d,s){d.getElementById("licntD24C").src=
"//counter.yadro.ru/hit;kapital-rus-ru?t44.1;r"+escape(d.referrer)+
((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
(s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
";h"+escape(d.title.substring(0,150))+";"+Math.random()})
(document,screen)</script><!--/LiveInternet-->




</div>
		</div>
	</footer>
</div>
<div class="social_panel">
	<div class="social_panel_inner">
		<div class="panel_cells logo_cont">
			<a href="/"><img src="/img2/bottom-logo.png" alt="Капитал страны" style="width:50px; height:50px; border:none;"></a>
		</div>
		<div class="panel_cells soc_cont">



<span style="float:right; padding-right: 14px; padding-top: 1px;">
<span id="fb-root"></span>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<span class="fb-follow" data-href="https://www.facebook.com/KAPITALRUS/" data-layout="button" data-show-faces="true"></span>
</span>
			<span class="ctrlenter">Нашли <b style="color: red;">ошибку</b> на сайте? Выделите ее и нажмите Ctrl+Enter</span>
		</div>
	</div>
</div>




<script>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</script>


	<link rel="stylesheet" type="text/css" href="/lga/silicium/js/jquery/jquery-ui-1.12.1.custom/jquery-ui.min.css">
	<script src="/lga/silicium/js/jquery/jquery-ui-1.12.1.custom/jquery-ui.min.js"></script>
	<script src="/inc2/common/js/doo/modules/searchSite/searchSite.js?202002251155"></script>
<script>
	if(!jQuery.doo){ jQuery.doo = {}; }
	jQuery.doo.sova = {
		bannerSizes : [
			{width: 728, height: 90},
			{width: 580, height: 400},
			{width: 300, height: 250}
		]
	}

</script>



</body>
</html>
