<!DOCTYPE html>
<html lang="ru">
<head>
	<title>Владимир Путин рассказал об итогах встречи с Джо Байденом | Капитал страны</title>	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="description" content="" />
	<meta property="og:type" content="article" />	<meta property="og:url" content="https://kapital-rus.ru/news/381939-vladimir_putin_rasskazal_ob_itogah_vstrechi_s_djo_baidenom/" />	<meta property="og:title" content="Владимир Путин рассказал об итогах встречи с Джо Байденом | Капитал страны" />
	<link rel="icon" href="/favicon.gif" type="image/gif" />
	<link rel="shortcut icon" href="/favicon.gif" type="image/gif" />
	<link rel="apple-touch-icon-precomposed" href="/touch-icon-iphone.png">
	<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/touch-icon-ipad.png">
	<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/touch-icon-ipad-retina.png">
	<meta name=viewport content="width=device-width, initial-scale=1">
	<link rel="alternate" type="application/rss+xml" href="/upload/kaprus.xml/" title="Капитал страны" />
	<meta name="robots" content="max-image-preview:large">
	<meta name="theme-color" content="#ffffff">
	<meta name="msapplication-TileColor" content="#ffffff">
	<link rel="stylesheet" type="text/css" href="/site.css?20210291038">
	<link rel="stylesheet" type="text/css" href="/ks.css?20210291038">




			

	

		<script type="text/javascript" src="https://ads.vidoomy.com/kapitalrus_16683.js" async></script>
	<script src="/lga/silicium/js/jquery/jquery-3.5.1.min.js" ></script>
	<script src="/inc2/common/js/jQuery_Form_Plugin/jquery.form.min.js"></script>
	<script src="/inc2/common/js/site.js?20210291038"></script>
	<script src="/ks.js?20210291038"></script>
	<!-- <script src="//load.sumome.com/" data-sumo-site-id="a7798791a132d695dc5a7b7c87d432993c7c724f9ebb6ef198e61988b2f7ff92" async="async"></script> -->




</head>
<body>
<div id="main">
	<header>
		<div class="head">
			<div class="kstext"><span class="w1">Капитал</span> <span class="w2">страны</span></div>
			<div class="logo_container_top">
				<a href="/"><img src="/img2/kapital-strany__logo.svg" alt="Капитал Страны" /></a>
			</div>
			<div class="alternate_header">
				<!-- <a class="bannerHeader123x62" href="/tags/вэф2018"><img src="/img/2018/banners/vef2018.png" alt="Восточный экономический форум"></a> -->
				<a href="/"><img class="aLogo" src="/img2/bottom-logo.png" alt="Капитал Страны" /></a>
				<a class="english" href="https://www.facebook.com/NatsCap/" target="_blank">ENGLISH</a>
				<div id="bMiniMenuWrapper" class="clear">
					<div id="bMiniMenue"> <img src="/img/bMiniMenue2.png" alt="Меню"> </div>
					<div class="blueMenuTopMobile blueMenuTopMobile_hidden">
						<a href="/" class="blueMenuTopMobile__a rec rec-main-menu__main">Главное</a>
						<a href="/businessnews/" class="blueMenuTopMobile__a blueMenuTopMobile__aBN rec rec-main-menu__businessnews mainMenue__businessnewsLink">Новости бизнеса</a>
						<a href="/news/" class="blueMenuTopMobile__a rec rec-main-menu__businessnews">Новости дня</a>
						<a href="/articles/C17/" class="blueMenuTopMobile__a rec rec-main-menu__analitics">Аналитика</a>
						<a href="/articles/C10/" class="blueMenuTopMobile__a rec rec-main-menu__social">Общество</a>
						<a href="/uznai/" class="blueMenuTopMobile__a rec rec-main-menu__uznai">Узнай, страна!</a>
						<a href="/sprojects/" class="blueMenuTopMobile__a rec rec-main-menu__sprojects">Спецпроекты</a>
						<a href="/about/" class="blueMenuTopMobile__a rec rec-main-menu__about">О нас</a>
					</div>
				</div><!-- .bMiniMenuWrapper -->
				<div class="curses_top">
					<div class="curses-date">
					<b>17 ИЮН, 18:30 МСК</b>
					</div>
					<div class="curses-val">
					USD (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>75,5379</span>
					</div>
					<div class="curses-val">
					EUR (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>88,9960</span>
					</div>
				</div><!-- .curses_top -->
			</div><!-- .alternate_header -->

			<div class="small_soc_button_top">
				<a href="https://twitter.com/kapital_strany" target="_blank" class="icon-soc i-twitter"></a>
				<a href="https://vk.com/kapitalstrany" target="_blank" class="icon-soc i-vk"></a>
				<a href="https://www.facebook.com/KAPITALRUS/" target="_blank" class="icon-soc i-facebook"></a>
				<a href="https://ok.ru/kapitalst" target="_blank" class="icon-soc i-ok"></a>
				<a href="https://www.instagram.com/kapital.strany/" target="_blank" class="icon-soc i-instagram"></a>
				<a href="https://zen.yandex.ru/kapital-rus.ru" target="_blank" class="icon-soc i-zen"></a>
				<a href="https://t.me/s/kapitalrus" target="_blank" class="icon-soc i-telegram"></a>
				<a href="/upload/kaprus.xml/" target="_blank" class="icon-soc i-rss"></a>
				<a href="https://www.facebook.com/NatsCap/" target="_blank" class="icon-soc i-facebook-eng"></a>
				<br>
				<div class="curses_top">
					<div class="curses-date">
					<b>17 ИЮН, 18:30 МСК</b>
					</div>
					<div class="curses-val">
					USD (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>75,5379</span>
					</div>
					<div class="curses-val">
					EUR (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>88,9960</span>
					</div>
				</div><!-- .curses_top -->
			</div>


			<div class="search_and_links_top">






			<a class="covid2019-80" href="/covid2019"><img src="/img/2020/covid2019/coronaviruc-icon__80.png" alt="Коронавирус"></a>

			<style>
				.covid2019-80 {
					float: right;
					margin-top: -8px;
					margin-bottom: -9px;
				}
				@media screen and (max-width: 1000px) {
					.covid2019-80 { margin-top: -13px; margin-bottom:-24px; } .covid2019-80 img {width:67px;}
				}
				@media screen and (max-width: 888px) {
					.covid2019-80 img {width:67px;}
				}
				@media screen and (max-width: 720px) {
					.covid2019-80 {} .covid2019-80 img {width:60px;}
				}
				@media screen and (max-width: 686px) {
					.covid2019-80 {position: absolute; right: 5px;z-index: 1000; top:16px;} .covid2019-80 img {width:75px;}
				}
				@media screen and (max-width: 489px) {
					.covid2019-80 {position: absolute; right: 5px;z-index: 1000; top:22px;} .covid2019-80 img {width:60px;}
				}
			</style>
			<script>
				jQuery(function(){

					jQuery('.covid2019-80').click(function(){
						jQuery.DooSaveBC('covid2019-80');
					});

				});//DOM Loaded
			</script>





				<div class="clear"></div>
			</div>

		</div>
		<div class="clear"></div>
		<div class="blueMenuTop">
						<nav class="mainMenue__Nav">
				<ul class="mainMenue_ul">
					<li><a href="/" class="rec rec-main-menu__main">Главное</a></li>
					<li class="mainMenue_li mainMenue__businessnews"><a href="/businessnews/" class="rec rec-main-menu__businessnews mainMenue__businessnewsLink">Новости бизнеса</a></li>
					<li class="mainMenue_li">
						<a href="/articles/C17/" class="rec rec-main-menu__analitics">Аналитика</a>
						<div class="mainSubmenu">
							<a class="mainSubmenu_a" href="/articles/C22/">Экономика</a>
							<a class="mainSubmenu_a" href="/articles/C20/">Политика</a>
							<a class="mainSubmenu_a" href="/articles/C18/">Наука и технологии</a>
							<a class="mainSubmenu_a" href="/articles/C121/">Исследования</a>
						</div>
					</li>
					<li class="mainMenue_li">
						<a href="/articles/C10/" class="rec rec-main-menu__social">Общество</a>
						<div class="mainSubmenu">
							<a class="mainSubmenu_a" href="/articles/C24/">Конференции</a>
							<a class="mainSubmenu_a" href="/articles/C291/">Культура</a>
							<a class="mainSubmenu_a" href="/articles/C301/">Бизнес и психология</a>
							<a class="mainSubmenu_a" href="/articles/C306/">Интервью и комментарии</a>
						</div>
					</li>
					<li class="mainMenue_li">
						<a href="/uznai/" class="rec rec-main-menu__uznai">Узнай, страна!</a>
					</li>
					<li class="mainMenue_li">
						<a href="/sprojects/" class="rec rec-main-menu__sprojects">Спецпроекты</a>
					</li>
					<li class="mainMenue_li">
						<a href="/about/" class="rec rec-main-menu__about">О нас</a>
						<div class="mainSubmenu">
							<a class="mainSubmenu_a" href="/articles/article/o_nas/">О проекте</a>
							<a class="mainSubmenu_a" href="/members/">Авторы</a>
							<a class="mainSubmenu_a" href="/articles/article/nashi_partnery/">Партнеры</a>
							<a class="mainSubmenu_a" href="/articles/article/reklama_na_sajte/">Реклама</a>
							<a class="mainSubmenu_a" href="/contacts/">Контакты</a>
						</div>
					</li>
				</ul>
			</nav>
			<img src="/img/icon-search.svg" style="width:22px; height:22px; position: absolute; top:3px; right: 32px;" alt="Поиск на КС" onclick="jQuery.dooSiteSearch.formSearchStart();">
			<div class="sixteenplus"><span>16+</span></div>
		</div>
		<!-- <a class="bannerHeader123x62" href="/tags/вэф2018/"><img src="/img/2018/banners/vef2018.png" alt="Восточный экономический форум"></a> -->
	</header>

<div class="placement placement1" data-timer="5000"></div>

<style>
	.placement { text-align: center; }
	.placement .place { display:none; }
	.placement .place .ks_banner_img { width: 100%;}
</style>

<script>



jQuery(function(){
/*
	ksAdv.place({
		placemnetNo : 1,
		placeId : 'voronej_presents2019',
		title : 'Презентация инвестиционного потенциала Воронежской области',
		link : 'http://veta.ru/invest-2019',
		target : "_blank",
		folder : '/img/2019/banners/voronej_presents2019/',
		banners : [{name:'1240x140', ext:'png', width:1240, height:140}],
		html : '',
		onclick : function(){ yaCounter16639138.reachGoal('BanWVoronej_presents2019'); }
	});

	ksAdv.place({
		placemnetNo : 1,
		placeId : 'orlovskaya_oblast2019',
		title : 'Орловская область - территория сотрудничества',
		link : 'https://tpprf.ru/ru/announcements/330587/',
		target : "_blank",
		folder : '/img/2019/banners/orlovskaya_oblast2019/',
		banners : [{name:'orlovskaya_oblast', ext:'png', width:1240, height:140}],
		html : '',
		onclick : function(){ yaCounter16639138.reachGoal('BanWOrlovska_oblast2019'); }
	});
*/












	ksAdv.place({
		placemnetNo : 1,
		placeId : 'goldmercury',
		title : '',
		link : 'http://goldmercury.ru/',
		target : "_blank",
		folder : '/banners/2021/goldmercury/',
		banners : [
			{name:'goldmercury__1240x140', ext:'jpg', width:1240, height:140, className:"banW_biggest"},
			{name:'goldmercury__960x170',  ext:'jpg', width:960, height:170, className:"banW_big"},
			{name:'goldmercury__700x170',  ext:'jpg', width:700, height:170, className:"banW_medium"},
			{name:'goldmercury__460x235',  ext:'jpg', width:460, height:235, className:"banW_small"}
		],
		html : '',
		onclick : function(){
			//yaCounter16639138.reachGoal('******');
			jQuery.DooSaveBC('goldmercury');
		}
	});





	ksAdv.rotateAll();
});//DOM Loaded
</script>
















<div id="wbn" class="wideBanner" style="margin: -10px 0 15px; display: none; "></div>

<script>
function placeWideBanner(path, filetype, url, alt_title, placeTo, onAClick){
	var banner = [
		{name: "1240x140", classname: "banW banW_biggest", fullname:""},
		{name: "1240x140", classname: "banW banW_big", fullname:""},
		{name: "1240x140", classname: "banW banW_medium", fullname:""},
		{name: "1240x140", classname: "banW banW_small", fullname:""}
		// {name: "960x170", classname: "banW banW_big", fullname:""},
		// {name: "700x170", classname: "banW banW_medium", fullname:""},
		// {name: "460x235", classname: "banW banW_small", fullname:""}
	];
	for (var i = 0; i < banner.length; i++) { banner[i].fullname = path + banner[i].name + '.' + filetype; }
	var s = "";
	for (var i = 0; i < banner.length; i++) {
		s += '<a href="'+url+'" target="_blank" class="'+banner[i].classname+'"><img src="'+banner[i].fullname+'" alt="'+alt_title+'" title="'+alt_title+'"></a>';
	}
	jQuery(placeTo).html(s);
	jQuery(placeTo).find('a.banW').click(function(){ onAClick(); });
}

/*
jQuery(function(){
	placeWideBanner('/img/2019/banners/voronej_presents2019/', 'png', 'http://veta.ru/invest-2019', 'Презентация инвестиционного капитала воронежской области', '#wbn', function(){
		yaCounter16639138.reachGoal('BanWVoronej_presents2019');
	});

});//DOM Loaded
*/





jQuery.DooSaveBC = function(bName){
	jQuery.post('/inc2/respondents/r1.php', {mode:'DooSaveBC', bName:bName}, function(){ });

}
</script>

<div class="threeColl">
		<div class="main-lenta three-coll__coll">
			<div class="main-lenta__content"><article class="newsbody article newsItem">
<h1>Владимир Путин рассказал об итогах встречи с Джо Байденом</h1>
<div id="dtline" class="flex-between-top">
	<div class="leftBl"><div>17.06.2021 16:22</div></div>
	<div style="margin-bottom:8px">
		<img style="filter:brightness(10%);" src="/img/chat-icon.png">
		<span onclick="jQuery('html, body').animate({scrollTop: jQuery('#comments').offset().top+'px'}, 700);" style="cursor: pointer; border-bottom:1px gray dashed;">Комментарии</span>
	</div>
</div>
<div id="mainPhoto"><img class="newsItem__mainImg" width="725" height="768" style="max-width:100%; width:100%; height:auto;" src="/img/2021/news/381939.jpg" alt="Владимир Путин рассказал об итогах встречи с Джо Байденом" title="Владимир Путин рассказал об итогах встречи с Джо Байденом"></div><p class="newsbody__lid"><b>Владимир Путин отметил, что одной из точек соприкосновения Москвы и Вашингтона является вопрос сдерживания гонки вооружений.</b></p>
<div class="textBodyNews">
<p>Российский лидер Владимир Путин на встрече с выпускниками IV потока программы развития кадрового управленческого резерва Высшей школы государственного управления рассказал об итогах переговоров с американским президентом Джо Байденом. По словам главы государства, в ходе саммита <strong>Москва и Вашингтон определили основные позиции, по которым интересы РФ и США совпадают и по которым страны в будущем могут сблизиться</strong>. Владимир Путин отметил, что <strong>одной из точек соприкосновения является вопрос сдерживания гонки вооружений</strong>, <a href="https://ria.ru/20210617/vstrecha-1737412972.html">пишет</a> РИА Новости.</p>

<p>Ранее <em>официальный представитель Кремля Дмитрий Песков <a href="https://kapital-rus.ru/news/381933-v_kremle_rasskazali_kak_proshli_peregovory_putina_i_baidena/">сообщил</a>, <strong>как прошли переговоры президентов России и США</strong></em>.</p>

<h2><a href="https://www.instagram.com/kapital.strany/">Спасибо, что читаете &laquo;Капитал страны&raquo;! Получайте первыми самые важные новости в нашем Instagram-канале</a></h2>
</div>

<div class="linkComm flex-center-wrap" onclick="jQuery('html, body').animate({scrollTop: jQuery('#comments').offset().top-200+'px'}, 1000);"><img src="/img/chat-icon3.3.png"><span class="l">Комментировать</span> <span class="wr">(без регистрации)</span></div>

<div class="next_read_wrapper">
	<a href="/news/381938-v_kremle_zaverili_chto_v_rossii_ne_budet_totalnoi_vakcinacii_ot_covi/" style="margin-right: 20px;"><img class="preview" src="/img/2021/news/381938.png" alt="В Кремле заверили, что в России не будет тотальной вакцинации от COVID-19"></a>
	<div class="links">
		<div>Читать еще:</div>
		<div> <a href="/news/381938-v_kremle_zaverili_chto_v_rossii_ne_budet_totalnoi_vakcinacii_ot_covi/">В Кремле заверили, что в России не будет тотальной вакцинации от COVID-19</a> </div>
	</div>
</div>
<div class="placement pplacement10" data-timer="5000">
	</div>


<div class="lineundernews">
	<div class="emailTo_and_allNews">
		<a href="mailto:?subject=Владимир Путин рассказал об итогах встречи с Джо Байденом&body=http%3A%2F%2Fkapital-rus.ru%2Fnews%2F381939-vladimir_putin_rasskazal_ob_itogah_vstrechi_s_djo_baidenom%2F%0A">✉ переслать на email</a>
		<span class="b"><a href="/news/">Все новости</a> &gt; </span>
	</div>

<style>
		.news-lenta { min-width: 340px; }
	/*.main-lenta { padding: 0 75px; }*/
	@media screen and (max-width: 1296px) { .main-lenta { padding: 0 40px; } }
	@media screen and (max-width: 1151px) { .main-lenta { padding: 0 20px; } }
	@media screen and (max-width: 1000px) { .news-lenta{ min-width: 240px; } }
	@media screen and (max-width: 910px) { .main-lenta { padding: 0 10px; } }


	.lineundernews {}
	.lineundernews .a { vertical-align: middle; }
	.lineundernews .l { float: left; }
	.lineundernews .r { text-align: right; float:right;}
	.lineundernews .n { padding-left: 50px; font-style: italic; white-space: nowrap; font-size: 17px; text-align: right; }
	.lineundernews .emailTo_and_allNews { display: flex; justify-content: space-between; align-items: center; }
	.lineundernews .emailTo_and_allNews a:link { color: #0074b7; }
	.lineundernews .tbl { display: table; width: 100%; margin-top: 7px; }
</style>

	<div class="subscribe_on_ks_yandex">
		<a href="https://zen.yandex.ru/kapital-rus.ru" target="_blank"><img src="/img/read_us_zen.png" alt="Капитал страны в Яндекс Дзен"></a>
		<a href="https://news.yandex.ru/index.html?from=rubric&favid=5292" class="yandexNews" target="_blank"><img src="/img/read_us_ynews.png" alt="Капитал страны в Яндекс Новости"></a>
	</div>









		<div style="display: flex; justify-content: space-around; align-items: flex-end; flex-wrap: wrap;">
		<div class="share_block">
	<style> .ya-share2__list_direction_horizontal > .ya-share2__item {padding-right: 10px; } </style>
	<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
	<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
	<div class="ya-share2" data-services="vkontakte,facebook,twitter,gplus,linkedin,odnoklassniki,lj,viber,whatsapp" data-counter=""></div>
</div><!-- .share_block -->
	</div>
	<span id="addnewcomment"></span>
</div>
</article>







<div id="comments">
	<h4 class="write_comment_h" style="padding-top:16px">Написать комментарий</h4>


<style>
	#bResetFormComment { position:absolute; top:10px; right:9px; display:none; cursor:pointer }
	#newCommentTEXT {width: 100%}
	#rowFIOEMAIL {
		padding-top: 10px;
		padding-bottom: 20px;
		display:none;
	}
	#rowFIOEMAIL input {
		width: 48%;
		border:1px solid #cfcfcf;
		border-radius:4px;
		box-sizing: border-box;
		padding:4px 15px;
		font-family:Calibri, Tahoma, sans serif;
		font-size:16px;
		-webkit-box-shadow: 2px 2px 3px 0px rgba(0,0,0,0.3);
		-moz-box-shadow: 2px 2px 3px 0px rgba(0,0,0,0.3);
		box-shadow: 2px 2px 3px 0px rgba(0,0,0,0.3);
	}
	#newCommentFIO{
		float: left;
	}
	#newCommentEMAIL{
		float: right;
	}
	#h_rules { text-align: center; font-size: 12px; padding-top: 50px; margin-bottom: 6px; }
	#h_rules span { border-bottom: 1px black dotted; cursor:pointer; }
	#comment_rules {
		background-color: #fcfada;
		text-align:left;
		padding:10px;
		font-size: 12px;
	}
	.comment_rules_hidden { display: none; }
</style>


	<div class="comment_form_and_avatar" style="position:relative">
		<img src="/img2/empty-ava.png" class="avatar" />
		<form>
			<textarea id="newCommentTEXT" placeholder="А что вы думаете об этом?"></textarea>
			<img id="bResetFormComment" src="/img/bclose.png"  />
			<div id="rowFIOEMAIL">
				<input id="newCommentFIO" type="text" value="" placeholder="Представьтесь" />
				<input id="newCommentEMAIL" type="text" value="" placeholder="Ваш Email" />
				<noindex>
				<div id="h_rules"><span>правила комментирования</span></div>
				<div id="comment_rules" class="comment_rules_hidden">
					<ol>
						<li>Не оскорблять участников общения в любой форме. Участники должны соблюдать уважительную форму общения.</li>
						<li>Не использовать в комментарии нецензурную брань или эвфемизмы, обсценную лексику и фразеологию, включая завуалированный мат, а также любое их цитирование.</li>
						<li>Не публиковать рекламные сообщения и спам; сообщения коммерческого характера; ссылки на сторонние ресурсы в рекламных целях. В ином случае комментарий может быть допущен в редакции без ссылок по тексту либо удален.</li>
						<li>Не использовать комментарии как почтовую доску объявлений для сообщений приватного характера, адресованного конкретному участнику.</li>
						<li>Не проявлять расовую, национальную и религиозную неприязнь и ненависть, в т.ч. и презрительное проявление неуважения и ненависти к любым национальным языкам, включая русский; запрещается пропагандировать терроризм, экстремизм, фашизм, наркотики и прочие темы, несовместимые с общепринятыми законами, нормами морали и приличия.</li>
						<li>Не использовать в комментарии язык, отличный от литературного русского.</li>
						<li>Не злоупотреблять использованием СПЛОШНЫХ ЗАГЛАВНЫХ букв (использованием Caps Lock).</li>
					</ol>
				</div>
				<div class="comment_rules__polojenie" style="text-align:center"><a href="/protection/" target="_blank">Положение о защите персональных данных</a></div>
				</noindex>
				<div id="newCommentSendComment" class="show_more_comments">
					<i class="send_comment_ico"></i>Отправить комментарий
				</div>
			</div>
		</form>
	</div>


</div><!-- #comments -->

<div id="commenSentDialog" style="display:none" title="Комментарий отправлен">
	<p><span style="font-size:130%; color:green"><b>Ваш комментарий</b> успешно <b>отправлен на модерацию</b></span> и вскоре будет опубликован в случае отсутствия нарушений правил комментирования.</p>
	<p>Благодарим за Ваше мнение.</p>
</div>
<div id="commenSentDialogError" style="display:none" title="Ошибка"><p style="color:red">При отправке комментария произошла <b>ошибка</b>.</p><p>Попробуйте повторить позднее.</p></div>




<section class="read_more">
<h1>Статьи</h1>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/forbes_lokdaun_dlya_nevakcinirovannyh_obsujdaut_vlasti_moskvy/">Forbes: Локдаун для невакцинированных обсуждают власти Москвы</a></h2>
			<a href="/articles/article/forbes_lokdaun_dlya_nevakcinirovannyh_obsujdaut_vlasti_moskvy/">
				<img class="article_img" src="/img/articles/288324_m.jpg" alt="Forbes: Локдаун для невакцинированных обсуждают власти Москвы" title="Forbes: Локдаун для невакцинированных обсуждают власти Москвы" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C20/"><span class="rubric">Политика</span></a>
											</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/ekonomit_na_ede_prihoditsya_kajdomu_chetvertomu_jitelu_rossii/">Экономить на еде приходится каждому четвертому жителю России</a></h2>
			<a href="/articles/article/ekonomit_na_ede_prihoditsya_kajdomu_chetvertomu_jitelu_rossii/">
				<img class="article_img" src="/img/articles/288323_m.jpg" alt="Экономить на еде приходится каждому четвертому жителю России" title="Экономить на еде приходится каждому четвертому жителю России" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C22/"><span class="rubric">Экономика</span></a>
								<span class="copyright"></span>			</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/bez_pensionnoi_reformy_i_medvedeva_edinaya_rossiya_gotovit_otchet_o_svoih_d/">Без пенсионной реформы и Медведева. «Единая Россия» готовит отчет о своих достижениях</a></h2>
			<a href="/articles/article/bez_pensionnoi_reformy_i_medvedeva_edinaya_rossiya_gotovit_otchet_o_svoih_d/">
				<img class="article_img" src="/img/articles/288322_m.jpg" alt="Без пенсионной реформы и Медведева. «Единая Россия» готовит отчет о своих достижениях" title="Без пенсионной реформы и Медведева. «Единая Россия» готовит отчет о своих достижениях" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C20/"><span class="rubric">Политика</span></a>
				<a href="/articles/article/bez_pensionnoi_reformy_i_medvedeva_edinaya_rossiya_gotovit_otchet_o_svoih_d/#comments"><span class="comment"><i class="comment_ico"></i> 3</span></a>				<span class="copyright"></span>			</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/gazprom_pereedet_vo_vnutrennii_ofshor_rossii_do_etogo_putin_razorval_soglas/">«Газпром» переедет во внутренний офшор России. До этого Путин разорвал соглашение с Нидерландами</a></h2>
			<a href="/articles/article/gazprom_pereedet_vo_vnutrennii_ofshor_rossii_do_etogo_putin_razorval_soglas/">
				<img class="article_img" src="/img/articles/288321_m.jpg" alt="«Газпром» переедет во внутренний офшор России. До этого Путин разорвал соглашение с Нидерландами" title="«Газпром» переедет во внутренний офшор России. До этого Путин разорвал соглашение с Нидерландами" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C22/"><span class="rubric">Экономика</span></a>
								<span class="copyright"></span>			</div>
		</div>
	</div>
</section>



<section class="read_more">
	<h1>Узнай, страна!</h1>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/_v_tomskoj_oblasti_razrabotali_prototip_tomografa_dlia_poiska_trudnoizvlekaemh_zapasov_nefti/"> В Томской области разработали прототип томографа для поиска трудноизвлекаемых запасов нефти</a></h2>
			<a href="/uznai/news/_v_tomskoj_oblasti_razrabotali_prototip_tomografa_dlia_poiska_trudnoizvlekaemh_zapasov_nefti/">
				<img class="article_img" src="/img/uznai/2013/11499_m.jpg" alt=" В Томской области разработали прототип томографа для поиска трудноизвлекаемых запасов нефти" title=" В Томской области разработали прототип томографа для поиска трудноизвлекаемых запасов нефти" />
			</a>
					</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/v_ianao_vveli_v_ekspluataciu_tazovskoe_neftegazovoe_mestorojdenie/">В ЯНАО ввели в эксплуатацию Тазовское нефтегазовое месторождение</a></h2>
			<a href="/uznai/news/v_ianao_vveli_v_ekspluataciu_tazovskoe_neftegazovoe_mestorojdenie/">
				<img class="article_img" src="/img/uznai/2013/11498_m.jpg" alt="В ЯНАО ввели в эксплуатацию Тазовское нефтегазовое месторождение" title="В ЯНАО ввели в эксплуатацию Тазовское нефтегазовое месторождение" />
			</a>
					</div>
	</div>
</section>







<script>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</script>

			</div>
		</div><section class="news-lenta three-coll__coll">
	<div class="news-lenta__content">
		<div class="news-lenta__news_list">



			<div class="news_list_header">
				<h2><a href="/news/" class="rec-news-column__title">Новости дня</a></h2>
			</div>
			<div class="news_list__content">
				<div class="news_list__item">
					<span class="news_list__item__date">17:56</span>
					<a href="/news/381941-erdogan_turciya_sobiraetsya_otkryt_voennye_bazy_v_azerbaidjane/"><img class="w60" src="/img/2021/news/381941_m.jpg" alt="Эрдоган: Турция собирается открыть военные базы в Азербайджане"></a>					<a class="news_list__item__title" href="/news/381941-erdogan_turciya_sobiraetsya_otkryt_voennye_bazy_v_azerbaidjane/"><span>Эрдоган: Турция собирается открыть военные базы в Азербайджане</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	/*.trendNC .im img { width:192px; }*/
	.trendNC .im img { width:100%; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/forbes_lokdaun_dlya_nevakcinirovannyh_obsujdaut_vlasti_moskvy/"><img src="/img/articles/288324_m.jpg" alt="Forbes: Локдаун для невакцинированных обсуждают власти Москвы"></a></div>
	<div class="a"><a href="/articles/article/forbes_lokdaun_dlya_nevakcinirovannyh_obsujdaut_vlasti_moskvy/" class="news_list__item__title">Forbes: Локдаун для невакцинированных обсуждают власти Москвы</a></div>
</div>

<script>
jQuery(function(){
	jQuery(".trendNC .im, .trendNC .a")
		.mouseover(function(){jQuery(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){jQuery(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">17:47</span>
					<a href="/news/381940-za_otkaz_ot_vakcinacii_v_moskve_razreshili_lishat_sotrudnikov_zarpla/"><img class="w60" src="/img/2021/news/381940_m.jpg" alt="За отказ от вакцинации в Москве разрешили лишать сотрудников зарплаты"></a>					<a class="news_list__item__title" href="/news/381940-za_otkaz_ot_vakcinacii_v_moskve_razreshili_lishat_sotrudnikov_zarpla/"><span>За отказ от вакцинации в Москве разрешили лишать сотрудников зарплаты</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">16:01</span>
					<a href="/news/381938-v_kremle_zaverili_chto_v_rossii_ne_budet_totalnoi_vakcinacii_ot_covi/"><img class="w60" src="/img/2021/news/381938_m.png" alt="В Кремле заверили, что в России не будет тотальной вакцинации от COVID-19"></a>					<a class="news_list__item__title" href="/news/381938-v_kremle_zaverili_chto_v_rossii_ne_budet_totalnoi_vakcinacii_ot_covi/"><span>В Кремле заверили, что в России не будет тотальной вакцинации от COVID-19</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">14:25</span>
					<a href="/news/381937-on_chisto_fizicheski_ne_mojet_ne_vrat_navalnyi_otvetil_na_slova_puti/"><img class="w60" src="/img/2021/news/381937_m.jpg" alt="«Он чисто физически не может не врать». Навальный ответил на слова Путина о нем"></a>					<a class="news_list__item__title" href="/news/381937-on_chisto_fizicheski_ne_mojet_ne_vrat_navalnyi_otvetil_na_slova_puti/"><span>«Он чисто физически не может не врать». Навальный ответил на слова Путина о нем</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">14:06</span>
					<a href="/news/381936-peskov_rasskazal_o_srokah_obmena_osujdennymi_mejdu_rf_i_ssha/"><img class="w60" src="/img/2021/news/381936_m.jpg" alt="Песков рассказал о сроках обмена осужденными между РФ и США"></a>					<a class="news_list__item__title" href="/news/381936-peskov_rasskazal_o_srokah_obmena_osujdennymi_mejdu_rf_i_ssha/"><span>Песков рассказал о сроках обмена осужденными между РФ и США</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">13:50</span>
					<a href="/news/381935-protiv_obyazatelnoi_vakcinacii_vystupilo_bolshinstvo_rossiyan/"><img class="w60" src="/img/2021/news/381935_m.jpg" alt="Против обязательной вакцинации выступило большинство россиян"></a>					<a class="news_list__item__title" href="/news/381935-protiv_obyazatelnoi_vakcinacii_vystupilo_bolshinstvo_rossiyan/"><span>Против обязательной вакцинации выступило большинство россиян</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	/*.trendNC .im img { width:192px; }*/
	.trendNC .im img { width:100%; }
</style>
<div class="trendNC">
	<div class="im"><a href="/news/381932-v_kremle_podderjali_obyazatelnuu_vakcinaciu_v_moskve_i_regionah/"><img src="/img/2021/news/381932_m.jpg" alt="В Кремле поддержали обязательную вакцинацию в Москве и регионах"></a></div>
	<div class="a"><a href="/news/381932-v_kremle_podderjali_obyazatelnuu_vakcinaciu_v_moskve_i_regionah/" class="news_list__item__title">В Кремле поддержали обязательную вакцинацию в Москве и регионах</a></div>
</div>

<script>
jQuery(function(){
	jQuery(".trendNC .im, .trendNC .a")
		.mouseover(function(){jQuery(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){jQuery(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">13:35</span>
					<a href="/news/381934-mishustin_vydelil_esche_55_mlrd_rublei_na_vyplatu_posobii_dlya_semei/"><img class="w60" src="/img/2021/news/381934_m.jpg" alt="Мишустин выделил еще 55 млрд рублей на выплату пособий для семей с детьми"></a>					<a class="news_list__item__title" href="/news/381934-mishustin_vydelil_esche_55_mlrd_rublei_na_vyplatu_posobii_dlya_semei/"><span>Мишустин выделил еще 55 млрд рублей на выплату пособий для семей с детьми</span></a>
				</div>
			</div>



			<div class="news_list_header">
				<h2><a href="/uznai/">Узнай, страна!</a></h2>
			</div>
			<div class="news_list__content">
				<div class="news_list__item">
					<span class="news_list__item__date">16 ИЮН, 23:58</span>
					<a href="/uznai/news/_v_tomskoj_oblasti_razrabotali_prototip_tomografa_dlia_poiska_trudnoizvlekaemh_zapasov_nefti/"><img class="w60" src="/img/uznai/2013/11499_m.jpg" alt=" В Томской области разработали прототип томографа для поиска трудноизвлекаемых запасов нефти"></a>					<a class="news_list__item__title" href="/uznai/news/_v_tomskoj_oblasti_razrabotali_prototip_tomografa_dlia_poiska_trudnoizvlekaemh_zapasov_nefti/"><span> В Томской области разработали прототип томографа для поиска трудноизвлекаемых запасов нефти</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	/*.trendNC .im img { width:192px; }*/
	.trendNC .im img { width:100%; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/ekonomit_na_ede_prihoditsya_kajdomu_chetvertomu_jitelu_rossii/"><img src="/img/articles/288323_m.jpg" alt="Экономить на еде приходится каждому четвертому жителю России"></a></div>
	<div class="a"><a href="/articles/article/ekonomit_na_ede_prihoditsya_kajdomu_chetvertomu_jitelu_rossii/" class="news_list__item__title">Экономить на еде приходится каждому четвертому жителю России</a></div>
</div>

<script>
jQuery(function(){
	jQuery(".trendNC .im, .trendNC .a")
		.mouseover(function(){jQuery(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){jQuery(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">16 ИЮН, 23:20</span>
					<a href="/uznai/news/v_ianao_vveli_v_ekspluataciu_tazovskoe_neftegazovoe_mestorojdenie/"><img class="w60" src="/img/uznai/2013/11498_m.jpg" alt="В ЯНАО ввели в эксплуатацию Тазовское нефтегазовое месторождение"></a>					<a class="news_list__item__title" href="/uznai/news/v_ianao_vveli_v_ekspluataciu_tazovskoe_neftegazovoe_mestorojdenie/"><span>В ЯНАО ввели в эксплуатацию Тазовское нефтегазовое месторождение</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">16 ИЮН, 11:38</span>
					<a href="/uznai/news/v_tverskoj_oblasti_isptali_pervj_rossijskij_pak_dlia_sozdaniia_virtualnh_rabochih_mest/"><img class="w60" src="/img/uznai/2013/11497_m.jpeg" alt="В Тверской области испытали первый российский ПАК для создания виртуальных рабочих мест"></a>					<a class="news_list__item__title" href="/uznai/news/v_tverskoj_oblasti_isptali_pervj_rossijskij_pak_dlia_sozdaniia_virtualnh_rabochih_mest/"><span>В Тверской области испытали первый российский ПАК для создания виртуальных рабочих мест</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">15 ИЮН, 23:56</span>
					<a href="/uznai/news/v_penzenskoj_oblasti_zarabotal_pervj_v_rossii_zavod_po_proizvodstvu_tokarnh_patronov/"><img class="w60" src="/img/uznai/2013/11496_m.jpg" alt="В Пензенской области заработал первый в России завод по производству токарных патронов"></a>					<a class="news_list__item__title" href="/uznai/news/v_penzenskoj_oblasti_zarabotal_pervj_v_rossii_zavod_po_proizvodstvu_tokarnh_patronov/"><span>В Пензенской области заработал первый в России завод по производству токарных патронов</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">15 ИЮН, 23:24</span>
					<a href="/uznai/news/v_stavropolskom_krae_nachali_vpuskat_plastikovuu_furnituru_dlia_posud/"><img class="w60" src="/img/uznai/2013/11495_m.jpeg" alt="В Ставропольском крае начали выпускать пластиковую фурнитуру для посуды"></a>					<a class="news_list__item__title" href="/uznai/news/v_stavropolskom_krae_nachali_vpuskat_plastikovuu_furnituru_dlia_posud/"><span>В Ставропольском крае начали выпускать пластиковую фурнитуру для посуды</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">15 ИЮН, 20:55</span>
					<a href="/uznai/news/v_iaroslavskoj_oblasti_zarabotala_fabrika_morojenogo/"><img class="w60" src="/img/uznai/2013/11494_m.jpeg" alt="В Ярославской области заработала фабрика мороженого"></a>					<a class="news_list__item__title" href="/uznai/news/v_iaroslavskoj_oblasti_zarabotala_fabrika_morojenogo/"><span>В Ярославской области заработала фабрика мороженого</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	/*.trendNC .im img { width:192px; }*/
	.trendNC .im img { width:100%; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/bez_pensionnoi_reformy_i_medvedeva_edinaya_rossiya_gotovit_otchet_o_svoih_d/"><img src="/img/articles/288322_m.jpg" alt="Без пенсионной реформы и Медведева. «Единая Россия» готовит отчет о своих достижениях"></a></div>
	<div class="a"><a href="/articles/article/bez_pensionnoi_reformy_i_medvedeva_edinaya_rossiya_gotovit_otchet_o_svoih_d/" class="news_list__item__title">Без пенсионной реформы и Медведева. «Единая Россия» готовит отчет о своих достижениях</a></div>
</div>

<script>
jQuery(function(){
	jQuery(".trendNC .im, .trendNC .a")
		.mouseover(function(){jQuery(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){jQuery(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">11 ИЮН, 14:26</span>
					<a href="/uznai/news/top10_dostijenij_nedeli_region_rossii_realizuut_proekt__i_plan_mirovogo_masshtaba/"><img class="w60" src="/img/uznai/2013/11493_m.jpg" alt="ТОП-10 достижений недели: регионы России реализуют проекты  и планы мирового масштаба"></a>					<a class="news_list__item__title" href="/uznai/news/top10_dostijenij_nedeli_region_rossii_realizuut_proekt__i_plan_mirovogo_masshtaba/"><span>ТОП-10 достижений недели: регионы России реализуют проекты  и планы мирового масштаба</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">11 ИЮН, 13:39</span>
					<a href="/uznai/news/v_nijegorodskoj_oblasti_otkrli_proizvodstvo_truboprovodnh_sistem_dlia_atomnoj_promshlennosti/"><img class="w60" src="/img/uznai/2013/11492_m.jpg" alt="В Нижегородской области открыли производство трубопроводных систем для атомной промышленности"></a>					<a class="news_list__item__title" href="/uznai/news/v_nijegorodskoj_oblasti_otkrli_proizvodstvo_truboprovodnh_sistem_dlia_atomnoj_promshlennosti/"><span>В Нижегородской области открыли производство трубопроводных систем для атомной промышленности</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">11 ИЮН, 11:56</span>
					<a href="/uznai/news/v_arhangelskoj_oblasti_startovalo_stroitelstvo_gazoprovoda_ot_grs_rikasiha/"><img class="w60" src="/img/uznai/2013/11491_m.jpg" alt="В Архангельской области стартовало строительство газопровода от ГРС «Рикасиха»"></a>					<a class="news_list__item__title" href="/uznai/news/v_arhangelskoj_oblasti_startovalo_stroitelstvo_gazoprovoda_ot_grs_rikasiha/"><span>В Архангельской области стартовало строительство газопровода от ГРС «Рикасиха»</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">11 ИЮН, 09:11</span>
					<a href="/uznai/news/v_krasnoiarskom_krae_startovalo_stroitelstvo_dorogi_k_sradasajskomu_ugolnomu_mestorojdeniu/"><img class="w60" src="/img/uznai/2013/11490_m.jpg" alt="В Красноярском крае стартовало строительство дороги к Сырадасайскому угольному месторождению"></a>					<a class="news_list__item__title" href="/uznai/news/v_krasnoiarskom_krae_startovalo_stroitelstvo_dorogi_k_sradasajskomu_ugolnomu_mestorojdeniu/"><span>В Красноярском крае стартовало строительство дороги к Сырадасайскому угольному месторождению</span></a>
				</div>
			</div>

		</div>	</div></section>	</div>








<script>
eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('0 1(){2.5(\'/7/3/4.6\',{b:"8"},0(a){9(1,c)})}2(0(){1()})',13,13,'function|IncRandomVisitOnLast4Articles|jQuery|resps|r1|post|php|inc2|truk|setTimeout||mode|124000'.split('|'),0,{}))
</script>
	<div class="partners_if"></div>
	<footer>
		<div class="footer_content">
			<a href="/">
				<img class="footer_logo" src="/img2/kapital-strany__logo_square.svg" alt="Капитал Страны" />
			</a>
			<div class="footer_nav">
				<div class="footer_nav_items">

					<div class="footer_nav_items__blue">
						<a href="/articles/C305/">События</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/news/">Новости дня</a><br/>
						<a href="/articles/C11/">События и факты</a><br/>
						<a href="/businessnews/"><b>Новости бизнеса</b></a><br/>
											</div>
				</div>

				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/articles/C17/">Аналитика</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/articles/C22/">Экономика</a><br/>
						<a href="/articles/C20/">Политика</a><br/>
						<a href="/articles/C18/">Наука и технологии</a><br/>
						<a href="/articles/C19/">Новые возможности</a><br/>
						<a href="/articles/C121/">Исследования</a><br/>
											</div>
				</div>

				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/articles/C10/">Общество</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/conf/new/">Конференции</a><br/>
						<a href="/articles/C291/">Культура</a><br/>
						<a href="/articles/C301/">Бизнес и психология</a><br/>
						<a href="/articles/C306/">Интервью и комментарии</a>
																							</div>
				</div>

				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/projects/">Проекты</a>
					</div>
					<div class="footer_nav_items__links">
												<a href="/uznai/"><b>Узнай, страна!</b></a><br/>
						<a href="/sprojects/">Спецпроекты</a><br/>
						<a href="/newscom/">Новости компаний</a><br/>
						<a href="https://www.youtube.com/playlist?list=PLgHtCsdlYDhXbt84HRvQxvUutKGZvB9Do" target="_blank">Рейтинги</a><br/>
																							</div>
				</div>

				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/about/">О нас</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/articles/article/o_nas/">О проекте</a><br/>
						<a href="/members">Наши авторы</a><br/>
						<a href="/articles/article/nashi_partnery/">Наши партнеры</a><br/>
						<a href="/articles/article/reklama_na_sajte/">Реклама</a><br/>
						<a href="/contacts/">Контакты</a><br/>
					</div>
				</div>
				<div class="clear"></div>
			</div>
		</div><!-- .footer_content -->
		<div class="footer_info_and_counters">
			<div class="footer_info_and_counters__txt">«Капитал страны», свидетельство о регистрации СМИ Эл №ФС 77-31120, ISSN: 1999-4958</div>
			<div class="footer_info_and_counters__counters">


<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(16639138, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/16639138" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push( { id: "1218016", type: "pageView", start: (new Date()).getTime() } );
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () { var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s); } ;
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
} )(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1218016;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<!-- //Rating@Mail.ru logo -->





<a href="http://yandex.ru/cy?base=0&amp;host=kapital-rus.ru"><img src="https://www.yandex.ru/cycounter?kapital-rus.ru" width="88" height="31" alt="Яндекс цитирования" style="border:none" /></a>


<a id="asubscribe" target="_top" rel="nofollow" href=""><img alt="Рассылка 'Инвестируй и зарабатывай с нами. Издание &quot;Капитал Страны&quot;'" src="https://subscribe.ru/stat/economics.news.investwithus/count.png" width="88" height="31" style="padding:0px;margin:0px; border:none"></a>
<script>jQuery(function(){ jQuery("#asubscribe").attr("href",'https://subscribe.ru/catalog/economics.news.investwithus')})</script>


<!--LiveInternet counter--><a href="//www.liveinternet.ru/click;kapital-rus-ru"
target="_blank"><img id="licntD24C" width="31" height="31" style="border:0" 
title="LiveInternet"
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7"
alt=""/></a><script>(function(d,s){d.getElementById("licntD24C").src=
"//counter.yadro.ru/hit;kapital-rus-ru?t44.1;r"+escape(d.referrer)+
((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
(s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
";h"+escape(d.title.substring(0,150))+";"+Math.random()})
(document,screen)</script><!--/LiveInternet-->




</div>
		</div>
	</footer>
</div>
<div class="social_panel">
	<div class="social_panel_inner">
		<div class="panel_cells logo_cont">
			<a href="/"><img src="/img2/bottom-logo.png" alt="Капитал страны" style="width:50px; height:50px; border:none;"></a>
		</div>
		<div class="panel_cells soc_cont">



<span style="float:right; padding-right: 14px; padding-top: 1px;">
<span id="fb-root"></span>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<span class="fb-follow" data-href="https://www.facebook.com/KAPITALRUS/" data-layout="button" data-show-faces="true"></span>
</span>
			<span class="ctrlenter">Нашли <b style="color: red;">ошибку</b> на сайте? Выделите ее и нажмите Ctrl+Enter</span>
		</div>
	</div>
</div>




<script>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</script>


	<link rel="stylesheet" type="text/css" href="/lga/silicium/js/jquery/jquery-ui-1.12.1.custom/jquery-ui.min.css">
	<script src="/lga/silicium/js/jquery/jquery-ui-1.12.1.custom/jquery-ui.min.js"></script>
	<script src="/inc2/common/js/doo/modules/searchSite/searchSite.js?202002251155"></script>
<script>
	if(!jQuery.doo){ jQuery.doo = {}; }
	jQuery.doo.sova = {
		bannerSizes : [
			{width: 728, height: 90},
			{width: 580, height: 400},
			{width: 300, height: 250}
		]
	}

</script>



</body>
</html>
