<!DOCTYPE html>
<html lang="ru">
<head>
	<title>В Петербурге задержан украинский консул | Капитал страны</title>	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="description" content="" />
	<meta property="og:type" content="article" />	<meta property="og:url" content="https://kapital-rus.ru/news/381365-v_peterburge_zaderjan_ukrainskii_konsul/" />	<meta property="og:title" content="В Петербурге задержан украинский консул | Капитал страны" />
	<link rel="icon" href="/favicon.gif" type="image/gif" />
	<link rel="shortcut icon" href="/favicon.gif" type="image/gif" />
	<link rel="apple-touch-icon-precomposed" href="/touch-icon-iphone.png">
	<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/touch-icon-ipad.png">
	<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/touch-icon-ipad-retina.png">
	<meta name=viewport content="width=device-width, initial-scale=1">
	<link rel="alternate" type="application/rss+xml" href="/upload/kaprus.xml/" title="Капитал страны" />
	<meta name="robots" content="max-image-preview:large">
	<meta name="theme-color" content="#ffffff">
	<meta name="msapplication-TileColor" content="#ffffff">
	<link rel="stylesheet" type="text/css" href="/site.css?20210291030">
	<link rel="stylesheet" type="text/css" href="/ks.css?20210291030">




		<script data-ad-client="ca-pub-5827894687258539" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	

	

		<script src="/lga/silicium/js/jquery/jquery-3.5.1.min.js" ></script>
	<script src="/inc2/common/js/jQuery_Form_Plugin/jquery.form.min.js"></script>
	<script src="/inc2/common/js/site.js?20210291030"></script>
	<script src="/ks.js?20210291030"></script>
	<!-- <script src="//load.sumome.com/" data-sumo-site-id="a7798791a132d695dc5a7b7c87d432993c7c724f9ebb6ef198e61988b2f7ff92" async="async"></script> -->




</head>
<body>
<div id="main">
	<header>
		<div class="head">
			<div class="kstext"><span class="w1">Капитал</span> <span class="w2">страны</span></div>
			<div class="logo_container_top">
				<a href="/"><img src="/img2/kapital-strany__logo.svg" alt="Капитал Страны" /></a>
			</div>
			<div class="alternate_header">
				<!-- <a class="bannerHeader123x62" href="/tags/вэф2018"><img src="/img/2018/banners/vef2018.png" alt="Восточный экономический форум"></a> -->
				<a href="/"><img class="aLogo" src="/img2/bottom-logo.png" alt="Капитал Страны" /></a>
				<a class="english" href="https://www.facebook.com/NatsCap/" target="_blank">ENGLISH</a>
				<div id="bMiniMenuWrapper" class="clear">
					<div id="bMiniMenue"> <img src="/img/bMiniMenue2.png" alt="Меню"> </div>
					<div class="blueMenuTopMobile blueMenuTopMobile_hidden">
						<a href="/" class="blueMenuTopMobile__a rec rec-main-menu__main">Главное</a>
						<a href="/businessnews/" class="blueMenuTopMobile__a blueMenuTopMobile__aBN rec rec-main-menu__businessnews mainMenue__businessnewsLink">Новости бизнеса</a>
						<a href="/news/" class="blueMenuTopMobile__a rec rec-main-menu__businessnews">Новости дня</a>
						<a href="/articles/C17/" class="blueMenuTopMobile__a rec rec-main-menu__analitics">Аналитика</a>
						<a href="/articles/C10/" class="blueMenuTopMobile__a rec rec-main-menu__social">Общество</a>
						<a href="/uznai/" class="blueMenuTopMobile__a rec rec-main-menu__uznai">Узнай, страна!</a>
						<a href="/sprojects/" class="blueMenuTopMobile__a rec rec-main-menu__sprojects">Спецпроекты</a>
						<a href="/about/" class="blueMenuTopMobile__a rec rec-main-menu__about">О нас</a>
					</div>
				</div><!-- .bMiniMenuWrapper -->
				<div class="curses_top">
					<div class="curses-date">
					<b>17 АПР, 16:40 МСК</b>
					</div>
					<div class="curses-val">
					USD (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>75,5379</span>
					</div>
					<div class="curses-val">
					EUR (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>88,9960</span>
					</div>
				</div><!-- .curses_top -->
			</div><!-- .alternate_header -->

			<div class="small_soc_button_top">
				<a href="https://twitter.com/kapital_strany" target="_blank" class="icon-soc i-twitter"></a>
				<a href="https://vk.com/kapitalstrany" target="_blank" class="icon-soc i-vk"></a>
				<a href="https://www.facebook.com/KAPITALRUS/" target="_blank" class="icon-soc i-facebook"></a>
				<a href="https://ok.ru/kapitalst" target="_blank" class="icon-soc i-ok"></a>
				<a href="https://www.instagram.com/kapital.strany/" target="_blank" class="icon-soc i-instagram"></a>
				<a href="https://zen.yandex.ru/kapital-rus.ru" target="_blank" class="icon-soc i-zen"></a>
				<a href="https://t.me/s/kapitalrus" target="_blank" class="icon-soc i-telegram"></a>
				<a href="/upload/kaprus.xml/" target="_blank" class="icon-soc i-rss"></a>
				<a href="https://www.facebook.com/NatsCap/" target="_blank" class="icon-soc i-facebook-eng"></a>
				<br>
				<div class="curses_top">
					<div class="curses-date">
					<b>17 АПР, 16:40 МСК</b>
					</div>
					<div class="curses-val">
					USD (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>75,5379</span>
					</div>
					<div class="curses-val">
					EUR (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>88,9960</span>
					</div>
				</div><!-- .curses_top -->
			</div>


			<div class="search_and_links_top">






			<a class="covid2019-80" href="/covid2019"><img src="/img/2020/covid2019/coronaviruc-icon__80.png" alt="Коронавирус"></a>

			<style>
				.covid2019-80 {
					float: right;
					margin-top: -8px;
					margin-bottom: -9px;
				}
				@media screen and (max-width: 1000px) {
					.covid2019-80 { margin-top: -13px; margin-bottom:-24px; } .covid2019-80 img {width:67px;}
				}
				@media screen and (max-width: 888px) {
					.covid2019-80 img {width:67px;}
				}
				@media screen and (max-width: 720px) {
					.covid2019-80 {} .covid2019-80 img {width:60px;}
				}
				@media screen and (max-width: 686px) {
					.covid2019-80 {position: absolute; right: 5px;z-index: 1000; top:16px;} .covid2019-80 img {width:75px;}
				}
				@media screen and (max-width: 489px) {
					.covid2019-80 {position: absolute; right: 5px;z-index: 1000; top:22px;} .covid2019-80 img {width:60px;}
				}
			</style>
			<script>
				jQuery(function(){

					jQuery('.covid2019-80').click(function(){
						jQuery.DooSaveBC('covid2019-80');
					});

				});//DOM Loaded
			</script>





				<div class="clear"></div>
			</div>

		</div>
		<div class="clear"></div>
		<div class="blueMenuTop">
						<nav class="mainMenue__Nav">
				<ul class="mainMenue_ul">
					<li><a href="/" class="rec rec-main-menu__main">Главное</a></li>
					<li class="mainMenue_li mainMenue__businessnews"><a href="/businessnews/" class="rec rec-main-menu__businessnews mainMenue__businessnewsLink">Новости бизнеса</a></li>
					<li class="mainMenue_li">
						<a href="/articles/C17/" class="rec rec-main-menu__analitics">Аналитика</a>
						<div class="mainSubmenu">
							<a class="mainSubmenu_a" href="/articles/C22/">Экономика</a>
							<a class="mainSubmenu_a" href="/articles/C20/">Политика</a>
							<a class="mainSubmenu_a" href="/articles/C18/">Наука и технологии</a>
							<a class="mainSubmenu_a" href="/articles/C121/">Исследования</a>
						</div>
					</li>
					<li class="mainMenue_li">
						<a href="/articles/C10/" class="rec rec-main-menu__social">Общество</a>
						<div class="mainSubmenu">
							<a class="mainSubmenu_a" href="/articles/C24/">Конференции</a>
							<a class="mainSubmenu_a" href="/articles/C291/">Культура</a>
							<a class="mainSubmenu_a" href="/articles/C301/">Бизнес и психология</a>
							<a class="mainSubmenu_a" href="/articles/C306/">Интервью и комментарии</a>
						</div>
					</li>
					<li class="mainMenue_li">
						<a href="/uznai/" class="rec rec-main-menu__uznai">Узнай, страна!</a>
					</li>
					<li class="mainMenue_li">
						<a href="/sprojects/" class="rec rec-main-menu__sprojects">Спецпроекты</a>
					</li>
					<li class="mainMenue_li">
						<a href="/about/" class="rec rec-main-menu__about">О нас</a>
						<div class="mainSubmenu">
							<a class="mainSubmenu_a" href="/articles/article/o_nas/">О проекте</a>
							<a class="mainSubmenu_a" href="/members/">Авторы</a>
							<a class="mainSubmenu_a" href="/articles/article/nashi_partnery/">Партнеры</a>
							<a class="mainSubmenu_a" href="/articles/article/reklama_na_sajte/">Реклама</a>
							<a class="mainSubmenu_a" href="/contacts/">Контакты</a>
						</div>
					</li>
				</ul>
			</nav>
			<img src="/img/icon-search.svg" style="width:22px; height:22px; position: absolute; top:3px; right: 32px;" alt="Поиск на КС" onclick="jQuery.dooSiteSearch.formSearchStart();">
			<div class="sixteenplus"><span>16+</span></div>
		</div>
		<!-- <a class="bannerHeader123x62" href="/tags/вэф2018/"><img src="/img/2018/banners/vef2018.png" alt="Восточный экономический форум"></a> -->
	</header>

<div class="placement placement1" data-timer="5000"></div>

<style>
	.placement { text-align: center; }
	.placement .place { display:none; }
	.placement .place .ks_banner_img { width: 100%;}
</style>

<script>



jQuery(function(){
/*
	ksAdv.place({
		placemnetNo : 1,
		placeId : 'voronej_presents2019',
		title : 'Презентация инвестиционного потенциала Воронежской области',
		link : 'http://veta.ru/invest-2019',
		target : "_blank",
		folder : '/img/2019/banners/voronej_presents2019/',
		banners : [{name:'1240x140', ext:'png', width:1240, height:140}],
		html : '',
		onclick : function(){ yaCounter16639138.reachGoal('BanWVoronej_presents2019'); }
	});

	ksAdv.place({
		placemnetNo : 1,
		placeId : 'orlovskaya_oblast2019',
		title : 'Орловская область - территория сотрудничества',
		link : 'https://tpprf.ru/ru/announcements/330587/',
		target : "_blank",
		folder : '/img/2019/banners/orlovskaya_oblast2019/',
		banners : [{name:'orlovskaya_oblast', ext:'png', width:1240, height:140}],
		html : '',
		onclick : function(){ yaCounter16639138.reachGoal('BanWOrlovska_oblast2019'); }
	});
*/

















	ksAdv.rotateAll();
});//DOM Loaded
</script>
















<div id="wbn" class="wideBanner" style="margin: -10px 0 15px; display: none; "></div>

<script>
function placeWideBanner(path, filetype, url, alt_title, placeTo, onAClick){
	var banner = [
		{name: "1240x140", classname: "banW banW_biggest", fullname:""},
		{name: "1240x140", classname: "banW banW_big", fullname:""},
		{name: "1240x140", classname: "banW banW_medium", fullname:""},
		{name: "1240x140", classname: "banW banW_small", fullname:""}
		// {name: "960x170", classname: "banW banW_big", fullname:""},
		// {name: "700x170", classname: "banW banW_medium", fullname:""},
		// {name: "460x235", classname: "banW banW_small", fullname:""}
	];
	for (var i = 0; i < banner.length; i++) { banner[i].fullname = path + banner[i].name + '.' + filetype; }
	var s = "";
	for (var i = 0; i < banner.length; i++) {
		s += '<a href="'+url+'" target="_blank" class="'+banner[i].classname+'"><img src="'+banner[i].fullname+'" alt="'+alt_title+'" title="'+alt_title+'"></a>';
	}
	jQuery(placeTo).html(s);
	jQuery(placeTo).find('a.banW').click(function(){ onAClick(); });
}

/*
jQuery(function(){
	placeWideBanner('/img/2019/banners/voronej_presents2019/', 'png', 'http://veta.ru/invest-2019', 'Презентация инвестиционного капитала воронежской области', '#wbn', function(){
		yaCounter16639138.reachGoal('BanWVoronej_presents2019');
	});

});//DOM Loaded
*/





jQuery.DooSaveBC = function(bName){
	jQuery.post('/inc2/respondents/r1.php', {mode:'DooSaveBC', bName:bName}, function(){ });

}
</script>

<div class="threeColl">
		<div class="main-lenta three-coll__coll">
			<div class="main-lenta__content"><article class="newsbody article">
<h1>В Петербурге задержан украинский консул</h1>
<div id="dtline" class="flex-between-top">
	<div class="leftBl"><div>17.04.2021 11:03</div></div>
	<div style="margin-bottom:8px">
		<img style="filter:brightness(10%);" src="/img/chat-icon.png">
		<span onclick="jQuery('html, body').animate({scrollTop: jQuery('#comments').offset().top+'px'}, 700);" style="cursor: pointer; border-bottom:1px gray dashed;">Комментарии</span>
	</div>
</div>
<div id="mainPhoto"><img width="725" height="768" style="max-width:100%; width:100%; height:auto;" src="/img/2021/news/381365.jpg" alt="В Петербурге задержан украинский консул" title="В Петербурге задержан украинский консул"></div><p class="newsbody__lid"><b>К дипломатическому работнику будут применены меры, соответствующие нормам международного права. </b></p>
<div class="textBodyNews">
<p>Вчера, 16 апреля, в Санкт-Петербурге сотрудники Федеральной службы безопасности произвели задержание консула Генерального консульства Украины Александра Сосонюка. Сотрудник дипмиссии был задержан при получении конфиденциальных данных, содержащихся в базах МВД и ФСБ. Информация о задержании украинского консула поступила из Центра общественных связей (ЦОС) ФСБ. По словам представителя ЦОС, которые <a href="https://tass.ru/proisshestviya/11176797?utm_source=yxnews&amp;utm_medium=desktop">приводит</a> ТАСС, к сотруднику дипмиссии Украины будут применены меры, соответствующие нормам международного права.</p>

<p><a href="https://www.instagram.com/kapital.strany/">Спасибо, что выбираете &laquo;Капитал страны&raquo;! Самые интересные новости читайте в Instagram-канале &laquo;Капитала страны&raquo;</a></p>

<p>Ранее пресс-секретарь президента России Дмитрий Песков <a href="https://kapital-rus.ru/news/381362-v_kremle_otvetili_na_slova_zelenskogo_o_zvonke_putinu/">прокомментировал</a> информацию о <strong>телефонных переговорах глав России и Украины.</strong></p>
</div>

<div class="linkComm flex-center-wrap" onclick="jQuery('html, body').animate({scrollTop: jQuery('#comments').offset().top-200+'px'}, 1000);"><img src="/img/chat-icon3.3.png"><span class="l">Комментировать</span> <span class="wr">(без регистрации)</span></div>

<div class="next_read_wrapper">
	<a href="/news/381364-belorussiya_hochet_poluchit_vtoroi_transh_kredita_ot_rossii/" style="margin-right: 20px;"><img class="preview" src="/img/2021/news/381364.jpg" alt="Белоруссия хочет получить второй транш кредита от России"></a>
	<div class="links">
		<div>Читать еще:</div>
		<div> <a href="/news/381364-belorussiya_hochet_poluchit_vtoroi_transh_kredita_ot_rossii/">Белоруссия хочет получить второй транш кредита от России</a> </div>
	</div>
</div>
<div class="placement pplacement10" data-timer="5000">
	</div>


<div class="lineundernews">
	<div class="emailTo_and_allNews">
		<a href="mailto:?subject=В Петербурге задержан украинский консул&body=http%3A%2F%2Fkapital-rus.ru%2Fnews%2F381365-v_peterburge_zaderjan_ukrainskii_konsul%2F%0A">✉ переслать на email</a>
		<span class="b"><a href="/news/">Все новости</a> &gt; </span>
	</div>

<style>
		.news-lenta { min-width: 340px; }
	/*.main-lenta { padding: 0 75px; }*/
	@media screen and (max-width: 1296px) { .main-lenta { padding: 0 40px; } }
	@media screen and (max-width: 1151px) { .main-lenta { padding: 0 20px; } }
	@media screen and (max-width: 1000px) { .news-lenta{ min-width: 240px; } }
	@media screen and (max-width: 910px) { .main-lenta { padding: 0 10px; } }


	.lineundernews {}
	.lineundernews .a { vertical-align: middle; }
	.lineundernews .l { float: left; }
	.lineundernews .r { text-align: right; float:right;}
	.lineundernews .n { padding-left: 50px; font-style: italic; white-space: nowrap; font-size: 17px; text-align: right; }
	.lineundernews .emailTo_and_allNews { display: flex; justify-content: space-between; align-items: center; }
	.lineundernews .emailTo_and_allNews a:link { color: #0074b7; }
	.lineundernews .tbl { display: table; width: 100%; margin-top: 7px; }
</style>

	<div class="subscribe_on_ks_yandex">
		<a href="https://zen.yandex.ru/kapital-rus.ru" target="_blank"><img src="/img/read_us_zen.png" alt="Капитал страны в Яндекс Дзен"></a>
		<a href="https://news.yandex.ru/index.html?from=rubric&favid=5292" class="yandexNews" target="_blank"><img src="/img/read_us_ynews.png" alt="Капитал страны в Яндекс Новости"></a>
	</div>


<div class="r38403"></div>
<script type="text/javascript">
    (function() {
        var tag = (function() {
                var informers = document.getElementsByClassName('r38403'),
                    len = informers.length;
                return len ? informers[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4);
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })(),
            domains = JSON.parse(atob('WyJuZXdzY29kZS5vbmxpbmUiLCJpbmZvY29kZS50ZWNoIiwiaW5mb3JtZXIubGluayJd')),
            loadScript = function() {
                if (! domains.length) return;
                var script = document.createElement('script');
                script.onerror = function() { loadScript(); };
                script.className = 's38403';
                script.src = '//' + domains.shift() + '/ru/38403/';
                script.dataset.idn = idn;
                tag.parentNode.insertBefore(script, tag);
            };
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.appendChild(container);
        loadScript();
    })();


    window.fkjhsdft=function(){$('*').each(function(){let el=$(this);if(el.text()=='Новости VirtonNews')el.hide();});}
    $(_=>{ setTimeout('fkjhsdft()',4000)});

</script>







		<div style="display: flex; justify-content: space-around; align-items: flex-end; flex-wrap: wrap;">
		<div class="share_block">
	<style> .ya-share2__list_direction_horizontal > .ya-share2__item {padding-right: 10px; } </style>
	<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
	<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
	<div class="ya-share2" data-services="vkontakte,facebook,twitter,gplus,linkedin,odnoklassniki,lj,viber,whatsapp" data-counter=""></div>
</div><!-- .share_block -->
	</div>
	<span id="addnewcomment"></span>
</div>
</article>







<div id="comments">
	<h4 class="write_comment_h" style="padding-top:16px">Написать комментарий</h4>


<style>
	#bResetFormComment { position:absolute; top:10px; right:9px; display:none; cursor:pointer }
	#newCommentTEXT {width: 100%}
	#rowFIOEMAIL {
		padding-top: 10px;
		padding-bottom: 20px;
		display:none;
	}
	#rowFIOEMAIL input {
		width: 48%;
		border:1px solid #cfcfcf;
		border-radius:4px;
		box-sizing: border-box;
		padding:4px 15px;
		font-family:Calibri, Tahoma, sans serif;
		font-size:16px;
		-webkit-box-shadow: 2px 2px 3px 0px rgba(0,0,0,0.3);
		-moz-box-shadow: 2px 2px 3px 0px rgba(0,0,0,0.3);
		box-shadow: 2px 2px 3px 0px rgba(0,0,0,0.3);
	}
	#newCommentFIO{
		float: left;
	}
	#newCommentEMAIL{
		float: right;
	}
	#h_rules { text-align: center; font-size: 12px; padding-top: 50px; margin-bottom: 6px; }
	#h_rules span { border-bottom: 1px black dotted; cursor:pointer; }
	#comment_rules {
		background-color: #fcfada;
		text-align:left;
		padding:10px;
		font-size: 12px;
	}
	.comment_rules_hidden { display: none; }
</style>


	<div class="comment_form_and_avatar" style="position:relative">
		<img src="/img2/empty-ava.png" class="avatar" />
		<form>
			<textarea id="newCommentTEXT" placeholder="А что вы думаете об этом?"></textarea>
			<img id="bResetFormComment" src="/img/bclose.png"  />
			<div id="rowFIOEMAIL">
				<input id="newCommentFIO" type="text" value="" placeholder="Представьтесь" />
				<input id="newCommentEMAIL" type="text" value="" placeholder="Ваш Email" />
				<noindex>
				<div id="h_rules"><span>правила комментирования</span></div>
				<div id="comment_rules" class="comment_rules_hidden">
					<ol>
						<li>Не оскорблять участников общения в любой форме. Участники должны соблюдать уважительную форму общения.</li>
						<li>Не использовать в комментарии нецензурную брань или эвфемизмы, обсценную лексику и фразеологию, включая завуалированный мат, а также любое их цитирование.</li>
						<li>Не публиковать рекламные сообщения и спам; сообщения коммерческого характера; ссылки на сторонние ресурсы в рекламных целях. В ином случае комментарий может быть допущен в редакции без ссылок по тексту либо удален.</li>
						<li>Не использовать комментарии как почтовую доску объявлений для сообщений приватного характера, адресованного конкретному участнику.</li>
						<li>Не проявлять расовую, национальную и религиозную неприязнь и ненависть, в т.ч. и презрительное проявление неуважения и ненависти к любым национальным языкам, включая русский; запрещается пропагандировать терроризм, экстремизм, фашизм, наркотики и прочие темы, несовместимые с общепринятыми законами, нормами морали и приличия.</li>
						<li>Не использовать в комментарии язык, отличный от литературного русского.</li>
						<li>Не злоупотреблять использованием СПЛОШНЫХ ЗАГЛАВНЫХ букв (использованием Caps Lock).</li>
					</ol>
				</div>
				<div class="comment_rules__polojenie" style="text-align:center"><a href="/protection/" target="_blank">Положение о защите персональных данных</a></div>
				</noindex>
				<div id="newCommentSendComment" class="show_more_comments">
					<i class="send_comment_ico"></i>Отправить комментарий
				</div>
			</div>
		</form>
	</div>


</div><!-- #comments -->

<div id="commenSentDialog" style="display:none" title="Комментарий отправлен">
	<p><span style="font-size:130%; color:green"><b>Ваш комментарий</b> успешно <b>отправлен на модерацию</b></span> и вскоре будет опубликован в случае отсутствия нарушений правил комментирования.</p>
	<p>Благодарим за Ваше мнение.</p>
</div>
<div id="commenSentDialogError" style="display:none" title="Ошибка"><p style="color:red">При отправке комментария произошла <b>ошибка</b>.</p><p>Попробуйте повторить позднее.</p></div>




<section class="read_more">
<h1>Статьи</h1>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/rossiiskii_konkurent_boinga_okazalsya_nikomu_ne_nujen_na_nego_potratili_50_/">Российский конкурент «Боинга» оказался никому не нужен. На него потратили 50 млрд руб.</a></h2>
			<a href="/articles/article/rossiiskii_konkurent_boinga_okazalsya_nikomu_ne_nujen_na_nego_potratili_50_/">
				<img class="article_img" src="/img/articles/288016_m.jpg" alt="Российский конкурент «Боинга» оказался никому не нужен. На него потратили 50 млрд руб." title="Российский конкурент «Боинга» оказался никому не нужен. На него потратили 50 млрд руб." />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C22/"><span class="rubric">Экономика</span></a>
				<a href="/articles/article/rossiiskii_konkurent_boinga_okazalsya_nikomu_ne_nujen_na_nego_potratili_50_/#comments"><span class="comment"><i class="comment_ico"></i> 1</span></a>				<span class="copyright"></span>			</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/samym_bogatym_chelovekom_vo_vlasti_stal_ministr_promyshlennosti_manturov/">Самым богатым человеком в правительстве стал министр промышленности Мантуров</a></h2>
			<a href="/articles/article/samym_bogatym_chelovekom_vo_vlasti_stal_ministr_promyshlennosti_manturov/">
				<img class="article_img" src="/img/articles/288015_m.jpg" alt="Самым богатым человеком в правительстве стал министр промышленности Мантуров" title="Самым богатым человеком в правительстве стал министр промышленности Мантуров" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C20/"><span class="rubric">Политика</span></a>
				<a href="/articles/article/samym_bogatym_chelovekom_vo_vlasti_stal_ministr_promyshlennosti_manturov/#comments"><span class="comment"><i class="comment_ico"></i> 2</span></a>							</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/ot_85_do_100_rublei_za_dollar_birjevye_igroki_delaut_stavki_na_padenie_rubl/">От 85 до 100 рублей за доллар: биржевые игроки делают ставки на падение рубля в мае-июне</a></h2>
			<a href="/articles/article/ot_85_do_100_rublei_za_dollar_birjevye_igroki_delaut_stavki_na_padenie_rubl/">
				<img class="article_img" src="/img/articles/288014_m.jpg" alt="От 85 до 100 рублей за доллар: биржевые игроки делают ставки на падение рубля в мае-июне" title="От 85 до 100 рублей за доллар: биржевые игроки делают ставки на падение рубля в мае-июне" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C22/"><span class="rubric">Экономика</span></a>
								<span class="copyright"></span>			</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/putin_zarabotal_pochti_10_mln_rublei_za_god_mishustin__okolo_20_mln/">Путин заработал почти 10 млн рублей за год. Мишустин – около 20 млн</a></h2>
			<a href="/articles/article/putin_zarabotal_pochti_10_mln_rublei_za_god_mishustin__okolo_20_mln/">
				<img class="article_img" src="/img/articles/288012_m.jpg" alt="Путин заработал почти 10 млн рублей за год. Мишустин – около 20 млн" title="Путин заработал почти 10 млн рублей за год. Мишустин – около 20 млн" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C20/"><span class="rubric">Политика</span></a>
				<a href="/articles/article/putin_zarabotal_pochti_10_mln_rublei_za_god_mishustin__okolo_20_mln/#comments"><span class="comment"><i class="comment_ico"></i> 5</span></a>				<span class="copyright"></span>			</div>
		</div>
	</div>
</section>



<section class="read_more">
	<h1>Узнай, страна!</h1>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/pervj_v_rajone_rbnj_kompleks_otkrli_v_tulune_irkutskoj_oblasti/">Первый в городе рыбный комплекс открыли в Тулуне Иркутской области</a></h2>
			<a href="/uznai/news/pervj_v_rajone_rbnj_kompleks_otkrli_v_tulune_irkutskoj_oblasti/">
				<img class="article_img" src="/img/uznai/2013/11376_m.jpg" alt="Первый в городе рыбный комплекс открыли в Тулуне Иркутской области" title="Первый в городе рыбный комплекс открыли в Тулуне Иркутской области" />
			</a>
					</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/prezidentom_tpp_nijnego_tagila_vnov_izbran_boris_sokolov/">Президентом ТПП Нижнего Тагила вновь избран Борис Соколов</a></h2>
			<a href="/uznai/news/prezidentom_tpp_nijnego_tagila_vnov_izbran_boris_sokolov/">
				<img class="article_img" src="/img/uznai/2013/11375_m.jpg" alt="Президентом ТПП Нижнего Тагила вновь избран Борис Соколов" title="Президентом ТПП Нижнего Тагила вновь избран Борис Соколов" />
			</a>
					</div>
	</div>
</section>







<script>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</script>

			</div>
		</div><section class="news-lenta three-coll__coll">
	<div class="news-lenta__content">
		<div class="news-lenta__news_list">



			<div class="news_list_header">
				<h2><a href="/news/" class="rec-news-column__title">Новости дня</a></h2>
			</div>
			<div class="news_list__content">
				<div class="news_list__item">
					<span class="news_list__item__date">14:22</span>
					<a href="/news/381367-v_rossii_obnarujili_9321_novyi_sluchai_inficirovaniya_koronavirusom/"><img class="w60" src="/img/2021/news/381367_m.jpg" alt="В России обнаружили 9321 новый случай инфицирования коронавирусом"></a>					<a class="news_list__item__title" href="/news/381367-v_rossii_obnarujili_9321_novyi_sluchai_inficirovaniya_koronavirusom/"><span>В России обнаружили 9321 новый случай инфицирования коронавирусом</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	/*.trendNC .im img { width:192px; }*/
	.trendNC .im img { width:100%; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/souz_nerushimyi_bolshinstvo_grajdan_belorussii_vystupaut_za_souznicheskie_o/"><img src="/img/articles/285594_m.jpg" alt="Союз нерушимый? Большинство граждан Белоруссии выступают за союзнические отношения с Россией"></a></div>
	<div class="a"><a href="/articles/article/souz_nerushimyi_bolshinstvo_grajdan_belorussii_vystupaut_za_souznicheskie_o/" class="news_list__item__title">Союз нерушимый? Большинство граждан Белоруссии выступают за союзнические отношения с Россией</a></div>
</div>

<script>
jQuery(function(){
	jQuery(".trendNC .im, .trendNC .a")
		.mouseover(function(){jQuery(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){jQuery(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">12:02</span>
					<a href="/news/381366-gosdep_ssha_otvetnye_mery_rossii_na_sankcii_ssha_yavlyautsya_eskalac/"><img class="w60" src="/img/2021/news/381366_m.jpg" alt="Госдеп США: ответные меры России на санкции США являются эскалацией"></a>					<a class="news_list__item__title" href="/news/381366-gosdep_ssha_otvetnye_mery_rossii_na_sankcii_ssha_yavlyautsya_eskalac/"><span>Госдеп США: ответные меры России на санкции США являются эскалацией</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">16 АПР, 17:44</span>
					<a href="/news/381364-belorussiya_hochet_poluchit_vtoroi_transh_kredita_ot_rossii/"><img class="w60" src="/img/2021/news/381364.jpg" alt="Белоруссия хочет получить второй транш кредита от России"></a>					<a class="news_list__item__title" href="/news/381364-belorussiya_hochet_poluchit_vtoroi_transh_kredita_ot_rossii/"><span>Белоруссия хочет получить второй транш кредита от России</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">16 АПР, 17:14</span>
					<a href="/news/381363-poslu_ssha_rasskazali_kak_rf_otvetit_na_novye_sankcii/"><img class="w60" src="/img/2021/news/381363_m.jpg" alt="Послу США рассказали, как РФ ответит на новые санкции"></a>					<a class="news_list__item__title" href="/news/381363-poslu_ssha_rasskazali_kak_rf_otvetit_na_novye_sankcii/"><span>Послу США рассказали, как РФ ответит на новые санкции</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">16 АПР, 15:52</span>
					<a href="/news/381362-v_kremle_otvetili_na_slova_zelenskogo_o_zvonke_putinu/"><img class="w60" src="/img/2021/news/381362_m.jpg" alt="В Кремле ответили на слова Зеленского о звонке Путину"></a>					<a class="news_list__item__title" href="/news/381362-v_kremle_otvetili_na_slova_zelenskogo_o_zvonke_putinu/"><span>В Кремле ответили на слова Зеленского о звонке Путину</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">16 АПР, 15:05</span>
					<a href="/news/381361-peskov_vyskazalsya_ob_otvete_na_sankcii_ssha_protiv_rf/"><img class="w60" src="/img/2021/news/381361_m.jpg" alt="Песков высказался об ответе на санкции США против РФ"></a>					<a class="news_list__item__title" href="/news/381361-peskov_vyskazalsya_ob_otvete_na_sankcii_ssha_protiv_rf/"><span>Песков высказался об ответе на санкции США против РФ</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	/*.trendNC .im img { width:192px; }*/
	.trendNC .im img { width:100%; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/doroga_iz_sanktpeterburga_v_moskvu_kak_avtomagistral_m11_obespechit_razviti/"><img src="/img/articles/285589_m.jpg" alt="Дорога из Санкт-Петербурга в Москву. Как автомагистраль М-11 обеспечит развитие российских регионов?"></a></div>
	<div class="a"><a href="/articles/article/doroga_iz_sanktpeterburga_v_moskvu_kak_avtomagistral_m11_obespechit_razviti/" class="news_list__item__title">Дорога из Санкт-Петербурга в Москву. Как автомагистраль М-11 обеспечит развитие российских регионов?</a></div>
</div>

<script>
jQuery(function(){
	jQuery(".trendNC .im, .trendNC .a")
		.mouseover(function(){jQuery(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){jQuery(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">16 АПР, 12:58</span>
					<a href="/news/381360-baiden_rf_i_ssha_yavlyautsya_velikimi_derjavami/"><img class="w60" src="/img/2021/news/381360.jpg" alt="Байден: РФ и США являются великими державами"></a>					<a class="news_list__item__title" href="/news/381360-baiden_rf_i_ssha_yavlyautsya_velikimi_derjavami/"><span>Байден: РФ и США являются великими державами</span></a>
				</div>
			</div>



			<div class="news_list_header">
				<h2><a href="/uznai/">Узнай, страна!</a></h2>
			</div>
			<div class="news_list__content">
				<div class="news_list__item">
					<span class="news_list__item__date">16 АПР, 20:17</span>
					<a href="/uznai/news/pervj_v_rajone_rbnj_kompleks_otkrli_v_tulune_irkutskoj_oblasti/"><img class="w60" src="/img/uznai/2013/11376_m.jpg" alt="Первый в городе рыбный комплекс открыли в Тулуне Иркутской области"></a>					<a class="news_list__item__title" href="/uznai/news/pervj_v_rajone_rbnj_kompleks_otkrli_v_tulune_irkutskoj_oblasti/"><span>Первый в городе рыбный комплекс открыли в Тулуне Иркутской области</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	/*.trendNC .im img { width:192px; }*/
	.trendNC .im img { width:100%; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/vyshli_v_avangard_zachem_rossiya_pokazala_amerikancam_svoe_giperzvukovom_or/"><img src="/img/articles/285585_m.jpg" alt="Вышли в «Авангард». Зачем Россия показала американцам свое гиперзвуковое оружие?"></a></div>
	<div class="a"><a href="/articles/article/vyshli_v_avangard_zachem_rossiya_pokazala_amerikancam_svoe_giperzvukovom_or/" class="news_list__item__title">Вышли в «Авангард». Зачем Россия показала американцам свое гиперзвуковое оружие?</a></div>
</div>

<script>
jQuery(function(){
	jQuery(".trendNC .im, .trendNC .a")
		.mouseover(function(){jQuery(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){jQuery(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">16 АПР, 18:53</span>
					<a href="/uznai/news/prezidentom_tpp_nijnego_tagila_vnov_izbran_boris_sokolov/"><img class="w60" src="/img/uznai/2013/11375_m.jpg" alt="Президентом ТПП Нижнего Тагила вновь избран Борис Соколов"></a>					<a class="news_list__item__title" href="/uznai/news/prezidentom_tpp_nijnego_tagila_vnov_izbran_boris_sokolov/"><span>Президентом ТПП Нижнего Тагила вновь избран Борис Соколов</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">16 АПР, 18:01</span>
					<a href="/uznai/news/uchene_uurgu_sozdali_unikalnuu_model_iskusstvennogo_dereva/"><img class="w60" src="/img/uznai/2013/11374_m.jpg" alt="Ученые ЮУрГУ создали уникальную модель «искусственного дерева»"></a>					<a class="news_list__item__title" href="/uznai/news/uchene_uurgu_sozdali_unikalnuu_model_iskusstvennogo_dereva/"><span>Ученые ЮУрГУ создали уникальную модель «искусственного дерева»</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">15 АПР, 22:00</span>
					<a href="/uznai/news/novuu_liniu_po_proizvodstvu_socialnh_hlebov_otkrli_v_tatarstane/"><img class="w60" src="/img/uznai/2013/11373_m.jpg" alt="Новую линию по производству социальных хлебов открыли в Татарстане"></a>					<a class="news_list__item__title" href="/uznai/news/novuu_liniu_po_proizvodstvu_socialnh_hlebov_otkrli_v_tatarstane/"><span>Новую линию по производству социальных хлебов открыли в Татарстане</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">15 АПР, 18:59</span>
					<a href="/uznai/news/razrabotka_zolotorudnogo_mestorojdeniia_veduga_nachnetsia_v_krasnoiarskom_krae/"><img class="w60" src="/img/uznai/2013/11372_m.jpg" alt="Разработка золоторудного месторождения Ведуга начнется в Красноярском крае"></a>					<a class="news_list__item__title" href="/uznai/news/razrabotka_zolotorudnogo_mestorojdeniia_veduga_nachnetsia_v_krasnoiarskom_krae/"><span>Разработка золоторудного месторождения Ведуга начнется в Красноярском крае</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">14 АПР, 17:03</span>
					<a href="/uznai/news/v_tomskoj_oblasti_zavershili_kapitalnj_remont_na_tomskoj_gres2_/"><img class="w60" src="/img/uznai/2013/11371_m.jpg" alt="В Томской области завершили капитальный ремонт на Томской ГРЭС-2 "></a>					<a class="news_list__item__title" href="/uznai/news/v_tomskoj_oblasti_zavershili_kapitalnj_remont_na_tomskoj_gres2_/"><span>В Томской области завершили капитальный ремонт на Томской ГРЭС-2 </span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	/*.trendNC .im img { width:192px; }*/
	.trendNC .im img { width:100%; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/televizor_v_internete_kak_rossiyanam_predlagaut_raskoshelitsya_na_edinoe_te/"><img src="/img/articles/285581_m.jpg" alt="Телевизор в Интернете. Как россиянам предлагают раскошелиться на «единое телевидение»?"></a></div>
	<div class="a"><a href="/articles/article/televizor_v_internete_kak_rossiyanam_predlagaut_raskoshelitsya_na_edinoe_te/" class="news_list__item__title">Телевизор в Интернете. Как россиянам предлагают раскошелиться на «единое телевидение»?</a></div>
</div>

<script>
jQuery(function(){
	jQuery(".trendNC .im, .trendNC .a")
		.mouseover(function(){jQuery(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){jQuery(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">14 АПР, 14:25</span>
					<a href="/uznai/news/zolote_i_serebriane_ukrasheniia_s_iantarem_nachali_proizvodit_v_kaliningradskoj_oblasti/"><img class="w60" src="/img/uznai/2013/11370_m.jpg" alt="Золотые и серебряные украшения с янтарем начали производить в Калининградской области"></a>					<a class="news_list__item__title" href="/uznai/news/zolote_i_serebriane_ukrasheniia_s_iantarem_nachali_proizvodit_v_kaliningradskoj_oblasti/"><span>Золотые и серебряные украшения с янтарем начали производить в Калининградской области</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">13 АПР, 21:28</span>
					<a href="/uznai/news/v_respublike_altaj_podderjivaut_predprinimatelej/"><img class="w60" src="/img/uznai/2013/11369_m.jpg" alt="В Республике Алтай поддерживают предпринимателей"></a>					<a class="news_list__item__title" href="/uznai/news/v_respublike_altaj_podderjivaut_predprinimatelej/"><span>В Республике Алтай поддерживают предпринимателей</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">13 АПР, 19:56</span>
					<a href="/uznai/news/innovacionne_produkt_dlia_zdorovogo_pitaniia_razrabotali_v_rostovskoj_oblasti/"><img class="w60" src="/img/uznai/2013/11368_m.jpg" alt="Инновационные продукты для здорового питания разработали в Ростовской области"></a>					<a class="news_list__item__title" href="/uznai/news/innovacionne_produkt_dlia_zdorovogo_pitaniia_razrabotali_v_rostovskoj_oblasti/"><span>Инновационные продукты для здорового питания разработали в Ростовской области</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">12 АПР, 21:24</span>
					<a href="/uznai/news/immunotropne_preparat_dlia_jivotnh_ne_imeuschie_analogov_v_mire_razrabotali_v_chuvashii/"><img class="w60" src="/img/uznai/2013/11367_m.jpg" alt="Иммунотропные препараты для животных, не имеющие аналогов в мире, разработали в Чувашии"></a>					<a class="news_list__item__title" href="/uznai/news/immunotropne_preparat_dlia_jivotnh_ne_imeuschie_analogov_v_mire_razrabotali_v_chuvashii/"><span>Иммунотропные препараты для животных, не имеющие аналогов в мире, разработали в Чувашии</span></a>
				</div>
			</div>

		</div>	</div></section>	</div>








<script>
eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('0 1(){2.5(\'/7/3/4.6\',{b:"8"},0(a){9(1,c)})}2(0(){1()})',13,13,'function|IncRandomVisitOnLast4Articles|jQuery|resps|r1|post|php|inc2|truk|setTimeout||mode|124000'.split('|'),0,{}))
</script>
	<div class="partners_if"></div>
	<footer>
		<div class="footer_content">
			<a href="/">
				<img class="footer_logo" src="/img2/kapital-strany__logo_square.svg" alt="Капитал Страны" />
			</a>
			<div class="footer_nav">
				<div class="footer_nav_items">

					<div class="footer_nav_items__blue">
						<a href="/articles/C305/">События</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/news/">Новости дня</a><br/>
						<a href="/articles/C11/">События и факты</a><br/>
						<a href="/businessnews/"><b>Новости бизнеса</b></a><br/>
											</div>
				</div>

				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/articles/C17/">Аналитика</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/articles/C22/">Экономика</a><br/>
						<a href="/articles/C20/">Политика</a><br/>
						<a href="/articles/C18/">Наука и технологии</a><br/>
						<a href="/articles/C19/">Новые возможности</a><br/>
						<a href="/articles/C121/">Исследования</a><br/>
											</div>
				</div>

				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/articles/C10/">Общество</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/conf/new/">Конференции</a><br/>
						<a href="/articles/C291/">Культура</a><br/>
						<a href="/articles/C301/">Бизнес и психология</a><br/>
						<a href="/articles/C306/">Интервью и комментарии</a>
																							</div>
				</div>

				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/projects/">Проекты</a>
					</div>
					<div class="footer_nav_items__links">
												<a href="/uznai/"><b>Узнай, страна!</b></a><br/>
						<a href="/sprojects/">Спецпроекты</a><br/>
						<a href="/newscom/">Новости компаний</a><br/>
						<a href="https://www.youtube.com/playlist?list=PLgHtCsdlYDhXbt84HRvQxvUutKGZvB9Do" target="_blank">Рейтинги</a><br/>
																							</div>
				</div>

				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/about/">О нас</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/articles/article/o_nas/">О проекте</a><br/>
						<a href="/members">Наши авторы</a><br/>
						<a href="/articles/article/nashi_partnery/">Наши партнеры</a><br/>
						<a href="/articles/article/reklama_na_sajte/">Реклама</a><br/>
						<a href="/contacts/">Контакты</a><br/>
					</div>
				</div>
				<div class="clear"></div>
			</div>
		</div><!-- .footer_content -->
		<div class="footer_info_and_counters">
			<div class="footer_info_and_counters__txt">«Капитал страны», свидетельство о регистрации СМИ Эл №ФС 77-31120, ISSN: 1999-4958</div>
			<div class="footer_info_and_counters__counters">


<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(16639138, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/16639138" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push( { id: "1218016", type: "pageView", start: (new Date()).getTime() } );
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () { var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s); } ;
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
} )(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1218016;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<!-- //Rating@Mail.ru logo -->





<a href="http://yandex.ru/cy?base=0&amp;host=kapital-rus.ru"><img src="https://www.yandex.ru/cycounter?kapital-rus.ru" width="88" height="31" alt="Яндекс цитирования" style="border:none" /></a>


<a id="asubscribe" target="_top" rel="nofollow" href=""><img alt="Рассылка 'Инвестируй и зарабатывай с нами. Издание &quot;Капитал Страны&quot;'" src="https://subscribe.ru/stat/economics.news.investwithus/count.png" width="88" height="31" style="padding:0px;margin:0px; border:none"></a>
<script>jQuery(function(){ jQuery("#asubscribe").attr("href",'https://subscribe.ru/catalog/economics.news.investwithus')})</script>


<!--LiveInternet counter--><a href="//www.liveinternet.ru/click;kapital-rus-ru"
target="_blank"><img id="licntD24C" width="31" height="31" style="border:0" 
title="LiveInternet"
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7"
alt=""/></a><script>(function(d,s){d.getElementById("licntD24C").src=
"//counter.yadro.ru/hit;kapital-rus-ru?t44.1;r"+escape(d.referrer)+
((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
(s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
";h"+escape(d.title.substring(0,150))+";"+Math.random()})
(document,screen)</script><!--/LiveInternet-->




</div>
		</div>
	</footer>
</div>
<div class="social_panel">
	<div class="social_panel_inner">
		<div class="panel_cells logo_cont">
			<a href="/"><img src="/img2/bottom-logo.png" alt="Капитал страны" style="width:50px; height:50px; border:none;"></a>
		</div>
		<div class="panel_cells soc_cont">



<span style="float:right; padding-right: 14px; padding-top: 1px;">
<span id="fb-root"></span>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<span class="fb-follow" data-href="https://www.facebook.com/KAPITALRUS/" data-layout="button" data-show-faces="true"></span>
</span>
			<span class="ctrlenter">Нашли <b style="color: red;">ошибку</b> на сайте? Выделите ее и нажмите Ctrl+Enter</span>
		</div>
	</div>
</div>




<script>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</script>


	<link rel="stylesheet" type="text/css" href="/lga/silicium/js/jquery/jquery-ui-1.12.1.custom/jquery-ui.min.css">
	<script src="/lga/silicium/js/jquery/jquery-ui-1.12.1.custom/jquery-ui.min.js"></script>
	<script src="/inc2/common/js/doo/modules/searchSite/searchSite.js?202002251155"></script>
<script>
	if(!jQuery.doo){ jQuery.doo = {}; }
	jQuery.doo.sova = {
		bannerSizes : [
			{width: 728, height: 90},
			{width: 580, height: 400},
			{width: 300, height: 250}
		]
	}

</script>


<script type="text/javascript">
	var utarget_rand = Math.floor(Math.random()*10000);
	var utarget_cookie = document.cookie.indexOf("u_560d2b4ab4=")+1;
	var utarget_script = document.createElement("script");
	utarget_script.type = 'text/javascript';
	utarget_script.async = true;
	utarget_script.src = "https://utarget.ru/ranging/560d2b4ab4/js/?rand="+utarget_rand+"&cookie="+utarget_cookie;
	document.body.appendChild(utarget_script);
</script>

</body>
</html>
