<!DOCTYPE html>
<html lang="ru">
<head>
	<title>В России изменится порядок установления соцдоплат к пенсии | Капитал страны</title>	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="description" content="" />
	<meta property="og:type" content="article" />	<meta property="og:url" content="https://kapital-rus.ru/news/381150-v_rossii_izmenitsya_poryadok_ustanovleniya_socdoplat_k_pensii/" />	<meta property="og:title" content="В России изменится порядок установления соцдоплат к пенсии | Капитал страны" />
	<link rel="icon" href="/favicon.gif" type="image/gif" />
	<link rel="shortcut icon" href="/favicon.gif" type="image/gif" />
	<link rel="apple-touch-icon-precomposed" href="/touch-icon-iphone.png">
	<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/touch-icon-ipad.png">
	<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/touch-icon-ipad-retina.png">
	<meta name=viewport content="width=device-width, initial-scale=1">
	<link rel="alternate" type="application/rss+xml" href="/upload/kaprus.xml/" title="Капитал страны" />
	<meta name="robots" content="max-image-preview:large">
	<meta name="theme-color" content="#ffffff">
	<meta name="msapplication-TileColor" content="#ffffff">
	<link rel="stylesheet" type="text/css" href="/site.css?20210291021">
	<link rel="stylesheet" type="text/css" href="/ks.css?20210291021">




		<script data-ad-client="ca-pub-5827894687258539" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	

	

		<script src="/lga/silicium/js/jquery/jquery-3.5.1.min.js" ></script>
	<script src="/inc2/common/js/jQuery_Form_Plugin/jquery.form.min.js"></script>
	<script src="/inc2/common/js/site.js?20210291021"></script>
	<script src="/ks.js?20210291021"></script>
	<!-- <script src="//load.sumome.com/" data-sumo-site-id="a7798791a132d695dc5a7b7c87d432993c7c724f9ebb6ef198e61988b2f7ff92" async="async"></script> -->




</head>
<body>
<div id="main">
	<header>
		<div class="head">
			<div class="kstext"><span class="w1">Капитал</span> <span class="w2">страны</span></div>
			<div class="logo_container_top">
				<a href="/"><img src="/img2/kapital-strany__logo.svg" alt="Капитал Страны" /></a>
			</div>
			<div class="alternate_header">
				<!-- <a class="bannerHeader123x62" href="/tags/вэф2018"><img src="/img/2018/banners/vef2018.png" alt="Восточный экономический форум"></a> -->
				<a href="/"><img class="aLogo" src="/img2/bottom-logo.png" alt="Капитал Страны" /></a>
				<a class="english" href="https://www.facebook.com/NatsCap/" target="_blank">ENGLISH</a>
				<div id="bMiniMenuWrapper" class="clear">
					<div id="bMiniMenue"> <img src="/img/bMiniMenue2.png" alt="Меню"> </div>
					<div class="blueMenuTopMobile blueMenuTopMobile_hidden">
						<a href="/" class="blueMenuTopMobile__a rec rec-main-menu__main">Главное</a>
						<a href="/businessnews/" class="blueMenuTopMobile__a blueMenuTopMobile__aBN rec rec-main-menu__businessnews mainMenue__businessnewsLink">Новости бизнеса</a>
						<a href="/news/" class="blueMenuTopMobile__a rec rec-main-menu__businessnews">Новости дня</a>
						<a href="/articles/C17/" class="blueMenuTopMobile__a rec rec-main-menu__analitics">Аналитика</a>
						<a href="/articles/C10/" class="blueMenuTopMobile__a rec rec-main-menu__social">Общество</a>
						<a href="/uznai/" class="blueMenuTopMobile__a rec rec-main-menu__uznai">Узнай, страна!</a>
						<a href="/sprojects/" class="blueMenuTopMobile__a rec rec-main-menu__sprojects">Спецпроекты</a>
						<a href="/about/" class="blueMenuTopMobile__a rec rec-main-menu__about">О нас</a>
					</div>
				</div><!-- .bMiniMenuWrapper -->
				<div class="curses_top">
					<div class="curses-date">
					<b>23 МАР, 12:26 МСК</b>
					</div>
					<div class="curses-val">
					USD (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>75,5379</span>
					</div>
					<div class="curses-val">
					EUR (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>88,9960</span>
					</div>
				</div><!-- .curses_top -->
			</div><!-- .alternate_header -->

			<div class="small_soc_button_top">
				<a href="https://twitter.com/kapital_strany" target="_blank" class="icon-soc i-twitter"></a>
				<a href="https://vk.com/kapitalstrany" target="_blank" class="icon-soc i-vk"></a>
				<a href="https://www.facebook.com/KAPITALRUS/" target="_blank" class="icon-soc i-facebook"></a>
				<a href="https://ok.ru/kapitalst" target="_blank" class="icon-soc i-ok"></a>
				<a href="https://www.instagram.com/kapital.strany/" target="_blank" class="icon-soc i-instagram"></a>
				<a href="https://zen.yandex.ru/kapital-rus.ru" target="_blank" class="icon-soc i-zen"></a>
				<a href="https://t.me/s/kapitalrus" target="_blank" class="icon-soc i-telegram"></a>
				<a href="/upload/kaprus.xml/" target="_blank" class="icon-soc i-rss"></a>
				<a href="https://www.facebook.com/NatsCap/" target="_blank" class="icon-soc i-facebook-eng"></a>
				<br>
				<div class="curses_top">
					<div class="curses-date">
					<b>23 МАР, 12:26 МСК</b>
					</div>
					<div class="curses-val">
					USD (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>75,5379</span>
					</div>
					<div class="curses-val">
					EUR (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>88,9960</span>
					</div>
				</div><!-- .curses_top -->
			</div>


			<div class="search_and_links_top">






			<a class="covid2019-80" href="/covid2019"><img src="/img/2020/covid2019/coronaviruc-icon__80.png" alt="Коронавирус"></a>

			<style>
				.covid2019-80 {
					float: right;
					margin-top: -8px;
					margin-bottom: -9px;
				}
				@media screen and (max-width: 1000px) {
					.covid2019-80 { margin-top: -13px; margin-bottom:-24px; } .covid2019-80 img {width:67px;}
				}
				@media screen and (max-width: 888px) {
					.covid2019-80 img {width:67px;}
				}
				@media screen and (max-width: 720px) {
					.covid2019-80 {} .covid2019-80 img {width:60px;}
				}
				@media screen and (max-width: 686px) {
					.covid2019-80 {position: absolute; right: 5px;z-index: 1000; top:16px;} .covid2019-80 img {width:75px;}
				}
				@media screen and (max-width: 489px) {
					.covid2019-80 {position: absolute; right: 5px;z-index: 1000; top:22px;} .covid2019-80 img {width:60px;}
				}
			</style>
			<script>
				jQuery(function(){

					jQuery('.covid2019-80').click(function(){
						jQuery.DooSaveBC('covid2019-80');
					});

				});//DOM Loaded
			</script>





				<div class="clear"></div>
			</div>

		</div>
		<div class="clear"></div>
		<div class="blueMenuTop">
						<nav class="mainMenue__Nav">
				<ul class="mainMenue_ul">
					<li><a href="/" class="rec rec-main-menu__main">Главное</a></li>
					<li class="mainMenue_li mainMenue__businessnews"><a href="/businessnews/" class="rec rec-main-menu__businessnews mainMenue__businessnewsLink">Новости бизнеса</a></li>
					<li class="mainMenue_li">
						<a href="/articles/C17/" class="rec rec-main-menu__analitics">Аналитика</a>
						<div class="mainSubmenu">
							<a class="mainSubmenu_a" href="/articles/C22/">Экономика</a>
							<a class="mainSubmenu_a" href="/articles/C20/">Политика</a>
							<a class="mainSubmenu_a" href="/articles/C18/">Наука и технологии</a>
							<a class="mainSubmenu_a" href="/articles/C121/">Исследования</a>
						</div>
					</li>
					<li class="mainMenue_li">
						<a href="/articles/C10/" class="rec rec-main-menu__social">Общество</a>
						<div class="mainSubmenu">
							<a class="mainSubmenu_a" href="/articles/C24/">Конференции</a>
							<a class="mainSubmenu_a" href="/articles/C291/">Культура</a>
							<a class="mainSubmenu_a" href="/articles/C301/">Бизнес и психология</a>
							<a class="mainSubmenu_a" href="/articles/C306/">Интервью и комментарии</a>
						</div>
					</li>
					<li class="mainMenue_li">
						<a href="/uznai/" class="rec rec-main-menu__uznai">Узнай, страна!</a>
					</li>
					<li class="mainMenue_li">
						<a href="/sprojects/" class="rec rec-main-menu__sprojects">Спецпроекты</a>
					</li>
					<li class="mainMenue_li">
						<a href="/about/" class="rec rec-main-menu__about">О нас</a>
						<div class="mainSubmenu">
							<a class="mainSubmenu_a" href="/articles/article/o_nas/">О проекте</a>
							<a class="mainSubmenu_a" href="/members/">Авторы</a>
							<a class="mainSubmenu_a" href="/articles/article/nashi_partnery/">Партнеры</a>
							<a class="mainSubmenu_a" href="/articles/article/reklama_na_sajte/">Реклама</a>
							<a class="mainSubmenu_a" href="/contacts/">Контакты</a>
						</div>
					</li>
				</ul>
			</nav>
			<img src="/img/icon-search.svg" style="width:22px; height:22px; position: absolute; top:3px; right: 32px;" alt="Поиск на КС" onclick="jQuery.dooSiteSearch.formSearchStart();">
			<div class="sixteenplus"><span>16+</span></div>
		</div>
		<!-- <a class="bannerHeader123x62" href="/tags/вэф2018/"><img src="/img/2018/banners/vef2018.png" alt="Восточный экономический форум"></a> -->
	</header>

<div class="placement placement1" data-timer="5000"></div>

<style>
	.placement { text-align: center; }
	.placement .place { display:none; }
	.placement .place .ks_banner_img { width: 100%;}
</style>

<script>



jQuery(function(){
/*
	ksAdv.place({
		placemnetNo : 1,
		placeId : 'voronej_presents2019',
		title : 'Презентация инвестиционного потенциала Воронежской области',
		link : 'http://veta.ru/invest-2019',
		target : "_blank",
		folder : '/img/2019/banners/voronej_presents2019/',
		banners : [{name:'1240x140', ext:'png', width:1240, height:140}],
		html : '',
		onclick : function(){ yaCounter16639138.reachGoal('BanWVoronej_presents2019'); }
	});

	ksAdv.place({
		placemnetNo : 1,
		placeId : 'orlovskaya_oblast2019',
		title : 'Орловская область - территория сотрудничества',
		link : 'https://tpprf.ru/ru/announcements/330587/',
		target : "_blank",
		folder : '/img/2019/banners/orlovskaya_oblast2019/',
		banners : [{name:'orlovskaya_oblast', ext:'png', width:1240, height:140}],
		html : '',
		onclick : function(){ yaCounter16639138.reachGoal('BanWOrlovska_oblast2019'); }
	});
*/




















	ksAdv.rotateAll();
});//DOM Loaded
</script>
















<div id="wbn" class="wideBanner" style="margin: -10px 0 15px; display: none; "></div>

<script>
function placeWideBanner(path, filetype, url, alt_title, placeTo, onAClick){
	var banner = [
		{name: "1240x140", classname: "banW banW_biggest", fullname:""},
		{name: "1240x140", classname: "banW banW_big", fullname:""},
		{name: "1240x140", classname: "banW banW_medium", fullname:""},
		{name: "1240x140", classname: "banW banW_small", fullname:""}
		// {name: "960x170", classname: "banW banW_big", fullname:""},
		// {name: "700x170", classname: "banW banW_medium", fullname:""},
		// {name: "460x235", classname: "banW banW_small", fullname:""}
	];
	for (var i = 0; i < banner.length; i++) { banner[i].fullname = path + banner[i].name + '.' + filetype; }
	var s = "";
	for (var i = 0; i < banner.length; i++) {
		s += '<a href="'+url+'" target="_blank" class="'+banner[i].classname+'"><img src="'+banner[i].fullname+'" alt="'+alt_title+'" title="'+alt_title+'"></a>';
	}
	jQuery(placeTo).html(s);
	jQuery(placeTo).find('a.banW').click(function(){ onAClick(); });
}

/*
jQuery(function(){
	placeWideBanner('/img/2019/banners/voronej_presents2019/', 'png', 'http://veta.ru/invest-2019', 'Презентация инвестиционного капитала воронежской области', '#wbn', function(){
		yaCounter16639138.reachGoal('BanWVoronej_presents2019');
	});

});//DOM Loaded
*/





jQuery.DooSaveBC = function(bName){
	jQuery.post('/inc2/respondents/r1.php', {mode:'DooSaveBC', bName:bName}, function(){ });

}
</script>

<div class="threeColl">
		<div class="main-lenta three-coll__coll">
			<div class="main-lenta__content"><article class="newsbody article">
<h1>В России изменится порядок установления соцдоплат к пенсии</h1>
<div id="dtline" class="flex-between-top">
	<div class="leftBl"><div>23.03.2021 12:01</div></div>
	<div style="margin-bottom:8px">
		<img style="filter:brightness(10%);" src="/img/chat-icon.png">
		<span onclick="jQuery('html, body').animate({scrollTop: jQuery('#comments').offset().top+'px'}, 700);" style="cursor: pointer; border-bottom:1px gray dashed;">Комментарии</span>
	</div>
</div>
<div id="mainPhoto"><img width="725" height="768" style="max-width:100%; width:100%; height:auto;" src="/img/2021/news/381150.jpg" alt="В России изменится порядок установления соцдоплат к пенсии" title="В России изменится порядок установления соцдоплат к пенсии"></div><p class="newsbody__lid"><b>С начала 2022 года россиянам соцдоплаты к пенсионным выплатам будут начисляться в автоматическом режиме.</b></p>
<div class="textBodyNews">
<p>Пресс-служба Минтруда России сообщила, что в стране <em>с 1 января следующего года изменится порядок установления социальных доплат к пенсии</em>. Уточняется, что с указанного числа <strong>россиянам не придется подавать заявление на получение соцдоплат к пенсионным выплатам, они будут начисляться автоматически со дня назначения пенсии</strong>, <a href="https://1prime.ru/state_regulation/20210323/833299595.html">пишет</a> Прайм.</p>

<p>Ранее стало <a href="https://kapital-rus.ru/news/381148-rossiyan_predupredili_o_riske_povysheniya_cen_na_benzin/">известно</a>, что <em>до конца 2021 года в России стоимость бензина может увеличиться на <strong>14%</strong></em>.</p>

<p>Читайте наши материалы в <a href="https://www.instagram.com/kapital.strany/">Instagram-канале &quot;Капитала страны&quot;</a>.</p>
</div>

<div class="linkComm flex-center-wrap" onclick="jQuery('html, body').animate({scrollTop: jQuery('#comments').offset().top-200+'px'}, 1000);"><img src="/img/chat-icon3.3.png"><span class="l">Комментировать</span> <span class="wr">(без регистрации)</span></div>

<div class="next_read_wrapper">
	<a href="/news/381149-v_rf_obnarujili_menee_85_tys_novyh_sluchaev_covid19/" style="margin-right: 20px;"><img class="preview" src="/img/2021/news/381149.jpg" alt="В РФ обнаружили менее 8,5 тыс. новых случаев COVID-19"></a>
	<div class="links">
		<div>Читать еще:</div>
		<div> <a href="/news/381149-v_rf_obnarujili_menee_85_tys_novyh_sluchaev_covid19/">В РФ обнаружили менее 8,5 тыс. новых случаев COVID-19</a> </div>
	</div>
</div>
<div class="placement pplacement10" data-timer="5000">
	</div>


<div class="lineundernews">
	<div class="emailTo_and_allNews">
		<a href="mailto:?subject=В России изменится порядок установления соцдоплат к пенсии&body=http%3A%2F%2Fkapital-rus.ru%2Fnews%2F381150-v_rossii_izmenitsya_poryadok_ustanovleniya_socdoplat_k_pensii%2F%0A">✉ переслать на email</a>
		<span class="b"><a href="/news/">Все новости</a> &gt; </span>
	</div>

<style>
		.news-lenta { min-width: 340px; }
	/*.main-lenta { padding: 0 75px; }*/
	@media screen and (max-width: 1296px) { .main-lenta { padding: 0 40px; } }
	@media screen and (max-width: 1151px) { .main-lenta { padding: 0 20px; } }
	@media screen and (max-width: 1000px) { .news-lenta{ min-width: 240px; } }
	@media screen and (max-width: 910px) { .main-lenta { padding: 0 10px; } }


	.lineundernews {}
	.lineundernews .a { vertical-align: middle; }
	.lineundernews .l { float: left; }
	.lineundernews .r { text-align: right; float:right;}
	.lineundernews .n { padding-left: 50px; font-style: italic; white-space: nowrap; font-size: 17px; text-align: right; }
	.lineundernews .emailTo_and_allNews { display: flex; justify-content: space-between; align-items: center; }
	.lineundernews .emailTo_and_allNews a:link { color: #0074b7; }
	.lineundernews .tbl { display: table; width: 100%; margin-top: 7px; }
</style>

	<div class="subscribe_on_ks_yandex">
		<a href="https://zen.yandex.ru/kapital-rus.ru" target="_blank"><img src="/img/read_us_zen.png" alt="Капитал страны в Яндекс Дзен"></a>
		<a href="https://news.yandex.ru/index.html?from=rubric&favid=5292" class="yandexNews" target="_blank"><img src="/img/read_us_ynews.png" alt="Капитал страны в Яндекс Новости"></a>
	</div>


<div class="r38403"></div>
<script type="text/javascript">
    (function() {
        var tag = (function() {
                var informers = document.getElementsByClassName('r38403'),
                    len = informers.length;
                return len ? informers[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4);
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })(),
            domains = JSON.parse(atob('WyJuZXdzY29kZS5vbmxpbmUiLCJpbmZvY29kZS50ZWNoIiwiaW5mb3JtZXIubGluayJd')),
            loadScript = function() {
                if (! domains.length) return;
                var script = document.createElement('script');
                script.onerror = function() { loadScript(); };
                script.className = 's38403';
                script.src = '//' + domains.shift() + '/ru/38403/';
                script.dataset.idn = idn;
                tag.parentNode.insertBefore(script, tag);
            };
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.appendChild(container);
        loadScript();
    })();


    window.fkjhsdft=function(){$('*').each(function(){let el=$(this);if(el.text()=='Новости VirtonNews')el.hide();});}
    $(_=>{ setTimeout('fkjhsdft()',4000)});

</script>







		<div style="display: flex; justify-content: space-around; align-items: flex-end; flex-wrap: wrap;">
		<div class="share_block">
	<style> .ya-share2__list_direction_horizontal > .ya-share2__item {padding-right: 10px; } </style>
	<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
	<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
	<div class="ya-share2" data-services="vkontakte,facebook,twitter,gplus,linkedin,odnoklassniki,lj,viber,whatsapp" data-counter=""></div>
</div><!-- .share_block -->
	</div>
	<span id="addnewcomment"></span>
</div>
</article>







<div id="comments">
	<h4 class="write_comment_h" style="padding-top:16px">Написать комментарий</h4>


<style>
	#bResetFormComment { position:absolute; top:10px; right:9px; display:none; cursor:pointer }
	#newCommentTEXT {width: 100%}
	#rowFIOEMAIL {
		padding-top: 10px;
		padding-bottom: 20px;
		display:none;
	}
	#rowFIOEMAIL input {
		width: 48%;
		border:1px solid #cfcfcf;
		border-radius:4px;
		box-sizing: border-box;
		padding:4px 15px;
		font-family:Calibri, Tahoma, sans serif;
		font-size:16px;
		-webkit-box-shadow: 2px 2px 3px 0px rgba(0,0,0,0.3);
		-moz-box-shadow: 2px 2px 3px 0px rgba(0,0,0,0.3);
		box-shadow: 2px 2px 3px 0px rgba(0,0,0,0.3);
	}
	#newCommentFIO{
		float: left;
	}
	#newCommentEMAIL{
		float: right;
	}
	#h_rules { text-align: center; font-size: 12px; padding-top: 50px; margin-bottom: 6px; }
	#h_rules span { border-bottom: 1px black dotted; cursor:pointer; }
	#comment_rules {
		background-color: #fcfada;
		text-align:left;
		padding:10px;
		font-size: 12px;
	}
	.comment_rules_hidden { display: none; }
</style>


	<div class="comment_form_and_avatar" style="position:relative">
		<img src="/img2/empty-ava.png" class="avatar" />
		<form>
			<textarea id="newCommentTEXT" placeholder="А что вы думаете об этом?"></textarea>
			<img id="bResetFormComment" src="/img/bclose.png"  />
			<div id="rowFIOEMAIL">
				<input id="newCommentFIO" type="text" value="" placeholder="Представьтесь" />
				<input id="newCommentEMAIL" type="text" value="" placeholder="Ваш Email" />
				<noindex>
				<div id="h_rules"><span>правила комментирования</span></div>
				<div id="comment_rules" class="comment_rules_hidden">
					<ol>
						<li>Не оскорблять участников общения в любой форме. Участники должны соблюдать уважительную форму общения.</li>
						<li>Не использовать в комментарии нецензурную брань или эвфемизмы, обсценную лексику и фразеологию, включая завуалированный мат, а также любое их цитирование.</li>
						<li>Не публиковать рекламные сообщения и спам; сообщения коммерческого характера; ссылки на сторонние ресурсы в рекламных целях. В ином случае комментарий может быть допущен в редакции без ссылок по тексту либо удален.</li>
						<li>Не использовать комментарии как почтовую доску объявлений для сообщений приватного характера, адресованного конкретному участнику.</li>
						<li>Не проявлять расовую, национальную и религиозную неприязнь и ненависть, в т.ч. и презрительное проявление неуважения и ненависти к любым национальным языкам, включая русский; запрещается пропагандировать терроризм, экстремизм, фашизм, наркотики и прочие темы, несовместимые с общепринятыми законами, нормами морали и приличия.</li>
						<li>Не использовать в комментарии язык, отличный от литературного русского.</li>
						<li>Не злоупотреблять использованием СПЛОШНЫХ ЗАГЛАВНЫХ букв (использованием Caps Lock).</li>
					</ol>
				</div>
				<div class="comment_rules__polojenie" style="text-align:center"><a href="/protection/" target="_blank">Положение о защите персональных данных</a></div>
				</noindex>
				<div id="newCommentSendComment" class="show_more_comments">
					<i class="send_comment_ico"></i>Отправить комментарий
				</div>
			</div>
		</form>
	</div>


</div><!-- #comments -->

<div id="commenSentDialog" style="display:none" title="Комментарий отправлен">
	<p><span style="font-size:130%; color:green"><b>Ваш комментарий</b> успешно <b>отправлен на модерацию</b></span> и вскоре будет опубликован в случае отсутствия нарушений правил комментирования.</p>
	<p>Благодарим за Ваше мнение.</p>
</div>
<div id="commenSentDialogError" style="display:none" title="Ошибка"><p style="color:red">При отправке комментария произошла <b>ошибка</b>.</p><p>Попробуйте повторить позднее.</p></div>




<section class="read_more">
<h1>Статьи</h1>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/korrupcionnye_dengi_chinovnikov_mogut_nachat_izymat_s_bankovskih_schetov/">Коррупционные деньги чиновников могут начать изымать с банковских счетов</a></h2>
			<a href="/articles/article/korrupcionnye_dengi_chinovnikov_mogut_nachat_izymat_s_bankovskih_schetov/">
				<img class="article_img" src="/img/articles/287871_m.jpg" alt="Коррупционные деньги чиновников могут начать изымать с банковских счетов" title="Коррупционные деньги чиновников могут начать изымать с банковских счетов" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C22/"><span class="rubric">Экономика</span></a>
								<span class="copyright"></span>			</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/glava_gazproma_predupredil_mishustina_o_milliardnyh_poteryah_izza_rossiisko/">Глава «Газпрома» предупредил Мишустина о миллиардных потерях из-за российского ПО</a></h2>
			<a href="/articles/article/glava_gazproma_predupredil_mishustina_o_milliardnyh_poteryah_izza_rossiisko/">
				<img class="article_img" src="/img/articles/287870_m.jpg" alt="Глава «Газпрома» предупредил Мишустина о миллиардных потерях из-за российского ПО" title="Глава «Газпрома» предупредил Мишустина о миллиардных потерях из-за российского ПО" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C22/"><span class="rubric">Экономика</span></a>
								<span class="copyright"></span>			</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/razmorozit_ceny_na_sahar_i_maslo_ne_reshilis_vlasti_povtoryaut_oshibku_sssr/">Разморозить цены на сахар и масло не решились. Власти повторяют ошибку СССР</a></h2>
			<a href="/articles/article/razmorozit_ceny_na_sahar_i_maslo_ne_reshilis_vlasti_povtoryaut_oshibku_sssr/">
				<img class="article_img" src="/img/articles/287869.jpeg" alt="Разморозить цены на сахар и масло не решились. Власти повторяют ошибку СССР" title="Разморозить цены на сахар и масло не решились. Власти повторяют ошибку СССР" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C22/"><span class="rubric">Экономика</span></a>
								<span class="copyright"></span>			</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/kitai_otkazyvaetsya_prinimat_ugol_i_les_iz_rossii/">Китай отказывается принимать уголь и лес из России</a></h2>
			<a href="/articles/article/kitai_otkazyvaetsya_prinimat_ugol_i_les_iz_rossii/">
				<img class="article_img" src="/img/articles/287868_m.jpg" alt="Китай отказывается принимать уголь и лес из России" title="Китай отказывается принимать уголь и лес из России" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C22/"><span class="rubric">Экономика</span></a>
				<a href="/articles/article/kitai_otkazyvaetsya_prinimat_ugol_i_les_iz_rossii/#comments"><span class="comment"><i class="comment_ico"></i> 1</span></a>				<span class="copyright"></span>			</div>
		</div>
	</div>
</section>

<section class="read_more">
	<h1>Новости бизнеса</h1>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/milliard_importa_i_sotni_sovmestnh_kompanij_s_rossiej_chem_riskuet_belorussiia_v_period_krizisa/">Миллиарды импорта и сотни совместных компаний с Россией. Чем рискует Белоруссия в период кризиса</a></h2>
			<a href="/uznai/news/milliard_importa_i_sotni_sovmestnh_kompanij_s_rossiej_chem_riskuet_belorussiia_v_period_krizisa/">
				<img class="article_img" src="/img/uznai/2013/10832_m.jpg" alt="Миллиарды импорта и сотни совместных компаний с Россией. Чем рискует Белоруссия в период кризиса" title="Миллиарды импорта и сотни совместных компаний с Россией. Чем рискует Белоруссия в период кризиса" />
			</a>
					</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/issledovanie_kak_izmenilis_rashod_kompanij_v_pandemiu/">Исследование: как изменились расходы компаний в пандемию</a></h2>
			<a href="/uznai/news/issledovanie_kak_izmenilis_rashod_kompanij_v_pandemiu/">
				<img class="article_img" src="/img/uznai/2013/10828_m.jpg" alt="Исследование: как изменились расходы компаний в пандемию" title="Исследование: как изменились расходы компаний в пандемию" />
			</a>
					</div>
	</div>
</section>

<section class="read_more">
	<h1>Узнай, страна!</h1>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/v_altajskom_krae_pristupili_k_testirovaniu_podzemnogo_bespilotnika/">В Алтайском крае приступили к тестированию подземного беспилотника</a></h2>
			<a href="/uznai/news/v_altajskom_krae_pristupili_k_testirovaniu_podzemnogo_bespilotnika/">
				<img class="article_img" src="/img/uznai/2013/11320_m.jpg" alt="В Алтайском крае приступили к тестированию подземного беспилотника" title="В Алтайском крае приступили к тестированию подземного беспилотника" />
			</a>
					</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/v_vologodskoj_oblasti_sozdali_unikalnuu_ustanovku_po_proizvodstvu_aktivirovannogo_uglia_/">В Вологодской области создали уникальную установку по производству активированного угля </a></h2>
			<a href="/uznai/news/v_vologodskoj_oblasti_sozdali_unikalnuu_ustanovku_po_proizvodstvu_aktivirovannogo_uglia_/">
				<img class="article_img" src="/img/uznai/2013/11319_m.jpg" alt="В Вологодской области создали уникальную установку по производству активированного угля " title="В Вологодской области создали уникальную установку по производству активированного угля " />
			</a>
					</div>
	</div>
</section>







<script>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</script>

			</div>
		</div><section class="news-lenta three-coll__coll">
	<div class="news-lenta__content">
		<div class="news-lenta__news_list">



			<div class="news_list_header">
				<h2><a href="/news/" class="rec-news-column__title">Новости дня</a></h2>
			</div>
			<div class="news_list__content">
				<div class="news_list__item">
					<span class="news_list__item__date">11:36</span>
					<a href="/news/381149-v_rf_obnarujili_menee_85_tys_novyh_sluchaev_covid19/"><img class="w60" src="/img/2021/news/381149.jpg" alt="В РФ обнаружили менее 8,5 тыс. новых случаев COVID-19"></a>					<a class="news_list__item__title" href="/news/381149-v_rf_obnarujili_menee_85_tys_novyh_sluchaev_covid19/"><span>В РФ обнаружили менее 8,5 тыс. новых случаев COVID-19</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	/*.trendNC .im img { width:192px; }*/
	.trendNC .im img { width:100%; }
</style>
<div class="trendNC">
	<div class="im"><a href="/news/381145-vladimir_putin_privetsya_ot_koronavirusa_23_marta/"><img src="/img/2021/news/381145_m.jpg" alt="Владимир Путин привьется от коронавируса 23 марта"></a></div>
	<div class="a"><a href="/news/381145-vladimir_putin_privetsya_ot_koronavirusa_23_marta/" class="news_list__item__title">Владимир Путин привьется от коронавируса 23 марта</a></div>
</div>

<script>
jQuery(function(){
	jQuery(".trendNC .im, .trendNC .a")
		.mouseover(function(){jQuery(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){jQuery(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">11:20</span>
					<a href="/news/381148-rossiyan_predupredili_o_riske_povysheniya_cen_na_benzin/"><img class="w60" src="/img/2021/news/381148_m.jpg" alt="Россиян предупредили о риске повышения цен на бензин"></a>					<a class="news_list__item__title" href="/news/381148-rossiyan_predupredili_o_riske_povysheniya_cen_na_benzin/"><span>Россиян предупредили о риске повышения цен на бензин</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">10:38</span>
					<a href="/news/381147-lavrov_u_rf_bolshe_net_otnoshenii_s_es_kak_s_edinoi_organizaciei/"><img class="w60" src="/img/2021/news/381147_m.jpg" alt="Лавров: у РФ больше нет отношений с ЕС как с единой организацией"></a>					<a class="news_list__item__title" href="/news/381147-lavrov_u_rf_bolshe_net_otnoshenii_s_es_kak_s_edinoi_organizaciei/"><span>Лавров: у РФ больше нет отношений с ЕС как с единой организацией</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">22 МАР, 19:03</span>
					<a href="/news/381146-v_es_nazvali_usloviya_dlya_normalizacii_otnoshenii_s_rf/"><img class="w60" src="/img/2021/news/381146.jpg" alt="В ЕС назвали условия для нормализации отношений с РФ"></a>					<a class="news_list__item__title" href="/news/381146-v_es_nazvali_usloviya_dlya_normalizacii_otnoshenii_s_rf/"><span>В ЕС назвали условия для нормализации отношений с РФ</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">22 МАР, 16:43</span>
					<a href="/news/381144-pod_novye_sankcii_evrosouza_popali_dvoe_rossiyan/"><img class="w60" src="/img/2021/news/381144_m.jpg" alt="Под новые санкции Евросоюза попали двое россиян"></a>					<a class="news_list__item__title" href="/news/381144-pod_novye_sankcii_evrosouza_popali_dvoe_rossiyan/"><span>Под новые санкции Евросоюза попали двое россиян</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">22 МАР, 16:05</span>
					<a href="/news/381143-ukraina_poprosila_es_usilit_sankcii_protiv_rossii/"><img class="w60" src="/img/2021/news/381143_m.jpeg" alt="Украина попросила ЕС усилить санкции против России"></a>					<a class="news_list__item__title" href="/news/381143-ukraina_poprosila_es_usilit_sankcii_protiv_rossii/"><span>Украина попросила ЕС усилить санкции против России</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	/*.trendNC .im img { width:192px; }*/
	.trendNC .im img { width:100%; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/souz_nerushimyi_bolshinstvo_grajdan_belorussii_vystupaut_za_souznicheskie_o/"><img src="/img/articles/285594_m.jpg" alt="Союз нерушимый? Большинство граждан Белоруссии выступают за союзнические отношения с Россией"></a></div>
	<div class="a"><a href="/articles/article/souz_nerushimyi_bolshinstvo_grajdan_belorussii_vystupaut_za_souznicheskie_o/" class="news_list__item__title">Союз нерушимый? Большинство граждан Белоруссии выступают за союзнические отношения с Россией</a></div>
</div>

<script>
jQuery(function(){
	jQuery(".trendNC .im, .trendNC .a")
		.mouseover(function(){jQuery(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){jQuery(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">22 МАР, 15:38</span>
					<a href="/news/381142-pravitelstvo_prinyalo_novye_mery_po_podderjke_zanyatosti_rossiyan/"><img class="w60" src="/img/2021/news/381142_m.jpg" alt="Правительство приняло новые меры по поддержке занятости россиян"></a>					<a class="news_list__item__title" href="/news/381142-pravitelstvo_prinyalo_novye_mery_po_podderjke_zanyatosti_rossiyan/"><span>Правительство приняло новые меры по поддержке занятости россиян</span></a>
				</div>
			</div>



			<div class="news_list_header">
				<h2><a href="/uznai/">Узнай, страна!</a></h2>
			</div>
			<div class="news_list__content">
				<div class="news_list__item">
					<span class="news_list__item__date">22 МАР, 19:51</span>
					<a href="/uznai/news/v_altajskom_krae_pristupili_k_testirovaniu_podzemnogo_bespilotnika/"><img class="w60" src="/img/uznai/2013/11320_m.jpg" alt="В Алтайском крае приступили к тестированию подземного беспилотника"></a>					<a class="news_list__item__title" href="/uznai/news/v_altajskom_krae_pristupili_k_testirovaniu_podzemnogo_bespilotnika/"><span>В Алтайском крае приступили к тестированию подземного беспилотника</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	/*.trendNC .im img { width:192px; }*/
	.trendNC .im img { width:100%; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/doroga_iz_sanktpeterburga_v_moskvu_kak_avtomagistral_m11_obespechit_razviti/"><img src="/img/articles/285589_m.jpg" alt="Дорога из Санкт-Петербурга в Москву. Как автомагистраль М-11 обеспечит развитие российских регионов?"></a></div>
	<div class="a"><a href="/articles/article/doroga_iz_sanktpeterburga_v_moskvu_kak_avtomagistral_m11_obespechit_razviti/" class="news_list__item__title">Дорога из Санкт-Петербурга в Москву. Как автомагистраль М-11 обеспечит развитие российских регионов?</a></div>
</div>

<script>
jQuery(function(){
	jQuery(".trendNC .im, .trendNC .a")
		.mouseover(function(){jQuery(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){jQuery(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">22 МАР, 18:26</span>
					<a href="/uznai/news/v_vologodskoj_oblasti_sozdali_unikalnuu_ustanovku_po_proizvodstvu_aktivirovannogo_uglia_/"><img class="w60" src="/img/uznai/2013/11319_m.jpg" alt="В Вологодской области создали уникальную установку по производству активированного угля "></a>					<a class="news_list__item__title" href="/uznai/news/v_vologodskoj_oblasti_sozdali_unikalnuu_ustanovku_po_proizvodstvu_aktivirovannogo_uglia_/"><span>В Вологодской области создали уникальную установку по производству активированного угля </span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">22 МАР, 17:19</span>
					<a href="/uznai/news/pervaia_ochered_krupnejshego_za_uralom_optovogo_centra_otkrlas_v_novosibirskoj_oblasti/"><img class="w60" src="/img/uznai/2013/11318_m.jpg" alt="Первая очередь крупнейшего за Уралом оптового центра открылась в Новосибирской области"></a>					<a class="news_list__item__title" href="/uznai/news/pervaia_ochered_krupnejshego_za_uralom_optovogo_centra_otkrlas_v_novosibirskoj_oblasti/"><span>Первая очередь крупнейшего за Уралом оптового центра открылась в Новосибирской области</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">21 МАР, 12:23</span>
					<a href="/uznai/news/v_oez_dubna_sostoialsia_zapusk_innovacionnogo_proizvodstva_sputnikovoj_apparatur/"><img class="w60" src="/img/uznai/2013/11317_m.jpg" alt="В ОЭЗ «Дубна» состоялся запуск инновационного производства спутниковой аппаратуры"></a>					<a class="news_list__item__title" href="/uznai/news/v_oez_dubna_sostoialsia_zapusk_innovacionnogo_proizvodstva_sputnikovoj_apparatur/"><span>В ОЭЗ «Дубна» состоялся запуск инновационного производства спутниковой аппаратуры</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">21 МАР, 08:43</span>
					<a href="/uznai/news/top10_dostijenij_nedeli_region_rossii_sozdavali_unikalne_proizvodstva_i_nove_rabochie_mesta/"><img class="w60" src="/img/uznai/2013/11316_m.jpg" alt="ТОП-10 достижений недели: регионы России создавали уникальные производства и новые рабочие места"></a>					<a class="news_list__item__title" href="/uznai/news/top10_dostijenij_nedeli_region_rossii_sozdavali_unikalne_proizvodstva_i_nove_rabochie_mesta/"><span>ТОП-10 достижений недели: регионы России создавали уникальные производства и новые рабочие места</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">19 МАР, 20:10</span>
					<a href="/uznai/news/novj_ledovj_dvorec_poiavilsia_v_bashkortostane/"><img class="w60" src="/img/uznai/2013/11315_m.jpg" alt="Новый ледовый дворец появился в Башкортостане"></a>					<a class="news_list__item__title" href="/uznai/news/novj_ledovj_dvorec_poiavilsia_v_bashkortostane/"><span>Новый ледовый дворец появился в Башкортостане</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	/*.trendNC .im img { width:192px; }*/
	.trendNC .im img { width:100%; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/vyshli_v_avangard_zachem_rossiya_pokazala_amerikancam_svoe_giperzvukovom_or/"><img src="/img/articles/285585_m.jpg" alt="Вышли в «Авангард». Зачем Россия показала американцам свое гиперзвуковое оружие?"></a></div>
	<div class="a"><a href="/articles/article/vyshli_v_avangard_zachem_rossiya_pokazala_amerikancam_svoe_giperzvukovom_or/" class="news_list__item__title">Вышли в «Авангард». Зачем Россия показала американцам свое гиперзвуковое оружие?</a></div>
</div>

<script>
jQuery(function(){
	jQuery(".trendNC .im, .trendNC .a")
		.mouseover(function(){jQuery(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){jQuery(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">19 МАР, 17:31</span>
					<a href="/uznai/news/v_tatarstane_otkrlsia_krupnj_jivotnovodcheskij_kompleks_posle_modernizacii/"><img class="w60" src="/img/uznai/2013/11314_m.jpg" alt="В Татарстане открылся крупный животноводческий комплекс после модернизации"></a>					<a class="news_list__item__title" href="/uznai/news/v_tatarstane_otkrlsia_krupnj_jivotnovodcheskij_kompleks_posle_modernizacii/"><span>В Татарстане открылся крупный животноводческий комплекс после модернизации</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">18 МАР, 21:38</span>
					<a href="/uznai/news/kurganskaia_oblast_privlekla_potencialnh_investorov_v_tpp_rf_proshla_prezentaciia_regiona/"><img class="w60" src="/img/uznai/2013/11313_m.jpg" alt="Курганская область привлекла потенциальных инвесторов. В ТПП РФ прошла Презентация региона"></a>					<a class="news_list__item__title" href="/uznai/news/kurganskaia_oblast_privlekla_potencialnh_investorov_v_tpp_rf_proshla_prezentaciia_regiona/"><span>Курганская область привлекла потенциальных инвесторов. В ТПП РФ прошла Презентация региона</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">18 МАР, 20:11</span>
					<a href="/uznai/news/v_lipecke_otkrli_novoe_litejnoe_predpriiatie_/"><img class="w60" src="/img/uznai/2013/11312_m.jpg" alt="В Липецке открыли новое литейное предприятие "></a>					<a class="news_list__item__title" href="/uznai/news/v_lipecke_otkrli_novoe_litejnoe_predpriiatie_/"><span>В Липецке открыли новое литейное предприятие </span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">18 МАР, 17:35</span>
					<a href="/uznai/news/dekatlon_vlojit_v_otkrtie_krupnogo_sportivnogo_magazina_v_sochi_800_mln_rublej/"><img class="w60" src="/img/uznai/2013/11311_m.jpg" alt="Декатлон вложит в открытие крупного спортивного магазина в Сочи 800 млн рублей"></a>					<a class="news_list__item__title" href="/uznai/news/dekatlon_vlojit_v_otkrtie_krupnogo_sportivnogo_magazina_v_sochi_800_mln_rublej/"><span>Декатлон вложит в открытие крупного спортивного магазина в Сочи 800 млн рублей</span></a>
				</div>
			</div>

		</div>	</div></section>	</div>








<script>
eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('0 1(){2.5(\'/7/3/4.6\',{b:"8"},0(a){9(1,c)})}2(0(){1()})',13,13,'function|IncRandomVisitOnLast4Articles|jQuery|resps|r1|post|php|inc2|truk|setTimeout||mode|124000'.split('|'),0,{}))
</script>
	<div class="partners_if"></div>
	<footer>
		<div class="footer_content">
			<a href="/">
				<img class="footer_logo" src="/img2/kapital-strany__logo_square.svg" alt="Капитал Страны" />
			</a>
			<div class="footer_nav">
				<div class="footer_nav_items">

					<div class="footer_nav_items__blue">
						<a href="/articles/C305/">События</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/news/">Новости дня</a><br/>
						<a href="/articles/C11/">События и факты</a><br/>
						<a href="/businessnews/"><b>Новости бизнеса</b></a><br/>
											</div>
				</div>

				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/articles/C17/">Аналитика</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/articles/C22/">Экономика</a><br/>
						<a href="/articles/C20/">Политика</a><br/>
						<a href="/articles/C18/">Наука и технологии</a><br/>
						<a href="/articles/C19/">Новые возможности</a><br/>
						<a href="/articles/C121/">Исследования</a><br/>
											</div>
				</div>

				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/articles/C10/">Общество</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/conf/new/">Конференции</a><br/>
						<a href="/articles/C291/">Культура</a><br/>
						<a href="/articles/C301/">Бизнес и психология</a><br/>
						<a href="/articles/C306/">Интервью и комментарии</a>
																							</div>
				</div>

				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/projects/">Проекты</a>
					</div>
					<div class="footer_nav_items__links">
												<a href="/uznai/"><b>Узнай, страна!</b></a><br/>
						<a href="/sprojects/">Спецпроекты</a><br/>
						<a href="/newscom/">Новости компаний</a><br/>
						<a href="https://www.youtube.com/playlist?list=PLgHtCsdlYDhXbt84HRvQxvUutKGZvB9Do" target="_blank">Рейтинги</a><br/>
																							</div>
				</div>

				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/about/">О нас</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/articles/article/o_nas/">О проекте</a><br/>
						<a href="/members">Наши авторы</a><br/>
						<a href="/articles/article/nashi_partnery/">Наши партнеры</a><br/>
						<a href="/articles/article/reklama_na_sajte/">Реклама</a><br/>
						<a href="/contacts/">Контакты</a><br/>
					</div>
				</div>
				<div class="clear"></div>
			</div>
		</div><!-- .footer_content -->
		<div class="footer_info_and_counters">
			<div class="footer_info_and_counters__txt">«Капитал страны», свидетельство о регистрации СМИ Эл №ФС 77-31120, ISSN: 1999-4958</div>
			<div class="footer_info_and_counters__counters">


<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(16639138, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/16639138" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push( { id: "1218016", type: "pageView", start: (new Date()).getTime() } );
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () { var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s); } ;
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
} )(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1218016;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<!-- //Rating@Mail.ru logo -->





<a href="http://yandex.ru/cy?base=0&amp;host=kapital-rus.ru"><img src="https://www.yandex.ru/cycounter?kapital-rus.ru" width="88" height="31" alt="Яндекс цитирования" style="border:none" /></a>


<a id="asubscribe" target="_top" rel="nofollow" href=""><img alt="Рассылка 'Инвестируй и зарабатывай с нами. Издание &quot;Капитал Страны&quot;'" src="https://subscribe.ru/stat/economics.news.investwithus/count.png" width="88" height="31" style="padding:0px;margin:0px; border:none"></a>
<script>jQuery(function(){ jQuery("#asubscribe").attr("href",'https://subscribe.ru/catalog/economics.news.investwithus')})</script>


<!--LiveInternet counter--><a href="//www.liveinternet.ru/click;kapital-rus-ru"
target="_blank"><img id="licntD24C" width="31" height="31" style="border:0" 
title="LiveInternet"
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7"
alt=""/></a><script>(function(d,s){d.getElementById("licntD24C").src=
"//counter.yadro.ru/hit;kapital-rus-ru?t44.1;r"+escape(d.referrer)+
((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
(s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
";h"+escape(d.title.substring(0,150))+";"+Math.random()})
(document,screen)</script><!--/LiveInternet-->




</div>
		</div>
	</footer>
</div>
<div class="social_panel">
	<div class="social_panel_inner">
		<div class="panel_cells logo_cont">
			<a href="/"><img src="/img2/bottom-logo.png" alt="Капитал страны" style="width:50px; height:50px; border:none;"></a>
		</div>
		<div class="panel_cells soc_cont">



<span style="float:right; padding-right: 14px; padding-top: 1px;">
<span id="fb-root"></span>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<span class="fb-follow" data-href="https://www.facebook.com/KAPITALRUS/" data-layout="button" data-show-faces="true"></span>
</span>
			<span class="ctrlenter">Нашли <b style="color: red;">ошибку</b> на сайте? Выделите ее и нажмите Ctrl+Enter</span>
		</div>
	</div>
</div>




<script>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</script>


	<link rel="stylesheet" type="text/css" href="/lga/silicium/js/jquery/jquery-ui-1.12.1.custom/jquery-ui.min.css">
	<script src="/lga/silicium/js/jquery/jquery-ui-1.12.1.custom/jquery-ui.min.js"></script>
	<script src="/inc2/common/js/doo/modules/searchSite/searchSite.js?202002251155"></script>
<script>
	if(!jQuery.doo){ jQuery.doo = {}; }
	jQuery.doo.sova = {
		bannerSizes : [
			{width: 728, height: 90},
			{width: 580, height: 400},
			{width: 300, height: 250}
		]
	}
</script>


</body>
</html>
