<!DOCTYPE html>
<html lang="ru">
<head>
	<title>&quot;Академик Черский&quot; поменял владельца | Капитал страны</title>	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="description" content="" />
	<meta property="og:type" content="article" />	<meta property="og:url" content="https://kapital-rus.ru/news/378073-akademik_cherskii_pomenyal_vladelca/" />	<meta property="og:title" content="&quot;Академик Черский&quot; поменял владельца | Капитал страны" />
	<link rel="icon" href="/favicon.gif" type="image/gif" />
	<link rel="shortcut icon" href="/favicon.gif" type="image/gif" />
	<link rel="apple-touch-icon-precomposed" href="/touch-icon-iphone.png">
	<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/touch-icon-ipad.png">
	<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/touch-icon-ipad-retina.png">
	<meta name=viewport content="width=device-width, initial-scale=1">
	<link rel="alternate" type="application/rss+xml" href="/upload/kaprus.xml/" title="Капитал страны" />
	<meta name="robots" content="all">
	<link rel="stylesheet" type="text/css" href="/site.css?dt=202006010942">

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		googletag.defineSlot('/21820189125/Kapital', [[970, 250], [960, 90], [980, 120]], 'div-gpt-ad-1574073100005-0').addService(googletag.pubads());
		googletag.defineSlot('/21820189125/Kapital/Right_column', [[240, 400], [250, 250], [250, 360]], 'div-gpt-ad-1575638644154-0').addService(googletag.pubads());
		googletag.defineSlot('/21820189125/Kapital/article_podval', [[728, 90], [750, 100]], 'div-gpt-ad-1575638382607-0').addService(googletag.pubads());
		googletag.defineSlot('/21820189125/KAPITAL_PARENT/KAPITAL_NEW_PC_PODVAL', [[980, 90], [950, 90], [960, 90], [970, 90], 'fluid'], 'div-gpt-ad-1577111426489-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});
</script>



		<script data-ad-client="ca-pub-5827894687258539" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	

	

	<script src="/lga/silicium/js/jquery/jquery-1.4.4.min.js" ></script>
	<script src="/inc2/common/js/jQuery_Form_Plugin/jquery.form.min.js"></script>
	<script src="/inc2/common/js/site.js?dt=202003161108"></script>
	<!-- <script src="//load.sumome.com/" data-sumo-site-id="a7798791a132d695dc5a7b7c87d432993c7c724f9ebb6ef198e61988b2f7ff92" async="async"></script> -->




<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1874814836105833'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1874814836105833&ev=PageView&noscript=1" alt="Facebook" />
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

</head>
<body>
<div id="main">
	<header>
		<div class="head">
			<div class="kstext"><span class="w1">Капитал</span> <span class="w2">страны</span></div>
			<div class="logo_container_top">
				<a href="/"><img src="/img2/kapital-strany__logo.svg" alt="Капитал Страны" /></a>
			</div>
			<div class="alternate_header">
				<!-- <a class="bannerHeader123x62" href="/tags/вэф2018"><img src="/img/2018/banners/vef2018.png" alt="Восточный экономический форум"></a> -->
				<a href="/"><img class="aLogo" src="/img2/bottom-logo.png" alt="Капитал Страны" /></a>
				<a class="english" href="https://www.facebook.com/NatsCap/">ENGLISH</a>
				<div id="bMiniMenuWrapper" class="clear">
					<div id="bMiniMenue"> <img src="/img/bMiniMenue2.png" alt="Меню"> </div>
					<div class="blue_menu_top"></div>
					<script>
						jQuery(function(){
							jQuery('#bMiniMenuWrapper .blue_menu_top').html(jQuery('.blue_menu_top nav').html())
							var li = jQuery('#bMiniMenuWrapper .blue_menu_top ul li')
							li.eq(0).after('<li><a href="/news/">Новости</a></li>')
							jQuery("#bMiniMenue").toggle(function() {
								jQuery("#bMiniMenuWrapper .blue_menu_top").show()
							}, function() {
								jQuery("#bMiniMenuWrapper .blue_menu_top").hide()
							});
						})//DOM loaded
					</script>
				</div><!-- .bMiniMenuWrapper -->
				<div class="curses_top">
					<div class="curses-date">
					<b>02 ИЮН, 22:29 МСК</b>
					</div>
					<div class="curses-val">
					USD (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>73,4326</span>
					</div>
					<div class="curses-val">
					EUR (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>79,4394</span>
					</div>
				</div><!-- .curses_top -->
			</div><!-- .alternate_header -->

			<div class="small_soc_button_top">
				<a href="https://twitter.com/kapital_strany" target="_blank" class="icon-soc i-twitter"></a>
				<a href="https://vk.com/kapitalstrany" target="_blank" class="icon-soc i-vk"></a>
				<a href="https://www.facebook.com/KAPITALRUS/" target="_blank" class="icon-soc i-facebook"></a>
				<a href="https://ok.ru/kapitalst" target="_blank" class="icon-soc i-ok"></a>
				<a href="https://www.instagram.com/kapital.strany/" target="_blank" class="icon-soc i-instagram"></a>
				<a href="https://zen.yandex.ru/kapital-rus.ru" target="_blank" class="icon-soc i-zen"></a>
				<a href="https://t.me/s/kapitalrus" target="_blank" class="icon-soc i-telegram"></a>
				<a href="/upload/kaprus.xml/" target="_blank" class="icon-soc i-rss"></a>
				<a href="https://www.facebook.com/NatsCap/" target="_blank" class="icon-soc i-facebook-eng"></a>
				<br>
				<div class="curses_top">
					<div class="curses-date">
					<b>02 ИЮН, 22:29 МСК</b>
					</div>
					<div class="curses-val">
					USD (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>73,4326</span>
					</div>
					<div class="curses-val">
					EUR (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>79,4394</span>
					</div>
				</div><!-- .curses_top -->
			</div>


			<div class="search_and_links_top">






			<a class="covid2019-80" href="/covid2019"><img src="/img/2020/covid2019/coronaviruc-icon__80.png" alt="Коронавирус"></a>

			<style>
				.covid2019-80 {
					float: right;
					margin-top: -8px;
					margin-bottom: -9px;
				}
				@media screen and (max-width: 1000px) {
					.covid2019-80 { margin-top: -13px; margin-bottom:-24px; } .covid2019-80 img {width:67px;}
				}
				@media screen and (max-width: 888px) {
					.covid2019-80 img {width:67px;}
				}
				@media screen and (max-width: 720px) {
					.covid2019-80 {} .covid2019-80 img {width:60px;}
				}
				@media screen and (max-width: 686px) {
					.covid2019-80 {position: absolute; right: 5px;z-index: 1000; top:16px;} .covid2019-80 img {width:75px;}
				}
				@media screen and (max-width: 489px) {
					.covid2019-80 {position: absolute; right: 5px;z-index: 1000; top:22px;} .covid2019-80 img {width:60px;}
				}
			</style>
			<script>
				jQuery(function(){

					jQuery('.covid2019-80').click(function(){
						jQuery.DooSaveBC('covid2019-80');
					});

				});//DOM Loaded
			</script>





				<div class="clear"></div>
			</div>

		</div>
		<div class="clear"></div>
		<div id="mainMenue" class="blue_menu_top">
			<nav>
				<ul>
					<li><a href="/" class="rec rec-main-menu__main">Главное</a></li>
					<li><a href="/articles/C305/" class="rec rec-main-menu__events">События</a></li>
										<li><a href="/articles/C10/" class="rec rec-main-menu__social">Общество</a></li>
					<li><a href="/articles/C17/" class="rec rec-main-menu__analitics">Аналитика</a></li>
					<!-- <li><a href="/ratings/">Рейтинги</a></li> -->
					<li><a href="/raitings" class="rec rec-main-menu__ratings">Рейтинги</a></li>
					<li><a href="/articles/C301/" class="rec rec-main-menu__psychology">Психология</a></li>					<li><a href="/uznai/" class="rec rec-main-menu__uznai">Узнай, страна!</a></li>
					<li><a href="/sprojects/" class="rec rec-main-menu__sprojects">Спецпроекты</a></li>
					<li><a href="/about/" class="rec rec-main-menu__about">О нас</a></li>
				</ul>
			</nav>
			<img src="/img/icon-search.svg" style="width:22px; height:22px; position: absolute; top:3px; right: 32px;" alt="Поиск на КС" onclick="jQuery.dooSiteSearch.formSearchStart();">
			<div class="sixteenplus"><span>16+</span></div>
		</div>
		<!-- <a class="bannerHeader123x62" href="/tags/вэф2018/"><img src="/img/2018/banners/vef2018.png" alt="Восточный экономический форум"></a> -->
	</header>

<div class="placement placement1" data-timer="5000"></div>


<style>
	.placement { text-align: center; }
	.placement .place { display:none; }
	.placement .place .ks_banner_img { width: 100%;}
</style>

<script>



jQuery(function(){
/*
	ksAdv.place({
		placemnetNo : 1,
		placeId : 'voronej_presents2019',
		title : 'Презентация инвестиционного потенциала Воронежской области',
		link : 'http://veta.ru/invest-2019',
		target : "_blank",
		folder : '/img/2019/banners/voronej_presents2019/',
		banners : [{name:'1240x140', ext:'png', width:1240, height:140}],
		html : '',
		onclick : function(){ yaCounter16639138.reachGoal('BanWVoronej_presents2019'); }
	});

	ksAdv.place({
		placemnetNo : 1,
		placeId : 'orlovskaya_oblast2019',
		title : 'Орловская область - территория сотрудничества',
		link : 'https://tpprf.ru/ru/announcements/330587/',
		target : "_blank",
		folder : '/img/2019/banners/orlovskaya_oblast2019/',
		banners : [{name:'orlovskaya_oblast', ext:'png', width:1240, height:140}],
		html : '',
		onclick : function(){ yaCounter16639138.reachGoal('BanWOrlovska_oblast2019'); }
	});
*/












	ksAdv.place({
		placemnetNo : 1,
		placeId : 'russiaAndAfrica',
		title : '',
		link : 'http://www.fa.ru/News/2020-05-29-council.aspx',
		target : "_blank",
		folder : '/img/2020/banners/russiaAndAfrica/',
		banners : [
			{name:'1240x140',    ext:'jpg', width:1240, height:140, className:"banW_biggest"},
			{name:'960x170', ext:'jpg', width:960, height:170, className:"banW_big"},
			{name:'700x170', ext:'jpg', width:700, height:170, className:"banW_medium"},
			{name:'460x235', ext:'jpg', width:460, height:235, className:"banW_small"}
		],
		html : '',
		onclick : function(){
			//yaCounter16639138.reachGoal('******');
			jQuery.DooSaveBC('russiaAndAfrica');
		}
	});





	ksAdv.rotateAll();
});//DOM Loaded
</script>
















<div id="wbn" class="wideBanner" style="margin: -10px 0 15px; display: none; "></div>

<script>
function placeWideBanner(path, filetype, url, alt_title, placeTo, onAClick){
	var banner = [
		{name: "1240x140", classname: "banW banW_biggest", fullname:""},
		{name: "1240x140", classname: "banW banW_big", fullname:""},
		{name: "1240x140", classname: "banW banW_medium", fullname:""},
		{name: "1240x140", classname: "banW banW_small", fullname:""}
		// {name: "960x170", classname: "banW banW_big", fullname:""},
		// {name: "700x170", classname: "banW banW_medium", fullname:""},
		// {name: "460x235", classname: "banW banW_small", fullname:""}
	];
	for (var i = 0; i < banner.length; i++) { banner[i].fullname = path + banner[i].name + '.' + filetype; }
	var s = "";
	for (var i = 0; i < banner.length; i++) {
		s += '<a href="'+url+'" target="_blank" class="'+banner[i].classname+'"><img src="'+banner[i].fullname+'" alt="'+alt_title+'" title="'+alt_title+'"></a>';
	}
	jQuery(placeTo).html(s);
	jQuery(placeTo).find('a.banW').click(function(){ onAClick(); });
}

/*
jQuery(function(){
	placeWideBanner('/img/2019/banners/voronej_presents2019/', 'png', 'http://veta.ru/invest-2019', 'Презентация инвестиционного капитала воронежской области', '#wbn', function(){
		yaCounter16639138.reachGoal('BanWVoronej_presents2019');
	});

});//DOM Loaded
*/





jQuery.DooSaveBC = function(bName){
	jQuery.post('/inc2/respondents/r1.php', {mode:'DooSaveBC', bName:bName}, function(){ });

}
</script>

<div class="three-coll">
		<div class="main-lenta three-coll__coll">
			<div class="main-lenta__content"><article class="newsbody article">
<h1>&quot;Академик Черский&quot; поменял владельца</h1>
<div id="dtline" class="flex-between-top">
	<div class="leftBl"><div>02.06.2020 20:00</div></div>
	<div style="margin-bottom:8px">
		<img style="filter:brightness(10%);" src="/img/chat-icon.png">
		<span onclick="jQuery('html, body').animate({scrollTop: jQuery('#comments').offset().top+'px'}, 700);" style="cursor: pointer; border-bottom:1px gray dashed;">Комментарии</span>
	</div>
</div>
<div id="mainPhoto"><img style="max-width:100%" src="/img/2020/news/378073.jpg" alt="&quot;Академик Черский&quot; поменял владельца" title="&quot;Академик Черский&quot; поменял владельца"></div><p class="newsbody__lid"><b>Теперь судно, способное достроить "Северный поток - 2", принадлежит СТИФ.</b></p>
<div class="textBodyNews">
<p>Трубоукладчик &quot;Академик Черский&quot;, который может завершить строительство энергетического проекта &quot;Северный поток &ndash; 2&quot;,<strong> поменял владельца</strong>. Уточняется, что компания &quot;Газпром&quot; передала его в собственность <strong>Самарскому теплоэнергетическому имущественному фонду</strong> (СТИФ). Подобный шаг направлен на <strong>снижение угроз санкций со стороны Соединенных Штатов Америки</strong>, пишет принадлежащее Григорию Березкину издание РБК со ссылкой на Российский международный реестр судов.</p>

<p>Ранее немецкая газета Handelsblatt <a href="https://kapital-rus.ru/news/377974-ssha_vvedut_novye_sankcii_protiv_severnogo_potoka__2/">сообщала</a> о том, что Вашингтон <strong>готов ввести новые ограничительные меры</strong> в отношении российского газопровода &quot;Северный поток - 2&quot;.</p>
</div>

<div class="linkComm flex-center-wrap" onclick="jQuery('html, body').animate({scrollTop: jQuery('#comments').offset().top-200+'px'}, 1000);"><img src="/img/chat-icon3.3.png"><span class="l">Комментировать</span> <span class="wr">(без регистрации)</span></div>

<div class="next_read_wrapper">
	<a href="/news/378057-vyiti_na_mitingi_gotovy_bolee_chetverti_rossiyan/" style="margin-right: 20px;"><img class="preview" src="/img/2020/news/378057.jpg" alt="Выйти на митинги готовы более четверти россиян"></a>
	<div class="links">
		<div>Читать еще:</div>
		<div> <a href="/news/378057-vyiti_na_mitingi_gotovy_bolee_chetverti_rossiyan/">Выйти на митинги готовы более четверти россиян</a> </div>
	</div>
</div>
<div class="placement pplacement10" data-timer="5000">
	</div>


<div class="lineundernews">
	<div class="emailTo_and_allNews">
		<a href="mailto:?subject="Академик Черский" поменял владельца&body=http%3A%2F%2Fkapital-rus.ru%2Fnews%2F378073-akademik_cherskii_pomenyal_vladelca%2F%0A">✉ переслать на email</a>
		<span class="b"><a href="/news/">Все новости</a> &gt; </span>
	</div>

<style>
	.lineundernews {}
	.lineundernews .a { vertical-align: middle; }
	.lineundernews .l { float: left; }
	.lineundernews .r { text-align: right; float:right;}
	.lineundernews .n { padding-left: 50px; font-style: italic; white-space: nowrap; font-size: 17px; text-align: right; }
	.lineundernews .emailTo_and_allNews { display: flex; justify-content: space-between; align-items: center; }
	.lineundernews .emailTo_and_allNews a:link { color: #0074b7; }
	.lineundernews .tbl { display: table; width: 100%; margin-top: 7px; }
</style>

	<div class="subscribe_on_ks_yandex">
		<a href="https://zen.yandex.ru/kapital-rus.ru" target="_blank"><img src="/img/read_us_zen.png" alt="Капитал страны в Яндекс Дзен"></a>
		<a href="https://news.yandex.ru/index.html?from=rubric&favid=5292" class="yandexNews" target="_blank"><img src="/img/read_us_ynews.png" alt="Капитал страны в Яндекс Новости"></a>
	</div>


<div class="r38403"></div>
<script type="text/javascript">
    (function() {
        var worker38403,
            tickerID = 38403,
            tag = (function() {
                var scripts = document.getElementsByClassName('r38403'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's38403');
            script.setAttribute('data-idn', idn);
            script.src = '//js-ru.virtonnews.com/n4p/0/38/ticker_38403.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
        tag.parentNode.insertBefore(script, tag);
    })();
</script>







		<div style="display: flex; justify-content: space-around; align-items: flex-end; flex-wrap: wrap;">
		<div class="share_block">
	<style> .ya-share2__list_direction_horizontal > .ya-share2__item {padding-right: 10px; } </style>
	<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
	<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
	<div class="ya-share2" data-services="vkontakte,facebook,twitter,gplus,linkedin,odnoklassniki,lj,viber,whatsapp" data-counter=""></div>
</div><!-- .share_block -->
	</div>
	<span id="addnewcomment"></span>
</div>
</article>







<div id="comments">
	<h4 class="write_comment_h" style="padding-top:16px">Написать комментарий</h4>


<style>
	#bResetFormComment { position:absolute; top:10px; right:9px; display:none; cursor:pointer }
	#newCommentTEXT {width: 100%}
	#rowFIOEMAIL {
		padding-top: 10px;
		padding-bottom: 20px;
		display:none;
	}
	#rowFIOEMAIL input {
		width: 48%;
		border:1px solid #cfcfcf;
		border-radius:4px;
		box-sizing: border-box;
		padding:4px 15px;
		font-family:Calibri, Tahoma, sans serif;
		font-size:16px;
		-webkit-box-shadow: 2px 2px 3px 0px rgba(0,0,0,0.3);
		-moz-box-shadow: 2px 2px 3px 0px rgba(0,0,0,0.3);
		box-shadow: 2px 2px 3px 0px rgba(0,0,0,0.3);
	}
	#newCommentFIO{
		float: left;
	}
	#newCommentEMAIL{
		float: right;
	}
	#h_rules {text-align: center; font-size: 12px; padding-top: 44px;}
	#h_rules span {border-bottom: 1px black dotted; cursor:pointer;}
	#comment_rules {
		display:none;
		background-color: #fcfada;
		text-align:left;
		padding:10px;
		font-size: 12px;
	}
</style>


	<div class="comment_form_and_avatar" style="position:relative">
		<img src="/img2/empty-ava.png" class="avatar" />
		<form>
			<textarea id="newCommentTEXT" placeholder="А что вы думаете об этом?"></textarea>
			<img id="bResetFormComment" src="/img/bclose.png"  />
			<div id="rowFIOEMAIL">
				<input id="newCommentFIO" type="text" value="" placeholder="Представьтесь" />
				<input id="newCommentEMAIL" type="text" value="" placeholder="Ваш Email" />
				<noindex>
				<div id="h_rules"><span>правила комментирования</span></div>
				<div style="text-align:center"><a href="/protection/" target="_blank">Положение о защите персональных данных</a></div>
				<div id="comment_rules">
					<ol>
						<li>Не оскорблять участников общения в любой форме. Участники должны соблюдать уважительную форму общения.</li>
						<li>Не использовать в комментарии нецензурную брань или эвфемизмы, обсценную лексику и фразеологию, включая завуалированный мат, а также любое их цитирование.</li>
						<li>Не публиковать рекламные сообщения и спам; сообщения коммерческого характера; ссылки на сторонние ресурсы в рекламных целях. В ином случае комментарий может быть допущен в редакции без ссылок по тексту либо удален.</li>
						<li>Не использовать комментарии как почтовую доску объявлений для сообщений приватного характера, адресованного конкретному участнику.</li>
						<li>Не проявлять расовую, национальную и религиозную неприязнь и ненависть, в т.ч. и презрительное проявление неуважения и ненависти к любым национальным языкам, включая русский; запрещается пропагандировать терроризм, экстремизм, фашизм, наркотики и прочие темы, несовместимые с общепринятыми законами, нормами морали и приличия.</li>
						<li>Не использовать в комментарии язык, отличный от литературного русского.</li>
						<li>Не злоупотреблять использованием СПЛОШНЫХ ЗАГЛАВНЫХ букв (использованием Caps Lock).</li>
					</ol>
				</div>
				</noindex>
				<div id="newCommentSendComment" class="show_more_comments">
					<i class="send_comment_ico"></i>Отправить комментарий
				</div>
			</div>
		</form>
	</div>


</div><!-- #comments -->

<div id="commenSentDialog" style="display:none" title="Комментарий отправлен">
	<p><span style="font-size:130%; color:green"><b>Ваш комментарий</b> успешно <b>отправлен на модерацию</b></span> и вскоре будет опубликован в случае отсутствия нарушений правил комментирования.</p>
	<p>Благодарим за Ваше мнение.</p>
</div>
<div id="commenSentDialogError" style="display:none" title="Ошибка"><p style="color:red">При отправке комментария произошла <b>ошибка</b>.</p><p>Попробуйте повторить позднее.</p></div>




<section class="read_more">
<h1>Статьи</h1>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/popravki_v_konstituciu_rf_kakie_iz_nih_rossiyane_priznali_samymi_vajnymi/">Поправки в Конституцию РФ. Какие из них россияне признали самыми важными</a></h2>
			<a href="/articles/article/popravki_v_konstituciu_rf_kakie_iz_nih_rossiyane_priznali_samymi_vajnymi/">
				<img class="article_img" src="/img/articles/286295_m.jpg" alt="Поправки в Конституцию РФ. Какие из них россияне признали самыми важными" title="Поправки в Конституцию РФ. Какие из них россияне признали самыми важными" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C10/"><span class="rubric">Общество</span></a>
								<span class="copyright"></span>			</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/mishustin_predstavil_putinu_plan_spaseniya_ekonomiki_na_5_trln_rublei/">Карантин до лета 2021 года власти включили в план спасения экономики за 5 трлн рублей</a></h2>
			<a href="/articles/article/mishustin_predstavil_putinu_plan_spaseniya_ekonomiki_na_5_trln_rublei/">
				<img class="article_img" src="/img/articles/286294_m.jpg" alt="Карантин до лета 2021 года власти включили в план спасения экономики за 5 трлн рублей" title="Карантин до лета 2021 года власти включили в план спасения экономики за 5 трлн рублей" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C22/"><span class="rubric">Экономика</span></a>
				<a href="/articles/article/mishustin_predstavil_putinu_plan_spaseniya_ekonomiki_na_5_trln_rublei/#comments"><span class="comment"><i class="comment_ico"></i> 2</span></a>				<span class="copyright"></span>			</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/kinoteatry_v_rossii_zarabotaut_s_serediny_iulya_u_nih_est_dovod/">Кинотеатры в России заработают с середины июля. У них есть «Довод»</a></h2>
			<a href="/articles/article/kinoteatry_v_rossii_zarabotaut_s_serediny_iulya_u_nih_est_dovod/">
				<img class="article_img" src="/img/articles/286293_m.jpg" alt="Кинотеатры в России заработают с середины июля. У них есть «Довод»" title="Кинотеатры в России заработают с середины июля. У них есть «Довод»" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C11/"><span class="rubric">События и факты</span></a>
								<span class="copyright"></span>			</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/vlasti_rossii_skryvaut_realnye_cifry_oni_publikuut_ih_nochu_boyas_shirokoi_/">Власти России скрывают реальные цифры. Они публикуют их ночью, боясь широкой огласки</a></h2>
			<a href="/articles/article/vlasti_rossii_skryvaut_realnye_cifry_oni_publikuut_ih_nochu_boyas_shirokoi_/">
				<img class="article_img" src="/img/articles/286292_m.jpg" alt="Власти России скрывают реальные цифры. Они публикуют их ночью, боясь широкой огласки" title="Власти России скрывают реальные цифры. Они публикуют их ночью, боясь широкой огласки" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C20/"><span class="rubric">Политика</span></a>
				<a href="/articles/article/vlasti_rossii_skryvaut_realnye_cifry_oni_publikuut_ih_nochu_boyas_shirokoi_/#comments"><span class="comment"><i class="comment_ico"></i> 6</span></a>				<span class="copyright"></span>			</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/pravitelstvo_gotovo_predstavit_plan_vosstanovleniya_ekonomiki_chto_skajet_p/">Правительство готово представить план восстановления экономики. Что скажет президент</a></h2>
			<a href="/articles/article/pravitelstvo_gotovo_predstavit_plan_vosstanovleniya_ekonomiki_chto_skajet_p/">
				<img class="article_img" src="/img/articles/286291_m.jpg" alt="Правительство готово представить план восстановления экономики. Что скажет президент" title="Правительство готово представить план восстановления экономики. Что скажет президент" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C22/"><span class="rubric">Экономика</span></a>
								<span class="copyright"></span>			</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/murmansk_ostalsya_bez_jeleznodorojnoi_svyazi_s_rossiei_most_ruhnul/">Мурманск потерял железнодорожную связь с Россией. Мост рухнул</a></h2>
			<a href="/articles/article/murmansk_ostalsya_bez_jeleznodorojnoi_svyazi_s_rossiei_most_ruhnul/">
				<img class="article_img" src="/img/articles/286290_m.jpg" alt="Мурманск потерял железнодорожную связь с Россией. Мост рухнул" title="Мурманск потерял железнодорожную связь с Россией. Мост рухнул" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C11/"><span class="rubric">События и факты</span></a>
				<a href="/articles/article/murmansk_ostalsya_bez_jeleznodorojnoi_svyazi_s_rossiei_most_ruhnul/#comments"><span class="comment"><i class="comment_ico"></i> 4</span></a>				<span class="copyright"></span>			</div>
		</div>
	</div>
</section>

<section class="read_more">
	<h1>Узнай, страна</h1>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/upakovka__jizn_otrasli_v_usloviiah_pandemii/">Упаковка - жизнь отрасли в условиях пандемии</a></h2>
			<a href="/uznai/news/upakovka__jizn_otrasli_v_usloviiah_pandemii/">
				<img class="article_img" src="/img/uznai/2013/10561_m.jpg" alt="Упаковка - жизнь отрасли в условиях пандемии" title="Упаковка - жизнь отрасли в условиях пандемии" />
			</a>
					</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/v_bashkirii_otkrli_predpriiatie_po_vpusku_bezopasnh_konstrukcij_dlia_detskih_ploschadok_i_sfer_jkh/">В Башкирии открыли предприятие по выпуску безопасных конструкций для детских площадок и сферы ЖКХ</a></h2>
			<a href="/uznai/news/v_bashkirii_otkrli_predpriiatie_po_vpusku_bezopasnh_konstrukcij_dlia_detskih_ploschadok_i_sfer_jkh/">
				<img class="article_img" src="/img/uznai/2013/10560_m.jpg" alt="В Башкирии открыли предприятие по выпуску безопасных конструкций для детских площадок и сферы ЖКХ" title="В Башкирии открыли предприятие по выпуску безопасных конструкций для детских площадок и сферы ЖКХ" />
			</a>
					</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/v_voronejskoj_oblasti_postroili_novj_svinovodcheskij_kompleks_na_35_ts_golov_za_12_mlrd_rublej/">В Воронежской области построили новый свиноводческий комплекс на 35 тыс. голов за 1,2 млрд рублей</a></h2>
			<a href="/uznai/news/v_voronejskoj_oblasti_postroili_novj_svinovodcheskij_kompleks_na_35_ts_golov_za_12_mlrd_rublej/">
				<img class="article_img" src="/img/uznai/2013/10559_m.jpg" alt="В Воронежской области построили новый свиноводческий комплекс на 35 тыс. голов за 1,2 млрд рублей" title="В Воронежской области построили новый свиноводческий комплекс на 35 тыс. голов за 1,2 млрд рублей" />
			</a>
					</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/v_tulskoj_oblasti_zavershen_pervj_etap_sozdaniia_krupnejshego_v_evrope_olenevodcheskogo_kompleksa/">В Тульской области завершен первый этап создания крупнейшего в Европе оленеводческого комплекса</a></h2>
			<a href="/uznai/news/v_tulskoj_oblasti_zavershen_pervj_etap_sozdaniia_krupnejshego_v_evrope_olenevodcheskogo_kompleksa/">
				<img class="article_img" src="/img/uznai/2013/10558_m.jpg" alt="В Тульской области завершен первый этап создания крупнейшего в Европе оленеводческого комплекса" title="В Тульской области завершен первый этап создания крупнейшего в Европе оленеводческого комплекса" />
			</a>
					</div>
	</div>
</section>







<script>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</script>

			</div>
		</div><section class="news-lenta three-coll__coll">
	<div class="news-lenta__content">
		<div class="news-lenta__news_list">
			<div class="news_list_header">
				<h2><a href="/news/" class="rec-news-column__title">Новости дня</a></h2>
			</div>
			<div class="news_list__content">
				<div class="news_list__item">
					<span class="news_list__item__date">21:35</span>
					<a href="/news/378076-v_moskve_zarabotal_servis_s_grafikom_otklucheniya_vody/"><img class="w60" src="/img/2020/news/378076_m.jpg" alt="В Москве заработал сервис с графиком отключения горячей воды"></a>					<a class="news_list__item__title" href="/news/378076-v_moskve_zarabotal_servis_s_grafikom_otklucheniya_vody/"><span>В Москве заработал сервис с графиком отключения горячей воды</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	.trendNC .im img { width:192px; }
</style>
<div class="trendNC">
	<div class="im"><a href="/news/378066-v_moskve_na_podderjku_msp_vydelyat_288_millionov_rublei/"><img src="/img/2020/news/378066_m.jpg" alt="В Москве на поддержку МСП выделят 288 миллионов рублей"></a></div>
	<div class="a"><a href="/news/378066-v_moskve_na_podderjku_msp_vydelyat_288_millionov_rublei/" class="news_list__item__title">В Москве на поддержку МСП выделят 288 миллионов рублей</a></div>
</div>

<script>
jQuery(function(){
	jQuery(".trendNC .im, .trendNC .a")
		.mouseover(function(){jQuery(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){jQuery(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">20:59</span>
					<a href="/news/378075-realnye_dohody_rossiyan_upadut_na_52_po_itogam_goda/"><img class="w60" src="/img/2020/news/378075_m.jpg" alt="Реальные доходы россиян упадут на 5,2% по итогам года"></a>					<a class="news_list__item__title" href="/news/378075-realnye_dohody_rossiyan_upadut_na_52_po_itogam_goda/"><span>Реальные доходы россиян упадут на 5,2% по итогам года</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">20:28</span>
					<a href="/news/378074-uchenye_nashli_samyi_chistyi_vozduh_na_zemle/"><img class="w60" src="/img/2020/news/378074_m.jpg" alt="Ученые нашли самый чистый воздух на земле"></a>					<a class="news_list__item__title" href="/news/378074-uchenye_nashli_samyi_chistyi_vozduh_na_zemle/"><span>Ученые нашли самый чистый воздух на земле</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">18:19</span>
					<a href="/news/378072-grajdan_rf_nachnut_informirovat_o_polojennyh_im_lgotah/"><img class="w60" src="/img/2020/news/378072_m.jpg" alt="Граждан РФ начнут информировать о положенных им льготах"></a>					<a class="news_list__item__title" href="/news/378072-grajdan_rf_nachnut_informirovat_o_polojennyh_im_lgotah/"><span>Граждан РФ начнут информировать о положенных им льготах</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">17:10</span>
					<a href="/news/378071-prezident_utverdil_osnovy_gospolitiki_v_sfere_yadernogo_sderjivaniya/"><img class="w60" src="/img/2020/news/378071_m.jpg" alt="Президент утвердил основы госполитики в сфере ядерного сдерживания"></a>					<a class="news_list__item__title" href="/news/378071-prezident_utverdil_osnovy_gospolitiki_v_sfere_yadernogo_sderjivaniya/"><span>Президент утвердил основы госполитики в сфере ядерного сдерживания</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">15:54</span>
					<a href="/news/378070-prezident_odobril_plan_vosstanovleniya_ekonomiki/"><img class="w60" src="/img/2020/news/378070_m.jpg" alt="Президент одобрил план восстановления экономики"></a>					<a class="news_list__item__title" href="/news/378070-prezident_odobril_plan_vosstanovleniya_ekonomiki/"><span>Президент одобрил план восстановления экономики</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	.trendNC .im img { width:192px; }
</style>
<div class="trendNC">
	<div class="im"><a href="/news/378063-sahalin_rybodobyvauschim_predpriyatiyam_budut_vozmescheny_zatraty_na/"><img src="/img/2020/news/378063_m.jpg" alt="Сахалин: рыбодобывающим предприятиям будут возмещены затраты на обсервацию работников"></a></div>
	<div class="a"><a href="/news/378063-sahalin_rybodobyvauschim_predpriyatiyam_budut_vozmescheny_zatraty_na/" class="news_list__item__title">Сахалин: рыбодобывающим предприятиям будут возмещены затраты на обсервацию работников</a></div>
</div>

<script>
jQuery(function(){
	jQuery(".trendNC .im, .trendNC .a")
		.mouseover(function(){jQuery(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){jQuery(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">14:56</span>
					<a href="/news/378069-rospotrebnadzor_dal_rekomendacii_po_provedeniu_golosovaniya_po_popra/"><img class="w60" src="/img/2020/news/378069_m.jpg" alt="Роспотребнадзор дал рекомендации по проведению голосования по поправкам в Конституцию"></a>					<a class="news_list__item__title" href="/news/378069-rospotrebnadzor_dal_rekomendacii_po_provedeniu_golosovaniya_po_popra/"><span>Роспотребнадзор дал рекомендации по проведению голосования по поправкам в Конституцию</span></a>
				</div>
			</div>

			<div class="news_list_header">
				<h2><a href="/uznai/">Узнай, страна!</a></h2>
			</div>
			<div class="news_list__content">
				<div class="news_list__item">
					<span class="news_list__item__date">17:04</span>
					<a href="/uznai/news/upakovka__jizn_otrasli_v_usloviiah_pandemii/"><img class="w60" src="/img/uznai/2013/10561_m.jpg" alt="Упаковка - жизнь отрасли в условиях пандемии"></a>					<a class="news_list__item__title" href="/uznai/news/upakovka__jizn_otrasli_v_usloviiah_pandemii/"><span>Упаковка - жизнь отрасли в условиях пандемии</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	.trendNC .im img { width:192px; }
</style>
<div class="trendNC">
	<div class="im"><a href="/news/378049-banki_pristupili_k_vydache_kreditov_pod_2_na_podderjku_zanyatosti/"><img src="/img/2020/news/378049_m.jpeg" alt="Банки приступили к выдаче кредитов под 2% на поддержку занятости"></a></div>
	<div class="a"><a href="/news/378049-banki_pristupili_k_vydache_kreditov_pod_2_na_podderjku_zanyatosti/" class="news_list__item__title">Банки приступили к выдаче кредитов под 2% на поддержку занятости</a></div>
</div>

<script>
jQuery(function(){
	jQuery(".trendNC .im, .trendNC .a")
		.mouseover(function(){jQuery(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){jQuery(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">12:57</span>
					<a href="/uznai/news/v_bashkirii_otkrli_predpriiatie_po_vpusku_bezopasnh_konstrukcij_dlia_detskih_ploschadok_i_sfer_jkh/"><img class="w60" src="/img/uznai/2013/10560_m.jpg" alt="В Башкирии открыли предприятие по выпуску безопасных конструкций для детских площадок и сферы ЖКХ"></a>					<a class="news_list__item__title" href="/uznai/news/v_bashkirii_otkrli_predpriiatie_po_vpusku_bezopasnh_konstrukcij_dlia_detskih_ploschadok_i_sfer_jkh/"><span>В Башкирии открыли предприятие по выпуску безопасных конструкций для детских площадок и сферы ЖКХ</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">12:31</span>
					<a href="/uznai/news/v_voronejskoj_oblasti_postroili_novj_svinovodcheskij_kompleks_na_35_ts_golov_za_12_mlrd_rublej/"><img class="w60" src="/img/uznai/2013/10559_m.jpg" alt="В Воронежской области построили новый свиноводческий комплекс на 35 тыс. голов за 1,2 млрд рублей"></a>					<a class="news_list__item__title" href="/uznai/news/v_voronejskoj_oblasti_postroili_novj_svinovodcheskij_kompleks_na_35_ts_golov_za_12_mlrd_rublej/"><span>В Воронежской области построили новый свиноводческий комплекс на 35 тыс. голов за 1,2 млрд рублей</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">12:16</span>
					<a href="/uznai/news/v_tulskoj_oblasti_zavershen_pervj_etap_sozdaniia_krupnejshego_v_evrope_olenevodcheskogo_kompleksa/"><img class="w60" src="/img/uznai/2013/10558_m.jpg" alt="В Тульской области завершен первый этап создания крупнейшего в Европе оленеводческого комплекса"></a>					<a class="news_list__item__title" href="/uznai/news/v_tulskoj_oblasti_zavershen_pervj_etap_sozdaniia_krupnejshego_v_evrope_olenevodcheskogo_kompleksa/"><span>В Тульской области завершен первый этап создания крупнейшего в Европе оленеводческого комплекса</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">01 ИЮН, 14:27</span>
					<a href="/uznai/news/v_kalujskoj_oblasti_zapuschen_ekologichnj_zavod_sanitarnogigienicheskih_izdelij_za_97_mlrd_rublej/"><img class="w60" src="/img/uznai/2013/10557_m.jpg" alt="В Калужской области запущен экологичный завод санитарно-гигиенических изделий за 9,7 млрд рублей"></a>					<a class="news_list__item__title" href="/uznai/news/v_kalujskoj_oblasti_zapuschen_ekologichnj_zavod_sanitarnogigienicheskih_izdelij_za_97_mlrd_rublej/"><span>В Калужской области запущен экологичный завод санитарно-гигиенических изделий за 9,7 млрд рублей</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">01 ИЮН, 14:02</span>
					<a href="/uznai/news/v_rostovskoj_oblasti_nachali_promshlennuu_ekspluataciu_gukovskoj_vetroelektrostancii/"><img class="w60" src="/img/uznai/2013/10556_m.jpg" alt="В Ростовской области начали промышленную эксплуатацию Гуковской ветроэлектростанции"></a>					<a class="news_list__item__title" href="/uznai/news/v_rostovskoj_oblasti_nachali_promshlennuu_ekspluataciu_gukovskoj_vetroelektrostancii/"><span>В Ростовской области начали промышленную эксплуатацию Гуковской ветроэлектростанции</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	.trendNC .im img { width:192px; }
</style>
<div class="trendNC">
	<div class="im"><a href="/news/378044-v_gosdumu_vnesen_zakonoproekt_o_gospodderjke_dlya_domohozyaek/"><img src="/img/2020/news/378044_m.jpg" alt="В Госдуму внесен законопроект о господдержке для домохозяек"></a></div>
	<div class="a"><a href="/news/378044-v_gosdumu_vnesen_zakonoproekt_o_gospodderjke_dlya_domohozyaek/" class="news_list__item__title">В Госдуму внесен законопроект о господдержке для домохозяек</a></div>
</div>

<script>
jQuery(function(){
	jQuery(".trendNC .im, .trendNC .a")
		.mouseover(function(){jQuery(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){jQuery(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">01 ИЮН, 13:08</span>
					<a href="/uznai/news/v_astrahanskoj_oblasti_spustili_na_vodu_novj_plavkran_dlia_kaspijskoj_flotilii/"><img class="w60" src="/img/uznai/2013/10555_m.jpg" alt="В Астраханской области спустили на воду новый плавкран для Каспийской флотилии"></a>					<a class="news_list__item__title" href="/uznai/news/v_astrahanskoj_oblasti_spustili_na_vodu_novj_plavkran_dlia_kaspijskoj_flotilii/"><span>В Астраханской области спустили на воду новый плавкран для Каспийской флотилии</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">01 ИЮН, 08:48</span>
					<a href="/uznai/news/top10_dostijenij_nedeli_kak_v_rossii_stroili_moschne_korabli_terminal_raket_i_borolis_s_covid/"><img class="w60" src="/img/uznai/2013/10554_m.jpg" alt="ТОП-10 достижений мая: как в России строили мощные корабли, терминалы, ракеты и боролись с COVID?"></a>					<a class="news_list__item__title" href="/uznai/news/top10_dostijenij_nedeli_kak_v_rossii_stroili_moschne_korabli_terminal_raket_i_borolis_s_covid/"><span>ТОП-10 достижений мая: как в России строили мощные корабли, терминалы, ракеты и боролись с COVID?</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">29 МАЙ, 13:08</span>
					<a href="/uznai/news/top10_dostijenij_nedeli_kak_v_rossii_stroili_moschne_ledokol_raketne_dvigateli_i_kombajn/"><img class="w60" src="/img/uznai/2013/10553_m.jpeg" alt="ТОП-10 достижений недели: как в России строили мощные ледоколы, ракетные двигатели и комбайны?"></a>					<a class="news_list__item__title" href="/uznai/news/top10_dostijenij_nedeli_kak_v_rossii_stroili_moschne_ledokol_raketne_dvigateli_i_kombajn/"><span>ТОП-10 достижений недели: как в России строили мощные ледоколы, ракетные двигатели и комбайны?</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">29 МАЙ, 11:57</span>
					<a href="/uznai/news/v_nijegorodskoj_oblasti_sozdali_pervuu_v_regione_osobuu_ekonomicheskuu_zonu_kulibin/"><img class="w60" src="/img/uznai/2013/10552_m.jpg" alt="В Нижегородской области создали первую в регионе Особую экономическую зону «Кулибин»"></a>					<a class="news_list__item__title" href="/uznai/news/v_nijegorodskoj_oblasti_sozdali_pervuu_v_regione_osobuu_ekonomicheskuu_zonu_kulibin/"><span>В Нижегородской области создали первую в регионе Особую экономическую зону «Кулибин»</span></a>
				</div>
			</div>

		</div>	</div></section><aside class="right-lenta three-coll__coll">
	<div class="banner_body">
<!-- <div id="b_106"></div> -->




















<script>
	function frfb3_rotator (){
		var s = ""
		if(window.frfb3_NO==1){
			//s = '<a id="banner_id48" href="/newscom/news/sozdanie_uslovij_dlia_razvitiia_sadovodstva_obsudili_v_gosdume/"><img src="/img/2014/banners/sadovodstvo2014.jpg" alt="Создание условий для развития садоводства обсудили в Госдуме" title="Создание условий для развития садоводства обсудили в Госдуме" border="0" /></a>'
			s = '<a id="banner_id58" href="http://www.kapital-rus.ru/articles/article/investicionnye_forumy_v_rossii_i_ih_informacionnoe_soprovozhdenie/"><img src="/img/2015/banners/information_investForums2015ks_v2.jpg" alt="Инвестиционные форумы в России и их информационное сопровождение" title="Инвестиционные форумы в России и их информационное сопровождение" style="border:none;" /></a>'
			window.frfb3_NO=2
		}else{
			s = '<a id="banner_id58" href="http://www.kapital-rus.ru/articles/article/investicionnye_forumy_v_rossii_i_ih_informacionnoe_soprovozhdenie/"><img src="/img/2015/banners/information_investForums2015ks_v2.jpg" alt="Инвестиционные форумы в России и их информационное сопровождение" title="Инвестиционные форумы в России и их информационное сопровождение" style="border:none;" /></a>'
			window.frfb3_NO=1
		}
		jQuery("#frfb3").html(s)
		jQuery("#banner_id58").attr("banner_id", 58);
		setTimeout("frfb3_rotator()", 4000)
	}

	jQuery(function(){
		//window.frfb3_NO=1; frfb3_rotator();
		jQuery("#banner_id58").attr("banner_id", 58);
	})
</script>














<script>
	function incrementBannerShow(id){
		jQuery.post('/lga/silicium/ajax/respondents/u1.php', {mode:'incrementBannerShow', id:id}, function(a){})
	}
	function incrementBannerClick(id){
		jQuery.post('/lga/silicium/ajax/respondents/u1.php', {mode:'incrementBannerClick', id:id}, function(a){})
	}

	//Функция ищет DOM-элементы со свойством "banner_id" и присваивает им события onclick - для подсчета кликов по баннеру
	function set_banner_traced (){
		jQuery("[banner_id]").each(function(){
			var a = jQuery(this)
			var banner_traced = a.attr('banner_traced')
			if(banner_traced==undefined){
				a.click(function(){
					incrementBannerClick (jQuery(this).attr('banner_id'))
				})
				a.attr('banner_traced', 1)
			}
		})
		setTimeout(set_banner_traced, 300)
	}


	jQuery(document).ready(function(){
		set_banner_traced()
	})
</script>
	</div>
		<div class="banner_body">
		<div id="top10_banner"></div>
<div id="za-biznes"></div>
<div id="terralife_banner" style="margin:6px 0; text-align:center"></div>
<div id="seldon"></div>

<div style="margin-bottom:12px;"><a id="banner_id58" class="bnrcl rec " href="http://www.kapital-rus.ru/articles/article/investicionnye_forumy_v_rossii_i_ih_informacionnoe_soprovozhdenie/"><img src="/img/2015/banners/information_investForums2015ks_v2.jpg" alt="Инвестиционные форумы в России и их информационное сопровождение" title="Инвестиционные форумы в России и их информационное сопровождение" style="border:none;" /></a></div>



<div class="placement pplacement7" data-timer="5000">
</div>

<div id="rid_250x250" style="margin-bottom:6px; margin-top: 8px;"></div>

<div id="institutions_development" style="margin-bottom:6px"><a href="/articles/C320/" id="banner_id95" class="bnrcl rec rec-banner-right__institutions-development-id95"><img src="/img/2017/banners/institutions_development.png" alt="Мониторинг современных региональных институтов развития"></a></div>


<div id="fromrightfirst_tpp" style="margin-bottom:6px"></div>
<div id="fromrightfirst_before0" style="margin-bottom:6px"><a id="banner_id28" class="bnrcl rec rec-banner-right__uznai-id28" href="/uznai/" target="_blank"><img src="/img/2013/banners/uznai250x68.png" alt="Узнай, Страна!" title="Узнай, Страна!" style="border:none;" /></a></div>


<div id="psyrazvitie" style="margin-bottom:6px"></div>
<div id="fromrightfirst_before00" style="margin-bottom:6px"></div>
<div id="gq_travel"></div>
<div id="monogoroda" style="margin-bottom:6px"></div>
<!-- <div id="integritas"></div> -->


<script>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</script>

	</div>








</aside>	</div>






			<script>window.RESOURCE_O1B2L3 = 'kapitalrus.ru';</script>
	<script src="//kapitalrus.ru/5q/zknT.js" ></script>
		
<script>
eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('0 1(){2.5(\'/7/3/4.6\',{b:"8"},0(a){9(1,c)})}2(0(){1()})',13,13,'function|IncRandomVisitOnLast4Articles|jQuery|resps|r1|post|php|inc2|truk|setTimeout||mode|124000'.split('|'),0,{}))
</script>
	<div class="partners_if"></div>
	<footer>
		<div class="footer_content">
			<a href="/">
				<img class="footer_logo" src="/img2/kapital-strany__logo_square.svg" alt="Капитал Страны" />
			</a>
			<div class="footer_nav">
				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/articles/C305/">События</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/news/">Новости дня</a><br/>
						<a href="/articles/C11/">События и факты</a><br/>
						<a href="/articles/C19/">Новые возможности</a><br/>
						<!-- <a href="/conf/new/">Конференции</a><br/> -->
						<a href="/articles/C291/">Культура</a><br/>
						<a href="/articles/C312/"><b>Видеолента</b></a>
					</div>
				</div>
				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/articles/C10/">Общество</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/articles/C21/">Редакционные статьи</a><br/>
						<a href="/articles/C12/">Наши книги</a><br/>
						<a href="/articles/C105/">Рецензии</a><br/>
						<a href="/articles/C301/">Бизнес и психология</a><br/>
						<a href="/articles/C306/">Интервью и комментарии</a>
					</div>
				</div>
				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/articles/C17/">Аналитика</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/articles/C22/">Экономика</a><br/>
						<a href="/articles/C20/">Политика</a><br/>
						<a href="/articles/C18/">Наука и технологии</a><br/>
						<a href="/articles/C121/">Исследования</a><br/>
											</div>
				</div>
				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/projects/">Проекты</a>
					</div>
					<div class="footer_nav_items__links">
												<a href="/sprojects/">Спецпроекты</a><br/>
						<a href="/uznai/"><b>Узнай, страна!</b></a><br/>
						<a href="/newscom/">Новости компаний</a><br/>
						<!-- <a href="/ratings/">Рейтинги</a><br/> -->
						<a href="https://www.youtube.com/playlist?list=PLgHtCsdlYDhXbt84HRvQxvUutKGZvB9Do" target="_blank">Рейтинги</a><br/>
																	</div>
				</div>
				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/about/">О нас</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/articles/article/o_nas/">О проекте</a><br/>
						<a href="/contacts/">Наши координаты</a><br/>
						<a href="/members">Наши авторы</a><br/>
						<a href="/articles/article/nashi_partnery/">Наши партнеры</a><br/>
						<a href="/articles/article/reklama_na_sajte/">Реклама на сайте</a><br/>
					</div>
				</div>
				<div class="clear"></div>
			</div>
		</div><!-- .footer_content -->
		<div class="footer_info_and_counters">
			<div class="footer_info_and_counters__txt">«Капитал страны», свидетельство о регистрации СМИ Эл №ФС 77-31120, ISSN: 1999-4958</div>
			<div class="footer_info_and_counters__counters">


<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(16639138, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/16639138" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push( { id: "1218016", type: "pageView", start: (new Date()).getTime() } );
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () { var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s); } ;
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
} )(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1218016;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<!-- //Rating@Mail.ru logo -->





<a href="http://yandex.ru/cy?base=0&amp;host=kapital-rus.ru"><img src="https://www.yandex.ru/cycounter?kapital-rus.ru" width="88" height="31" alt="Яндекс цитирования" style="border:none" /></a>


<a id="asubscribe" target="_top" rel="nofollow" href=""><img alt="Рассылка 'Инвестируй и зарабатывай с нами. Издание &quot;Капитал Страны&quot;'" src="https://subscribe.ru/stat/economics.news.investwithus/count.png" width="88" height="31" style="padding:0px;margin:0px; border:none"></a>
<script>jQuery(function(){ jQuery("#asubscribe").attr("href",'https://subscribe.ru/catalog/economics.news.investwithus')})</script>


<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='https://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->

</div>
		</div>
	</footer>
</div>
<div class="social_panel">
	<div class="social_panel_inner">
		<div class="panel_cells logo_cont">
			<a href="/"><img src="/img2/bottom-logo.png" alt="Капитал страны" style="width:50px; height:50px; border:none;"></a>
		</div>
		<div class="panel_cells soc_cont">



<span style="float:right; padding-right: 14px; padding-top: 1px;">
<span id="fb-root"></span>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<span class="fb-follow" data-href="https://www.facebook.com/KAPITALRUS/" data-layout="button" data-show-faces="true"></span>
</span>
			<span class="ctrlenter">Нашли <b style="color: red;">ошибку</b> на сайте? Выделите ее и нажмите Ctrl+Enter</span>
		</div>
	</div>
</div>




<script>
var articleElement = jQuery("article")//элемент "Новости дня"
var elTop = 0;
if(articleElement.length>0) elTop = articleElement.offset().top + 50;//определяем смещение один раз (при загрузке страницы)
var social_panel = jQuery(".social_panel");
var winWidth = jQuery(window).width();
var winWidthHide = 750;


jQuery(function(){
	social_panel.show();
	scrollToArticle(articleElement);
	resize__social_panel_inner();
	resize__social_panel_inner_every_sec();
})


function resize__social_panel_inner(){ jQuery(".social_panel_inner").width(jQuery(".three-coll").width()); }
function resize__social_panel_inner_every_sec () { resize__social_panel_inner(); jQuery(".pluso").css({"float":"none"}); setTimeout(resize__social_panel_inner_every_sec, 500); }



function paddingControl_w(){
	var winWith = jQuery(window).width()
	if(winWith<1260 && winWith>480){
		jQuery(".main-lenta__content").css({"padding-left":"36px"})
	} else {
		jQuery(".main-lenta__content").css({"padding-left":"0px"})
	}
	if(winWith<980){
		jQuery("#vk_subscribe_wrapper").hide()
	} else jQuery("#vk_subscribe_wrapper").show()
}


//функция прячет нижнюю кнопку https://yadi.sk/i/J7ZtrotYq5ytj
function hideSumoMeBtn(){
	var e = jQuery(".sumome-share-client-animated[title='SumoMe']")
	if(e.length==0) {//если панель еще не загрузилась
		setTimeout(hideSumoMeBtn, 100);
	} else {//если загрузилась - прячем кнопку
		e.hide();
	}
} hideSumoMeBtn()


function social_panelSHOW () {
	social_panel.css({"opacity":"1", "top":"0"});
	jQuery(".main-lenta__content").css({"padding-left":"0px"})
	jQuery(".sumome-share-client-wrapper").hide()
	jQuery(".newsbody .share_block").show()
}


function social_panelHIDE () {
	social_panel.css({"opacity":"0", "top":"-56px"});
	paddingControl_w()
	jQuery(".sumome-share-client-wrapper").show()
	jQuery(".newsbody .share_block").hide()
}


jQuery(window).resize(function(event) {
	winWidth = jQuery(window).width();
	resize__social_panel_inner();
	scrollToArticle(articleElement);
	paddingControl_w();
});


function scrollToArticle(articleElement){
	var scrollTop = jQuery(window).scrollTop(); // текущая вертикальная позиция скролла
	if (scrollTop > elTop) {// если скролл больше чем позиция элемента (оба значения в пикселях - отступ от верха броузера)
		if(winWidth>=winWidthHide) {social_panelSHOW(); } else {social_panelHIDE(); }
	} else {
		social_panelHIDE();
	}
}
jQuery(window).scroll(function() {
	scrollToArticle(articleElement);
});

function mis_get_sel_text(){
	if (window.getSelection) {
		txt = window.getSelection();
		selected_text = txt.toString();
		full_text = '';
		if(txt.anchorNode) full_text = txt.anchorNode.textContent;
		selection_start = txt.anchorOffset;
		selection_end = txt.focusOffset;
	}
	else if (document.getSelection) {
		txt = document.getSelection();
		selected_text = txt.toString();
		full_text = txt.anchorNode.textContent;
		selection_start = txt.anchorOffset;
		selection_end = txt.focusOffset;
	}
	else if (document.selection) {
		txt = document.selection.createRange();
		selected_text = txt.text;
		full_text = txt.parentElement().innerText;

		var stored_range = txt.duplicate();
		stored_range.moveToElementText(txt.parentElement());
		stored_range.setEndPoint('EndToEnd', txt);
		selection_start = stored_range.text.length - txt.text.length;
		selection_end = selection_start + selected_text.length;
	}
	else {
		return;
	}
	var txt = {
		selected_text: selected_text,
		full_text: full_text,
		selection_start: selection_start,
		selection_end: selection_end
	};
	return txt;
}


function sendCtrlEnterError (strWithError){
	var url = document.location.href;
	jQuery.post('/inc2/resps/r1.php', {mode:'sendCtrlEnterError', strWithError:strWithError, url:url}, function(a){
		if(a=="ok"){
			// alert('Благодарим за подсказку!');
			jQuery('#ctrl_enter_checkgrammar').dialog('open');
		} else {
			console.log("Ошибка отправки выделенного текста с ошибкой.");
		}//else
	})//post

}//func


jQuery(function(){
	jQuery(window).keypress(function(e){
		if (!e) e= window.event;
		if((e.ctrlKey) && ((e.keyCode==10)||(e.keyCode==13))) {
			var sel = mis_get_sel_text();
			if (sel.selected_text.length <= 300) {
				sendCtrlEnterError (sel.selected_text);
			} else {
				alert('Для отправки ошибки выделите текст не более 300 знаков');
			}//else
		}//if
		return true;
	})//keypress

	var s = '\
<div id="ctrl_enter_checkgrammar" style="display:none">\
	<div><b>Благодарим за помощь!</b></div>\
</div>';
	jQuery('body').append(s)

	jQuery('#ctrl_enter_checkgrammar').dialog({
		autoOpen: false,
		title: 'Ошибка отправлена',
		buttons: [
			{
				text: "OK",
				click: function() {
					jQuery( this ).dialog( "close" );
				}
			}
		]
	});//dialog
})//DOM Load
</script>


	<script src="/lga/silicium/js/jquery/jquery-ui-1.8.6.custom.min.js"></script>
	<script src="/inc2/common/js/doo/modules/searchSite/searchSite.js?202002251155"></script>
<script>
	if(!jQuery.doo){ jQuery.doo = {}; }
	jQuery.doo.sova = {
		bannerSizes : [
			{width: 728, height: 90},
			{width: 580, height: 400},
			{width: 300, height: 250}
		]
	}
</script>


</body>
</html>
