<!DOCTYPE html>
<html lang="ru">
<head>
	<title>Путин никуда не уйдет. В Кремле ответили на слухи о его болезни | Капитал страны</title>	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="description" content="Проблемы со здоровьем вынуждают президента Владимира Путина покинуть пост в начале 2021 года – с таким утверждением 5 ноября выступила британская газета The Sun. Затем эту же информацию перепечатали Daily Mail и New York Post. Издания ссылались на анонимные источники в Кремле и оппозиционного политолога Валерия Соловья. «Чушь это полная!» – отреагировал пресс-секретарь президента и заявил, что глава государства никуда не уйдет." />
	<meta property="og:type" content="article" />	<meta property="og:url" content="https://kapital-rus.ru/articles/article/putin_nikuda_ne_uidet_v_kremle_otvetili_na_sluhi_o_ego_bolezni/" />	<meta property="og:title" content="Путин никуда не уйдет. В Кремле ответили на слухи о его болезни | Капитал страны" />	<meta property="og:description" content="Проблемы со здоровьем вынуждают президента Владимира Путина покинуть пост в начале 2021 года – с таким утверждением 5 ноября выступила британская газета The Sun. Затем эту же информацию перепечатали Daily Mail и New York Post. Издания ссылались на анонимные источники в Кремле и оппозиционного политолога Валерия Соловья. «Чушь это полная!» – отреагировал пресс-секретарь президента и заявил, что глава государства никуда не уйдет." />	<meta property="og:image" content="https://kapital-rus.ru/img/articles/287277.jpg" />	<meta property="og:image:width"  content="1270" />	<meta property="og:image:height" content="890" />
	<link rel="icon" href="/favicon.gif" type="image/gif" />
	<link rel="shortcut icon" href="/favicon.gif" type="image/gif" />
	<link rel="apple-touch-icon-precomposed" href="/touch-icon-iphone.png">
	<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/touch-icon-ipad.png">
	<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/touch-icon-ipad-retina.png">
	<meta name=viewport content="width=device-width, initial-scale=1">
	<link rel="alternate" type="application/rss+xml" href="/upload/kaprus.xml/" title="Капитал страны" />
	<meta name="robots" content="all">
	<link rel="stylesheet" type="text/css" href="/site.css?202010201350">
	<link rel="stylesheet" type="text/css" href="/ks.css?202010151423">

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		googletag.defineSlot('/21820189125/Kapital', [[970, 250], [960, 90], [980, 120]], 'div-gpt-ad-1574073100005-0').addService(googletag.pubads());
		googletag.defineSlot('/21820189125/Kapital/Right_column', [[240, 400], [250, 250], [250, 360]], 'div-gpt-ad-1575638644154-0').addService(googletag.pubads());
		googletag.defineSlot('/21820189125/Kapital/article_podval', [[728, 90], [750, 100]], 'div-gpt-ad-1575638382607-0').addService(googletag.pubads());
		googletag.defineSlot('/21820189125/KAPITAL_PARENT/KAPITAL_NEW_PC_PODVAL', [[980, 90], [950, 90], [960, 90], [970, 90], 'fluid'], 'div-gpt-ad-1577111426489-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});
</script>



		<script data-ad-client="ca-pub-5827894687258539" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	

	

		<script src="/lga/silicium/js/jquery/jquery-3.5.1.min.js" ></script>
	<script src="/inc2/common/js/jQuery_Form_Plugin/jquery.form.min.js"></script>
	<script src="/inc2/common/js/site.js?202010151429"></script>
	<script src="/ks.js?202010122015"></script>
	<!-- <script src="//load.sumome.com/" data-sumo-site-id="a7798791a132d695dc5a7b7c87d432993c7c724f9ebb6ef198e61988b2f7ff92" async="async"></script> -->




<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1874814836105833'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1874814836105833&ev=PageView&noscript=1" alt="Facebook" />
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

</head>
<body>
<div id="main">
	<header>
		<div class="head">
			<div class="kstext"><span class="w1">Капитал</span> <span class="w2">страны</span></div>
			<div class="logo_container_top">
				<a href="/"><img src="/img2/kapital-strany__logo.svg" alt="Капитал Страны" /></a>
			</div>
			<div class="alternate_header">
				<!-- <a class="bannerHeader123x62" href="/tags/вэф2018"><img src="/img/2018/banners/vef2018.png" alt="Восточный экономический форум"></a> -->
				<a href="/"><img class="aLogo" src="/img2/bottom-logo.png" alt="Капитал Страны" /></a>
				<a class="english" href="https://www.facebook.com/NatsCap/" target="_blank">ENGLISH</a>
				<div id="bMiniMenuWrapper" class="clear">
					<div id="bMiniMenue"> <img src="/img/bMiniMenue2.png" alt="Меню"> </div>
					<div class="blueMenuTopMobile">
						<a href="/" class="blueMenuTopMobile__a rec rec-main-menu__main">Главное</a>
						<a href="/businessnews/" class="blueMenuTopMobile__a blueMenuTopMobile__aBN rec rec-main-menu__businessnews mainMenue__businessnewsLink">Новости бизнеса</a>
						<a href="/news/" class="blueMenuTopMobile__a rec rec-main-menu__businessnews">Новости дня</a>
						<a href="/articles/C17/" class="blueMenuTopMobile__a rec rec-main-menu__analitics">Аналитика</a>
						<a href="/articles/C10/" class="blueMenuTopMobile__a rec rec-main-menu__social">Общество</a>
						<a href="/uznai/" class="blueMenuTopMobile__a rec rec-main-menu__uznai">Узнай, страна!</a>
						<a href="/sprojects/" class="blueMenuTopMobile__a rec rec-main-menu__sprojects">Спецпроекты</a>
						<a href="/about/" class="blueMenuTopMobile__a rec rec-main-menu__about">О нас</a>
					</div>
					<script>
						jQuery(function(){
							jQuery("#bMiniMenue").toggle(function() {
								jQuery(".blueMenuTopMobile").show()
							}, function() {
								jQuery(".blueMenuTopMobile").hide()
							});
						})//DOM loaded
					</script>
				</div><!-- .bMiniMenuWrapper -->
				<div class="curses_top">
					<div class="curses-date">
					<b>06 НОЯ, 15:57 МСК</b>
					</div>
					<div class="curses-val">
					USD (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>75,5379</span>
					</div>
					<div class="curses-val">
					EUR (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>88,9960</span>
					</div>
				</div><!-- .curses_top -->
			</div><!-- .alternate_header -->

			<div class="small_soc_button_top">
				<a href="https://twitter.com/kapital_strany" target="_blank" class="icon-soc i-twitter"></a>
				<a href="https://vk.com/kapitalstrany" target="_blank" class="icon-soc i-vk"></a>
				<a href="https://www.facebook.com/KAPITALRUS/" target="_blank" class="icon-soc i-facebook"></a>
				<a href="https://ok.ru/kapitalst" target="_blank" class="icon-soc i-ok"></a>
				<a href="https://www.instagram.com/kapital.strany/" target="_blank" class="icon-soc i-instagram"></a>
				<a href="https://zen.yandex.ru/kapital-rus.ru" target="_blank" class="icon-soc i-zen"></a>
				<a href="https://t.me/s/kapitalrus" target="_blank" class="icon-soc i-telegram"></a>
				<a href="/upload/kaprus.xml/" target="_blank" class="icon-soc i-rss"></a>
				<a href="https://www.facebook.com/NatsCap/" target="_blank" class="icon-soc i-facebook-eng"></a>
				<br>
				<div class="curses_top">
					<div class="curses-date">
					<b>06 НОЯ, 15:57 МСК</b>
					</div>
					<div class="curses-val">
					USD (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>75,5379</span>
					</div>
					<div class="curses-val">
					EUR (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>88,9960</span>
					</div>
				</div><!-- .curses_top -->
			</div>


			<div class="search_and_links_top">






			<a class="covid2019-80" href="/covid2019"><img src="/img/2020/covid2019/coronaviruc-icon__80.png" alt="Коронавирус"></a>

			<style>
				.covid2019-80 {
					float: right;
					margin-top: -8px;
					margin-bottom: -9px;
				}
				@media screen and (max-width: 1000px) {
					.covid2019-80 { margin-top: -13px; margin-bottom:-24px; } .covid2019-80 img {width:67px;}
				}
				@media screen and (max-width: 888px) {
					.covid2019-80 img {width:67px;}
				}
				@media screen and (max-width: 720px) {
					.covid2019-80 {} .covid2019-80 img {width:60px;}
				}
				@media screen and (max-width: 686px) {
					.covid2019-80 {position: absolute; right: 5px;z-index: 1000; top:16px;} .covid2019-80 img {width:75px;}
				}
				@media screen and (max-width: 489px) {
					.covid2019-80 {position: absolute; right: 5px;z-index: 1000; top:22px;} .covid2019-80 img {width:60px;}
				}
			</style>
			<script>
				jQuery(function(){

					jQuery('.covid2019-80').click(function(){
						jQuery.DooSaveBC('covid2019-80');
					});

				});//DOM Loaded
			</script>





				<div class="clear"></div>
			</div>

		</div>
		<div class="clear"></div>
		<div class="blueMenuTop">
						<nav class="mainMenue__Nav">
				<ul class="mainMenue_ul">
					<li><a href="/" class="rec rec-main-menu__main">Главное</a></li>
					<li class="mainMenue_li mainMenue__businessnews"><a href="/businessnews/" class="rec rec-main-menu__businessnews mainMenue__businessnewsLink">Новости бизнеса</a></li>
					<li class="mainMenue_li">
						<a href="/articles/C17/" class="rec rec-main-menu__analitics">Аналитика</a>
						<div class="mainSubmenu">
							<a class="mainSubmenu_a" href="/articles/C22/">Экономика</a>
							<a class="mainSubmenu_a" href="/articles/C20/">Политика</a>
							<a class="mainSubmenu_a" href="/articles/C18/">Наука и технологии</a>
							<a class="mainSubmenu_a" href="/articles/C121/">Исследования</a>
						</div>
					</li>
					<li class="mainMenue_li">
						<a href="/articles/C10/" class="rec rec-main-menu__social">Общество</a>
						<div class="mainSubmenu">
							<a class="mainSubmenu_a" href="/articles/C24/">Конференции</a>
							<a class="mainSubmenu_a" href="/articles/C291/">Культура</a>
							<a class="mainSubmenu_a" href="/articles/C301/">Бизнес и психология</a>
							<a class="mainSubmenu_a" href="/articles/C306/">Интервью и комментарии</a>
						</div>
					</li>
					<li class="mainMenue_li">
						<a href="/uznai/" class="rec rec-main-menu__uznai">Узнай, страна!</a>
					</li>
					<li class="mainMenue_li">
						<a href="/sprojects/" class="rec rec-main-menu__sprojects">Спецпроекты</a>
					</li>
					<li class="mainMenue_li">
						<a href="/about/" class="rec rec-main-menu__about">О нас</a>
						<div class="mainSubmenu">
							<a class="mainSubmenu_a" href="/articles/article/o_nas/">О проекте</a>
							<a class="mainSubmenu_a" href="/members/">Авторы</a>
							<a class="mainSubmenu_a" href="/articles/article/nashi_partnery/">Партнеры</a>
							<a class="mainSubmenu_a" href="/articles/article/reklama_na_sajte/">Реклама</a>
							<a class="mainSubmenu_a" href="/contacts/">Контакты</a>
						</div>
					</li>
				</ul>
			</nav>
			<img src="/img/icon-search.svg" style="width:22px; height:22px; position: absolute; top:3px; right: 32px;" alt="Поиск на КС" onclick="jQuery.dooSiteSearch.formSearchStart();">
			<div class="sixteenplus"><span>16+</span></div>
		</div>
		<!-- <a class="bannerHeader123x62" href="/tags/вэф2018/"><img src="/img/2018/banners/vef2018.png" alt="Восточный экономический форум"></a> -->
	</header>

<div class="placement placement1" data-timer="5000"></div>

<style>
	.placement { text-align: center; }
	.placement .place { display:none; }
	.placement .place .ks_banner_img { width: 100%;}
</style>

<script>



jQuery(function(){
/*
	ksAdv.place({
		placemnetNo : 1,
		placeId : 'voronej_presents2019',
		title : 'Презентация инвестиционного потенциала Воронежской области',
		link : 'http://veta.ru/invest-2019',
		target : "_blank",
		folder : '/img/2019/banners/voronej_presents2019/',
		banners : [{name:'1240x140', ext:'png', width:1240, height:140}],
		html : '',
		onclick : function(){ yaCounter16639138.reachGoal('BanWVoronej_presents2019'); }
	});

	ksAdv.place({
		placemnetNo : 1,
		placeId : 'orlovskaya_oblast2019',
		title : 'Орловская область - территория сотрудничества',
		link : 'https://tpprf.ru/ru/announcements/330587/',
		target : "_blank",
		folder : '/img/2019/banners/orlovskaya_oblast2019/',
		banners : [{name:'orlovskaya_oblast', ext:'png', width:1240, height:140}],
		html : '',
		onclick : function(){ yaCounter16639138.reachGoal('BanWOrlovska_oblast2019'); }
	});
*/











	ksAdv.place({
		placemnetNo : 1,
		placeId : 'ibolit_pro',
		title : '',
		link : 'https://ibolit.pro/',
		target : "_blank",
		folder : '/img/2020/banners/ibolit_pro/',
		banners : [
			{name:'1240x140', ext:'png', width:1240, height:140, className:"banW_biggest"},
			{name:'960x170',  ext:'png', width:960, height:170, className:"banW_big"},
			{name:'700x170',  ext:'png', width:700, height:170, className:"banW_medium"},
			{name:'460x235',  ext:'png', width:460, height:235, className:"banW_small"}
		],
		html : '',
		onclick : function(){
			//yaCounter16639138.reachGoal('******');
			jQuery.DooSaveBC('ibolit_pro');
		}
	});



	ksAdv.rotateAll();
});//DOM Loaded
</script>
















<div id="wbn" class="wideBanner" style="margin: -10px 0 15px; display: none; "></div>

<script>
function placeWideBanner(path, filetype, url, alt_title, placeTo, onAClick){
	var banner = [
		{name: "1240x140", classname: "banW banW_biggest", fullname:""},
		{name: "1240x140", classname: "banW banW_big", fullname:""},
		{name: "1240x140", classname: "banW banW_medium", fullname:""},
		{name: "1240x140", classname: "banW banW_small", fullname:""}
		// {name: "960x170", classname: "banW banW_big", fullname:""},
		// {name: "700x170", classname: "banW banW_medium", fullname:""},
		// {name: "460x235", classname: "banW banW_small", fullname:""}
	];
	for (var i = 0; i < banner.length; i++) { banner[i].fullname = path + banner[i].name + '.' + filetype; }
	var s = "";
	for (var i = 0; i < banner.length; i++) {
		s += '<a href="'+url+'" target="_blank" class="'+banner[i].classname+'"><img src="'+banner[i].fullname+'" alt="'+alt_title+'" title="'+alt_title+'"></a>';
	}
	jQuery(placeTo).html(s);
	jQuery(placeTo).find('a.banW').click(function(){ onAClick(); });
}

/*
jQuery(function(){
	placeWideBanner('/img/2019/banners/voronej_presents2019/', 'png', 'http://veta.ru/invest-2019', 'Презентация инвестиционного капитала воронежской области', '#wbn', function(){
		yaCounter16639138.reachGoal('BanWVoronej_presents2019');
	});

});//DOM Loaded
*/





jQuery.DooSaveBC = function(bName){
	jQuery.post('/inc2/respondents/r1.php', {mode:'DooSaveBC', bName:bName}, function(){ });

}
</script>

<div class="threeColl">
		<div class="main-lenta three-coll__coll">
			<div class="main-lenta__content">﻿<div class="article">
	<div class="article_preview__img_container">
		<h1>Путин никуда не уйдет. В Кремле ответили на слухи о его болезни</h1>
		<div class="article_full__info">
			<span class="afi_date">6 Ноября 2020</span>
<span class="afi_views"><i class="views_ico"></i> 262</span>	<span class="afi_comms" id="afi_comms"><i class="black_comm_ico"></i> 0</span>
			<span class="article_preview__info in_article">
								<a href="/articles/C20/"><span class="rubric">Политика</span></a>			</span>
		</div><!-- .article_full__info -->
		<img style="" class="article_img article_MainImg" src="/img/articles/287277.jpg" alt="Путин никуда не уйдет. В Кремле ответили на слухи о его болезни" title="Путин никуда не уйдет. В Кремле ответили на слухи о его болезни"/>
	</div><!-- .article_preview__img_container -->
	<p class="main_vrez">Проблемы со здоровьем вынуждают президента Владимира Путина покинуть пост в начале 2021 года – с таким утверждением 5 ноября выступила британская газета The Sun. Затем эту же информацию перепечатали Daily Mail и New York Post. Издания ссылались на анонимные источники в Кремле и оппозиционного политолога Валерия Соловья. «Чушь это полная!» – отреагировал пресс-секретарь президента и заявил, что глава государства никуда не уйдет.</p>	<div class="textBody">
<h2><strong>У президента все хорошо?</strong></h2>

<ul>
	<li>В Кремле называют &laquo;полной чушью&raquo; последнюю информацию о здоровье 68-летнего президента Владимира Путина. &laquo;У президента все хорошо&raquo;, &ndash; заявил его пресс-секретарь на вопрос журналистов Bloomberg. <strong>У него &laquo;отменное&raquo; здоровье и он не собирается уходить в отставку.</strong></li>
	<li>Повод для беспокойства появился после выхода статьи The Sun, в которой говорилось, что <strong>у Путина выявили симптомы болезни Паркинсона</strong>. Об этом заявили источники в Кремле и политолог Валерий Соловей, который в течение последнего года обещает, что Путин уйдет из-за болезни.</li>
	<li>Наблюдатели обратили внимание на постоянно трясущиеся ноги Путина и то, что он <strong>во время публичный выступлений крепко хватается за подлокотники кресла, будто справляясь с болью</strong>. При этом на форуме &laquo;Россия зовет!&raquo; президент продемонстрировал странное поведение, когда в течение минуты перекладывал бумаги в оранжевую папку и обратно на стол, безосновательно суетясь и подергивая головой.</li>
	<li>Несмотря на слова пресс-секретаря президента об отменном здоровье Путина, люди сами могут видеть его странное поведение на публике. Также никакого внятного объяснения не получил поступивший в Госдуму законопроект о <a href="https://kapital-rus.ru/articles/article/putin_potreboval_neprikosnovennosti_dlya_sebya_pered_uhodom/">сохранении неприкосновенности для Путина после истечения срока его президентских полномочий</a>. Более того, за последнюю неделю появился и другой законопроект, по которому Путин может стать &laquo;пожизненным сенатором&raquo;.</li>
	<li>Оба закона гарантируют &laquo;гаранту&raquo; особый статус &ndash; <strong>его нельзя будет задержать и осудить ни за одно правонарушение или преступление даже за пределами его президентских полномочий</strong>. Для лишения его неприкосновенностью создана сложная схема, по которой только двумя третями голосов Госдумы и Совфеда, а также по решению Верховного суда, если все процедуры уложат в трехмесячный срок, его могут лишить неприкосновенности.</li>
	<li>В 2020 году <strong>президент Путин управляет страной из подмосковной резиденции в Ново-Огарево и редко проводит личные встречи</strong>. Требование для всех, кто получает доступ к президенту, &ndash; провести три недели на самоизоляции, чтобы не заразить первое лицо. В связи со своей самоизоляцией Путин отменил &laquo;прямую линию&raquo; с россиянами и может отказаться от большой пресс-конференции в декабре.</li>
	<li>Тем временем правительство вышло из-под контроля Путина и <a href="https://kapital-rus.ru/articles/article/putin_poteryal_kontrol_nad_pravitelstvom_ego_ukazy_ignoriruut/">не выполняет более 60% его указов</a>. Сам же Путин, несмотря на чудовищные провалы во всем &ndash; от экономики до здравоохранения &ndash; постоянно повторяет по видеосвязи, что кабмин превосходно со всем справляется.</li>
</ul>
	</div>

	<div id="article_author" class="authors">
		<div class="tc photo"><a href="/members/author/31/" target="_blank"><img src="/images/member_photos/photo_31.jpg" alt="Редакция "Капитала Страны"" title="Редакция "Капитала Страны""></a></div>


		<div class="tc fio" title="287277"><b><a href="/members/author/31/" target="_blank">Редакция "Капитала Страны"</a></b></div>
	</div><!-- #article_author -->



	<div class="placement pplacement10" data-timer="5000">
			</div>

	<div class="subscribe_on_ks_yandex">
		<a href="https://zen.yandex.ru/kapital-rus.ru" target="_blank"><img src="/img/read_us_zen.png" alt="Капитал страны в Яндекс Дзен"></a>
		<a href="https://news.yandex.ru/index.html?from=rubric&favid=5292" target="_blank"><img src="/img/read_us_ynews.png" alt="Капитал страны в Яндекс Новости"></a>
	</div>

<div class="r38403"></div>
<script type="text/javascript">
    (function() {
        var tag = (function() {
                var informers = document.getElementsByClassName('r38403'),
                    len = informers.length;
                return len ? informers[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4);
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })(),
            domains = JSON.parse(atob('WyJuZXdzY29kZS5vbmxpbmUiLCJpbmZvY29kZS50ZWNoIiwiaW5mb3JtZXIubGluayJd')),
            loadScript = function() {
                if (! domains.length) return;
                var script = document.createElement('script');
                script.onerror = function() { loadScript(); };
                script.className = 's38403';
                script.src = '//' + domains.shift() + '/ru/38403/';
                script.dataset.idn = idn;
                tag.parentNode.insertBefore(script, tag);
            };
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.appendChild(container);
        loadScript();
    })();


    window.fkjhsdft=function(){$('*').each(function(){let el=$(this);if(el.text()=='Новости VirtonNews')el.hide();});}
    $(_=>{ setTimeout('fkjhsdft()',4000)});

</script>

</div><!-- .article -->

<div class="share_block">
	<style> .ya-share2__list_direction_horizontal > .ya-share2__item {padding-right: 10px; } </style>
	<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
	<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
	<div class="ya-share2" data-services="vkontakte,facebook,twitter,gplus,linkedin,odnoklassniki,lj,viber,whatsapp" data-counter=""></div>
</div><!-- .share_block -->

<div id="comments">
	<h4 class="write_comment_h">Написать комментарий</h4>


<style>
		.news-lenta { min-width: 340px; }
	.main-lenta { padding: 0 75px; }
	@media screen and (max-width: 1296px) { .main-lenta { padding: 0 40px; } }
	@media screen and (max-width: 1151px) { .main-lenta { padding: 0 20px; } }
	@media screen and (max-width: 1000px) { .news-lenta{ min-width: 240px; } }
	@media screen and (max-width: 910px) { .main-lenta { padding: 0 10px; } }


	#afi_comms {
			opacity: 0.3;	}


	#bResetFormComment { position:absolute; top:10px; right:9px; display:none; cursor:pointer }
	#newCommentTEXT {width: 100%}
	#rowFIOEMAIL {
		padding-top: 10px;
		padding-bottom: 20px;
		display:none;
	}
	#rowFIOEMAIL input {
		width: 48%;
		border:1px solid #cfcfcf;
		border-radius:4px;
		box-sizing: border-box;
		padding:4px 15px;
		font-family:Calibri, Tahoma, sans serif;
		font-size:16px;
		-webkit-box-shadow: 2px 2px 3px 0px rgba(0,0,0,0.3);
		-moz-box-shadow: 2px 2px 3px 0px rgba(0,0,0,0.3);
		box-shadow: 2px 2px 3px 0px rgba(0,0,0,0.3);
	}
	#newCommentFIO{
		float: left;
	}
	#newCommentEMAIL{
		float: right;
	}
	#h_rules {text-align: center; font-size: 12px; padding-top: 44px;}
	#h_rules span {border-bottom: 1px black dotted; cursor:pointer;}
	#comment_rules {
		display:none;
		background-color: #fcfada;
		text-align:left;
		padding:10px;
		font-size: 12px;
	}
</style>

	<div class="comment_form_and_avatar" style="position:relative">
		<img src="/img2/empty-ava.png" class="avatar" />
		<form>
			<textarea id="newCommentTEXT" placeholder="А что вы думаете об этом?"></textarea>
			<img id="bResetFormComment" src="/img/bclose.png" />
			<div id="rowFIOEMAIL">
				<input id="newCommentFIO" type="text" value="" placeholder="Представьтесь" />
				<input id="newCommentEMAIL" type="text" value="" placeholder="Ваш Email" />
				<div id="h_rules"><span>правила комментирования</span></div>
				<div style="text-align:center"><a href="/protection/" target="_blank">Положение о защите персональных данных</a></div>
				<div id="comment_rules">
					<ol>
						<li>Не оскорблять участников общения в любой форме. Участники должны соблюдать уважительную форму общения.</li>
						<li>Не использовать в комментарии нецензурную брань или эвфемизмы, обсценную лексику и фразеологию, включая завуалированный мат, а также любое их цитирование.</li>
						<li>Не публиковать рекламные сообщения и спам; сообщения коммерческого характера; ссылки на сторонние ресурсы в рекламных целях. В ином случае комментарий может быть допущен в редакции без ссылок по тексту либо удален.</li>
						<li>Не использовать комментарии как почтовую доску объявлений для сообщений приватного характера, адресованного конкретному участнику.</li>
						<li>Не проявлять расовую, национальную и религиозную неприязнь и ненависть, в т.ч. и презрительное проявление неуважения и ненависти к любым национальным языкам, включая русский; запрещается пропагандировать терроризм, экстремизм, фашизм, наркотики и прочие темы, несовместимые с общепринятыми законами, нормами морали и приличия.</li>
						<li>Не использовать в комментарии язык, отличный от литературного русского.</li>
						<li>Не злоупотреблять использованием СПЛОШНЫХ ЗАГЛАВНЫХ букв (использованием Caps Lock).</li>
					</ol>
				</div>
				<div id="newCommentSendComment" class="show_more_comments">
					<i class="send_comment_ico"></i><span class="sendCommentBtn">Отправить комментарий</span>
				</div>
			</div>
		</form>
	</div>


</div>	

<section class="read_more">
<h1>Статьи</h1>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/krizis_plitke_ne_pomeha_moskva_potratit_100_mlrd_rub_na_blagoustroistvo/">Кризис плитке не помеха. Москва потратит 100 млрд руб. на благоустройство</a></h2>
			<a href="/articles/article/krizis_plitke_ne_pomeha_moskva_potratit_100_mlrd_rub_na_blagoustroistvo/">
				<img class="article_img" src="/img/articles/287278_m.jpg" alt="Кризис плитке не помеха. Москва потратит 100 млрд руб. на благоустройство" title="Кризис плитке не помеха. Москва потратит 100 млрд руб. на благоустройство" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C22/"><span class="rubric">Экономика</span></a>
								<span class="copyright"></span>			</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/adskie_sankcii_otmenyautsya_pobeda_djo_baidena_ukrepit_rubl/">Адские санкции отменяются. Победа Джо Байдена укрепит рубль</a></h2>
			<a href="/articles/article/adskie_sankcii_otmenyautsya_pobeda_djo_baidena_ukrepit_rubl/">
				<img class="article_img" src="/img/articles/287275_m.jpg" alt="Адские санкции отменяются. Победа Джо Байдена укрепит рубль" title="Адские санкции отменяются. Победа Джо Байдена укрепит рубль" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C22/"><span class="rubric">Экономика</span></a>
								<span class="copyright"></span>			</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/devalvaciya_dovela_rossiyane_prodaut_jile_za_dollary/">Девальвация довела. Россияне продают жилье за доллары</a></h2>
			<a href="/articles/article/devalvaciya_dovela_rossiyane_prodaut_jile_za_dollary/">
				<img class="article_img" src="/img/articles/287274_m.jpg" alt="Девальвация довела. Россияне продают жилье за доллары" title="Девальвация довела. Россияне продают жилье за доллары" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C22/"><span class="rubric">Экономика</span></a>
								<span class="copyright"></span>			</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/nalog_na_dohody_rossiyan_predlojili_uvelichit_do_2024/">Исправить ошибку Путина. Налог на доходы богатых предложили повысить до 20-24%</a></h2>
			<a href="/articles/article/nalog_na_dohody_rossiyan_predlojili_uvelichit_do_2024/">
				<img class="article_img" src="/img/articles/287273_m.jpg" alt="Исправить ошибку Путина. Налог на доходы богатых предложили повысить до 20-24%" title="Исправить ошибку Путина. Налог на доходы богатых предложили повысить до 20-24%" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C22/"><span class="rubric">Экономика</span></a>
											</div>
		</div>
	</div>
</section>

<section class="read_more">
	<h1>Новости бизнеса</h1>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/milliard_importa_i_sotni_sovmestnh_kompanij_s_rossiej_chem_riskuet_belorussiia_v_period_krizisa/">Миллиарды импорта и сотни совместных компаний с Россией. Чем рискует Белоруссия в период кризиса</a></h2>
			<a href="/uznai/news/milliard_importa_i_sotni_sovmestnh_kompanij_s_rossiej_chem_riskuet_belorussiia_v_period_krizisa/">
				<img class="article_img" src="/img/uznai/2013/10832_m.jpg" alt="Миллиарды импорта и сотни совместных компаний с Россией. Чем рискует Белоруссия в период кризиса" title="Миллиарды импорта и сотни совместных компаний с Россией. Чем рискует Белоруссия в период кризиса" />
			</a>
					</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/issledovanie_kak_izmenilis_rashod_kompanij_v_pandemiu/">Исследование: как изменились расходы компаний в пандемию</a></h2>
			<a href="/uznai/news/issledovanie_kak_izmenilis_rashod_kompanij_v_pandemiu/">
				<img class="article_img" src="/img/uznai/2013/10828_m.jpg" alt="Исследование: как изменились расходы компаний в пандемию" title="Исследование: как изменились расходы компаний в пандемию" />
			</a>
					</div>
	</div>
</section>

<section class="read_more">
	<h1>Узнай, страна!</h1>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/top10_dostijenij_nedeli_kak_v_rf_pokoriali_arktiku_i_poluchali_rekordne_rezultat_v_more_i_nebe/">ТОП-10 достижений недели: как в РФ покоряли Арктику и получали рекордные результаты в море и небе?</a></h2>
			<a href="/uznai/news/top10_dostijenij_nedeli_kak_v_rf_pokoriali_arktiku_i_poluchali_rekordne_rezultat_v_more_i_nebe/">
				<img class="article_img" src="/img/uznai/2013/11023_m.jpg" alt="ТОП-10 достижений недели: как в РФ покоряли Арктику и получали рекордные результаты в море и небе?" title="ТОП-10 достижений недели: как в РФ покоряли Арктику и получали рекордные результаты в море и небе?" />
			</a>
					</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/zavershen_pervj_etap_morskih_issledovanij_proekta_prokladki_podvodnoj_linii_sviazi_iz_evrop_v_aziu/">Завершен первый этап морских исследований проекта прокладки подводной линии связи из Европы в Азию</a></h2>
			<a href="/uznai/news/zavershen_pervj_etap_morskih_issledovanij_proekta_prokladki_podvodnoj_linii_sviazi_iz_evrop_v_aziu/">
				<img class="article_img" src="/img/uznai/2013/11022_m.jpg" alt="Завершен первый этап морских исследований проекта прокладки подводной линии связи из Европы в Азию" title="Завершен первый этап морских исследований проекта прокладки подводной линии связи из Европы в Азию" />
			</a>
					</div>
	</div>
</section>






<div id="commenSentDialog" style="display:none" title="Комментарий отправлен">
	<p><span style="font-size:130%; color:green"><b>Ваш комментарий</b> успешно <b>отправлен на модерацию</b></span> и вскоре будет опубликован в случае отсутствия нарушений правил комментирования.</p>
	<p>Благодарим за Ваше мнение.</p>
</div>
<div id="commenSentDialogError" style="display:none" title="Ошибка"><p style="color:red">При отправке комментария произошла <b>ошибка</b>.</p><p>Попробуйте повторить позднее.</p></div>





<script>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</script>

			</div>
		</div><section class="news-lenta three-coll__coll">
	<div class="news-lenta__content">
		<div class="news-lenta__news_list">



			<div class="news_list_header">
				<h2><a href="/news/" class="rec-news-column__title">Новости дня</a></h2>
			</div>
			<div class="news_list__content">
				<div class="news_list__item">
					<span class="news_list__item__date">15:47</span>
					<a href="/news/379970-mintrud_matkapital_planiruetsya_uvelichivat_kajdyi_god/"><img class="w60" src="/img/2020/news/379970_m.jpg" alt="Минтруд: маткапитал планируется увеличивать каждый год"></a>					<a class="news_list__item__title" href="/news/379970-mintrud_matkapital_planiruetsya_uvelichivat_kajdyi_god/"><span>Минтруд: маткапитал планируется увеличивать каждый год</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	/*.trendNC .im img { width:192px; }*/
	.trendNC .im img { width:100%; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/souz_nerushimyi_bolshinstvo_grajdan_belorussii_vystupaut_za_souznicheskie_o/"><img src="/img/articles/285594_m.jpg" alt="Союз нерушимый? Большинство граждан Белоруссии выступают за союзнические отношения с Россией"></a></div>
	<div class="a"><a href="/articles/article/souz_nerushimyi_bolshinstvo_grajdan_belorussii_vystupaut_za_souznicheskie_o/" class="news_list__item__title">Союз нерушимый? Большинство граждан Белоруссии выступают за союзнические отношения с Россией</a></div>
</div>

<script>
jQuery(function(){
	jQuery(".trendNC .im, .trendNC .a")
		.mouseover(function(){jQuery(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){jQuery(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">15:27</span>
					<a href="/news/379969-naryshkin_prokommentiroval_vozmojnost_sozdaniya_covid19_chelovekom/"><img class="w60" src="/img/2020/news/379969_m.jpg" alt="Нарышкин прокомментировал возможность создания COVID-19 человеком"></a>					<a class="news_list__item__title" href="/news/379969-naryshkin_prokommentiroval_vozmojnost_sozdaniya_covid19_chelovekom/"><span>Нарышкин прокомментировал возможность создания COVID-19 человеком</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">14:44</span>
					<a href="/news/379968-zakon_o_novom_poryadke_formirovaniya_pravitelstva_podpisan_prezident/"><img class="w60" src="/img/2020/news/379968_m.jpg" alt="Закон о новом порядке формирования правительства подписан президентом"></a>					<a class="news_list__item__title" href="/news/379968-zakon_o_novom_poryadke_formirovaniya_pravitelstva_podpisan_prezident/"><span>Закон о новом порядке формирования правительства подписан президентом</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">13:15</span>
					<a href="/news/379967-pekov_otreagiroval_na_vozmojnyi_uhod_putina_v_otstavku/"><img class="w60" src="/img/2020/news/379967_m.jpg" alt="Песков отреагировал на возможный уход Путина в отставку"></a>					<a class="news_list__item__title" href="/news/379967-pekov_otreagiroval_na_vozmojnyi_uhod_putina_v_otstavku/"><span>Песков отреагировал на возможный уход Путина в отставку</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">11:18</span>
					<a href="/news/379966-v_rossii_vpervye_vyyavili_svyshe_205_tys_sluchaev_covid19_za_sutki/"><img class="w60" src="/img/2020/news/379966_m.jpg" alt="В России впервые выявили свыше 20,5 тыс. случаев COVID-19 за сутки"></a>					<a class="news_list__item__title" href="/news/379966-v_rossii_vpervye_vyyavili_svyshe_205_tys_sluchaev_covid19_za_sutki/"><span>В России впервые выявили свыше 20,5 тыс. случаев COVID-19 за сутки</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">10:34</span>
					<a href="/news/379965-rossiiskii_vrach_nazval_zapreschennye_pri_covid19_produkty/"><img class="w60" src="/img/2020/news/379965_m.jpg" alt="Российский врач назвал запрещенные при COVID-19 продукты"></a>					<a class="news_list__item__title" href="/news/379965-rossiiskii_vrach_nazval_zapreschennye_pri_covid19_produkty/"><span>Российский врач назвал запрещенные при COVID-19 продукты</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	/*.trendNC .im img { width:192px; }*/
	.trendNC .im img { width:100%; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/doroga_iz_sanktpeterburga_v_moskvu_kak_avtomagistral_m11_obespechit_razviti/"><img src="/img/articles/285589_m.jpg" alt="Дорога из Санкт-Петербурга в Москву. Как автомагистраль М-11 обеспечит развитие российских регионов?"></a></div>
	<div class="a"><a href="/articles/article/doroga_iz_sanktpeterburga_v_moskvu_kak_avtomagistral_m11_obespechit_razviti/" class="news_list__item__title">Дорога из Санкт-Петербурга в Москву. Как автомагистраль М-11 обеспечит развитие российских регионов?</a></div>
</div>

<script>
jQuery(function(){
	jQuery(".trendNC .im, .trendNC .a")
		.mouseover(function(){jQuery(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){jQuery(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">10:11</span>
					<a href="/news/379964-na_ukraine_ocenili_veroyatnost_voiny_s_rossiei_izza_vody_v_krymu/"><img class="w60" src="/img/2020/news/379964_m.jpg" alt="На Украине оценили вероятность &quot;войны&quot; с Россией из-за воды в Крыму"></a>					<a class="news_list__item__title" href="/news/379964-na_ukraine_ocenili_veroyatnost_voiny_s_rossiei_izza_vody_v_krymu/"><span>На Украине оценили вероятность "войны" с Россией из-за воды в Крыму</span></a>
				</div>
			</div>



			<div class="news_list_header">
				<h2><a href="/uznai/">Узнай, страна!</a></h2>
			</div>
			<div class="news_list__content">
				<div class="news_list__item">
					<span class="news_list__item__date">13:59</span>
					<a href="/uznai/news/top10_dostijenij_nedeli_kak_v_rf_pokoriali_arktiku_i_poluchali_rekordne_rezultat_v_more_i_nebe/"><img class="w60" src="/img/uznai/2013/11023_m.jpg" alt="ТОП-10 достижений недели: как в РФ покоряли Арктику и получали рекордные результаты в море и небе?"></a>					<a class="news_list__item__title" href="/uznai/news/top10_dostijenij_nedeli_kak_v_rf_pokoriali_arktiku_i_poluchali_rekordne_rezultat_v_more_i_nebe/"><span>ТОП-10 достижений недели: как в РФ покоряли Арктику и получали рекордные результаты в море и небе?</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	/*.trendNC .im img { width:192px; }*/
	.trendNC .im img { width:100%; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/vyshli_v_avangard_zachem_rossiya_pokazala_amerikancam_svoe_giperzvukovom_or/"><img src="/img/articles/285585_m.jpg" alt="Вышли в «Авангард». Зачем Россия показала американцам свое гиперзвуковое оружие?"></a></div>
	<div class="a"><a href="/articles/article/vyshli_v_avangard_zachem_rossiya_pokazala_amerikancam_svoe_giperzvukovom_or/" class="news_list__item__title">Вышли в «Авангард». Зачем Россия показала американцам свое гиперзвуковое оружие?</a></div>
</div>

<script>
jQuery(function(){
	jQuery(".trendNC .im, .trendNC .a")
		.mouseover(function(){jQuery(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){jQuery(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">12:38</span>
					<a href="/uznai/news/zavershen_pervj_etap_morskih_issledovanij_proekta_prokladki_podvodnoj_linii_sviazi_iz_evrop_v_aziu/"><img class="w60" src="/img/uznai/2013/11022_m.jpg" alt="Завершен первый этап морских исследований проекта прокладки подводной линии связи из Европы в Азию"></a>					<a class="news_list__item__title" href="/uznai/news/zavershen_pervj_etap_morskih_issledovanij_proekta_prokladki_podvodnoj_linii_sviazi_iz_evrop_v_aziu/"><span>Завершен первый этап морских исследований проекта прокладки подводной линии связи из Европы в Азию</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">12:02</span>
					<a href="/uznai/news/rekordnj_debit_gaza_na_arkticheskom_shelfe_karskogo_moria_poluchen_na_iamale/"><img class="w60" src="/img/uznai/2013/11021_m.jpg" alt="Рекордный дебит газа на арктическом шельфе Карского моря получен на Ямале"></a>					<a class="news_list__item__title" href="/uznai/news/rekordnj_debit_gaza_na_arkticheskom_shelfe_karskogo_moria_poluchen_na_iamale/"><span>Рекордный дебит газа на арктическом шельфе Карского моря получен на Ямале</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">11:34</span>
					<a href="/uznai/news/modernizirovannj_bombardirovschik_tu160m_s_novmi_dvigateliami_vpolnil_pervj_polet_v_tatarstane/"><img class="w60" src="/img/uznai/2013/11020_m.jpg" alt="Модернизированный бомбардировщик Ту-160М с новыми двигателями выполнил первый полет в Татарстане"></a>					<a class="news_list__item__title" href="/uznai/news/modernizirovannj_bombardirovschik_tu160m_s_novmi_dvigateliami_vpolnil_pervj_polet_v_tatarstane/"><span>Модернизированный бомбардировщик Ту-160М с новыми двигателями выполнил первый полет в Татарстане</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">05 НОЯ, 17:21</span>
					<a href="/uznai/news/pervj_v_arktike_akademicheskij_kompleks_dlia_nauchnh_razrabotok_otkrli_v_arhangelske/"><img class="w60" src="/img/uznai/2013/11019_m.jpg" alt="Первый в Арктике академический комплекс для научных разработок открыли в Архангельске"></a>					<a class="news_list__item__title" href="/uznai/news/pervj_v_arktike_akademicheskij_kompleks_dlia_nauchnh_razrabotok_otkrli_v_arhangelske/"><span>Первый в Арктике академический комплекс для научных разработок открыли в Архангельске</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">05 НОЯ, 17:05</span>
					<a href="/uznai/news/serijnoe_proizvodstvo_novejshego_dvigatelia_dlia_vertoletov_marok_milia_i_kamova_nachali_v_peterburg/"><img class="w60" src="/img/uznai/2013/11018_m.jpg" alt="Серийное производство новейшего двигателя для вертолетов марок Миля и Камова начали в Петербурге"></a>					<a class="news_list__item__title" href="/uznai/news/serijnoe_proizvodstvo_novejshego_dvigatelia_dlia_vertoletov_marok_milia_i_kamova_nachali_v_peterburg/"><span>Серийное производство новейшего двигателя для вертолетов марок Миля и Камова начали в Петербурге</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	/*.trendNC .im img { width:192px; }*/
	.trendNC .im img { width:100%; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/televizor_v_internete_kak_rossiyanam_predlagaut_raskoshelitsya_na_edinoe_te/"><img src="/img/articles/285581_m.jpg" alt="Телевизор в Интернете. Как россиянам предлагают раскошелиться на «единое телевидение»?"></a></div>
	<div class="a"><a href="/articles/article/televizor_v_internete_kak_rossiyanam_predlagaut_raskoshelitsya_na_edinoe_te/" class="news_list__item__title">Телевизор в Интернете. Как россиянам предлагают раскошелиться на «единое телевидение»?</a></div>
</div>

<script>
jQuery(function(){
	jQuery(".trendNC .im, .trendNC .a")
		.mouseover(function(){jQuery(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){jQuery(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">05 НОЯ, 16:18</span>
					<a href="/uznai/news/na_samom_bolshom_v_mire_neatomnom_ledokole_viktor_chernomrdin_podniali_flag_rossii/"><img class="w60" src="/img/uznai/2013/11017_m.jpg" alt="На самом большом в мире неатомном ледоколе «Виктор Черномырдин» подняли флаг России"></a>					<a class="news_list__item__title" href="/uznai/news/na_samom_bolshom_v_mire_neatomnom_ledokole_viktor_chernomrdin_podniali_flag_rossii/"><span>На самом большом в мире неатомном ледоколе «Виктор Черномырдин» подняли флаг России</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">03 НОЯ, 16:00</span>
					<a href="/uznai/news/v_tpp_rf_ubejden_v_perspektivnosti_biznesa_po_franshize/"><img class="w60" src="/img/uznai/2013/11016_m.jpg" alt="В ТПП РФ убеждены в перспективности бизнеса по франшизе"></a>					<a class="news_list__item__title" href="/uznai/news/v_tpp_rf_ubejden_v_perspektivnosti_biznesa_po_franshize/"><span>В ТПП РФ убеждены в перспективности бизнеса по франшизе</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">03 НОЯ, 10:14</span>
					<a href="/uznai/news/pervuu_partiu_novh_broneavtomobilej_patrul_peredali_voennoj_policii_vs_rf_v_podmoskove/"><img class="w60" src="/img/uznai/2013/11015_m.jpg" alt="Первую партию новых бронеавтомобилей «Патруль» передали военной полиции ВС РФ в Подмосковье"></a>					<a class="news_list__item__title" href="/uznai/news/pervuu_partiu_novh_broneavtomobilej_patrul_peredali_voennoj_policii_vs_rf_v_podmoskove/"><span>Первую партию новых бронеавтомобилей «Патруль» передали военной полиции ВС РФ в Подмосковье</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">03 НОЯ, 09:37</span>
					<a href="/uznai/news/vozobnovleno_stroitelstvo_otrezka_gazoprovoda_sila_sibiri_ot_irkutskoj_oblasti_do_iakutii_/"><img class="w60" src="/img/uznai/2013/11014_m.jpg" alt="Возобновлено строительство отрезка газопровода «Сила Сибири» от Иркутской области до Якутии "></a>					<a class="news_list__item__title" href="/uznai/news/vozobnovleno_stroitelstvo_otrezka_gazoprovoda_sila_sibiri_ot_irkutskoj_oblasti_do_iakutii_/"><span>Возобновлено строительство отрезка газопровода «Сила Сибири» от Иркутской области до Якутии </span></a>
				</div>
			</div>

		</div>	</div></section>	</div>








<script>
eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('0 1(){2.5(\'/7/3/4.6\',{b:"8"},0(a){9(1,c)})}2(0(){1()})',13,13,'function|IncRandomVisitOnLast4Articles|jQuery|resps|r1|post|php|inc2|truk|setTimeout||mode|124000'.split('|'),0,{}))
</script>
	<div class="partners_if"></div>
	<footer>
		<div class="footer_content">
			<a href="/">
				<img class="footer_logo" src="/img2/kapital-strany__logo_square.svg" alt="Капитал Страны" />
			</a>
			<div class="footer_nav">
				<div class="footer_nav_items">

					<div class="footer_nav_items__blue">
						<a href="/articles/C305/">События</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/news/">Новости дня</a><br/>
						<a href="/articles/C11/">События и факты</a><br/>
						<a href="/businessnews/"><b>Новости бизнеса</b></a><br/>
											</div>
				</div>

				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/articles/C17/">Аналитика</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/articles/C22/">Экономика</a><br/>
						<a href="/articles/C20/">Политика</a><br/>
						<a href="/articles/C18/">Наука и технологии</a><br/>
						<a href="/articles/C19/">Новые возможности</a><br/>
						<a href="/articles/C121/">Исследования</a><br/>
											</div>
				</div>

				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/articles/C10/">Общество</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/conf/new/">Конференции</a><br/>
						<a href="/articles/C291/">Культура</a><br/>
						<a href="/articles/C301/">Бизнес и психология</a><br/>
						<a href="/articles/C306/">Интервью и комментарии</a>
																							</div>
				</div>

				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/projects/">Проекты</a>
					</div>
					<div class="footer_nav_items__links">
												<a href="/uznai/"><b>Узнай, страна!</b></a><br/>
						<a href="/sprojects/">Спецпроекты</a><br/>
						<a href="/newscom/">Новости компаний</a><br/>
						<a href="https://www.youtube.com/playlist?list=PLgHtCsdlYDhXbt84HRvQxvUutKGZvB9Do" target="_blank">Рейтинги</a><br/>
																							</div>
				</div>

				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/about/">О нас</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/articles/article/o_nas/">О проекте</a><br/>
						<a href="/members">Наши авторы</a><br/>
						<a href="/articles/article/nashi_partnery/">Наши партнеры</a><br/>
						<a href="/articles/article/reklama_na_sajte/">Реклама</a><br/>
						<a href="/contacts/">Контакты</a><br/>
					</div>
				</div>
				<div class="clear"></div>
			</div>
		</div><!-- .footer_content -->
		<div class="footer_info_and_counters">
			<div class="footer_info_and_counters__txt">«Капитал страны», свидетельство о регистрации СМИ Эл №ФС 77-31120, ISSN: 1999-4958</div>
			<div class="footer_info_and_counters__counters">


<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(16639138, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/16639138" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push( { id: "1218016", type: "pageView", start: (new Date()).getTime() } );
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () { var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s); } ;
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
} )(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1218016;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<!-- //Rating@Mail.ru logo -->





<a href="http://yandex.ru/cy?base=0&amp;host=kapital-rus.ru"><img src="https://www.yandex.ru/cycounter?kapital-rus.ru" width="88" height="31" alt="Яндекс цитирования" style="border:none" /></a>


<a id="asubscribe" target="_top" rel="nofollow" href=""><img alt="Рассылка 'Инвестируй и зарабатывай с нами. Издание &quot;Капитал Страны&quot;'" src="https://subscribe.ru/stat/economics.news.investwithus/count.png" width="88" height="31" style="padding:0px;margin:0px; border:none"></a>
<script>jQuery(function(){ jQuery("#asubscribe").attr("href",'https://subscribe.ru/catalog/economics.news.investwithus')})</script>


<!--LiveInternet counter--><a href="//www.liveinternet.ru/click;kapital-rus-ru"
target="_blank"><img id="licntD24C" width="31" height="31" style="border:0" 
title="LiveInternet"
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7"
alt=""/></a><script>(function(d,s){d.getElementById("licntD24C").src=
"//counter.yadro.ru/hit;kapital-rus-ru?t44.1;r"+escape(d.referrer)+
((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
(s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
";h"+escape(d.title.substring(0,150))+";"+Math.random()})
(document,screen)</script><!--/LiveInternet-->




</div>
		</div>
	</footer>
</div>
<div class="social_panel">
	<div class="social_panel_inner">
		<div class="panel_cells logo_cont">
			<a href="/"><img src="/img2/bottom-logo.png" alt="Капитал страны" style="width:50px; height:50px; border:none;"></a>
		</div>
		<div class="panel_cells soc_cont">



<span style="float:right; padding-right: 14px; padding-top: 1px;">
<span id="fb-root"></span>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<span class="fb-follow" data-href="https://www.facebook.com/KAPITALRUS/" data-layout="button" data-show-faces="true"></span>
</span>
			<span class="ctrlenter">Нашли <b style="color: red;">ошибку</b> на сайте? Выделите ее и нажмите Ctrl+Enter</span>
		</div>
	</div>
</div>




<script>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</script>


	<script src="/lga/silicium/js/jquery/jquery-ui-1.8.6.custom.min.js"></script>
	<script src="/inc2/common/js/doo/modules/searchSite/searchSite.js?202002251155"></script>
<script>
	if(!jQuery.doo){ jQuery.doo = {}; }
	jQuery.doo.sova = {
		bannerSizes : [
			{width: 728, height: 90},
			{width: 580, height: 400},
			{width: 300, height: 250}
		]
	}
</script>


</body>
</html>
