<!DOCTYPE html>
<html>
<head>
	<title>Google впервые назвала сумму доходов от YouTube | Капитал страны</title>	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="description" content="" />
	<link rel="preload" href="//kapital-rus.ru/lga/silicium/js/jquery/jquery-1.4.4.min.js" as="script" crossorigin="anonymous">
	<link rel="preload" href="//kapital-rus.ru/fonts/russia-bold-webfont.woff2" as="font" crossorigin="crossorigin" type="font/woff2">
	<link rel="preload" href="//kapital-rus.ru/fonts/russia_font-webfont.woff2" as="font" crossorigin="crossorigin" type="font/woff2">
		<meta property="og:type" content="article" />	<meta property="og:url" content="http://kapital-rus.ru/news/375870-google_vpervye_nazvala_summu_dohodov_ot_youtube/" />	<meta property="og:title" content="Google впервые назвала сумму доходов от YouTube | Капитал страны" />
	<link rel="icon" href="/favicon.gif" type="image/gif" />
	<link rel="shortcut icon" href="/favicon.gif" type="image/gif" />
	<link rel="apple-touch-icon-precomposed" href="/touch-icon-iphone.png">
	<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/touch-icon-ipad.png">
	<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/touch-icon-ipad-retina.png">
	<meta name=viewport content="width=device-width, initial-scale=1">
	<link rel="alternate" type="application/rss+xml" href="/upload/kaprus.xml/" title="Капитал страны" />
	<meta name="robots" content="all">
	<link rel="stylesheet" type="text/css" href="/site.css?dt=202002020035">

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		googletag.defineSlot('/21820189125/Kapital', [[970, 250], [960, 90], [980, 120]], 'div-gpt-ad-1574073100005-0').addService(googletag.pubads());
		googletag.defineSlot('/21820189125/Kapital/Right_column', [[240, 400], [250, 250], [250, 360]], 'div-gpt-ad-1575638644154-0').addService(googletag.pubads());
		googletag.defineSlot('/21820189125/Kapital/article_podval', [[728, 90], [750, 100]], 'div-gpt-ad-1575638382607-0').addService(googletag.pubads());
		googletag.defineSlot('/21820189125/KAPITAL_PARENT/KAPITAL_NEW_PC_PODVAL', [[980, 90], [950, 90], [960, 90], [970, 90], 'fluid'], 'div-gpt-ad-1577111426489-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});
</script>



		<script data-ad-client="ca-pub-5827894687258539" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	

	

	<script src="/lga/silicium/js/jquery/jquery-1.4.4.min.js" type="text/javascript"></script>
	<script src="/inc2/common/js/jQuery_Form_Plugin/jquery.form.min.js" type="text/javascript"></script>
	<script src="/inc2/common/js/site.js?dt=030720191614" type="text/javascript"></script>
	<!-- <script src="//load.sumome.com/" data-sumo-site-id="a7798791a132d695dc5a7b7c87d432993c7c724f9ebb6ef198e61988b2f7ff92" async="async"></script> -->

	<script>
		jQuery(function(){
						jQuery("head").append('<link rel="stylesheet" href="/lga/silicium/js/jquery/jquery-ui-1.8.6.custom.css" type="text/css" media="all" />');

						$$("a.news_list__item__title span").each(function(){
				var t = $$(this)
				t.html(shy(t.text()))
			})

						$$(".news_list__item .w60")
				.mouseover(function(){
					$$(this).parent().parent().find(".news_list__item__title").css({"text-decoration":"underline", "color":"red"})
				})
				.mouseout(function(){
					$$(this).parent().parent().find(".news_list__item__title").css({"text-decoration":"none", "color":"#3a3a3b"})
				})

		})//DOM Loaded
	</script>



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1874814836105833'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1874814836105833&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

</head>
<body>
<div id="main">
	<header>
		<div class="head">
			<div class="kstext"><span class="w1">Капитал</span> <span class="w2">страны</span></div>
			<div class="logo_container_top">
				<a href="/"><img src="/img2/kapital-logo.png" alt="Капитал Страны" /></a>
			</div>
			<div class="alternate_header">
				<!-- <a class="bannerHeader123x62" href="/tags/вэф2018"><img src="/img/2018/banners/vef2018.png" alt="Восточный экономический форум"></a> -->
				<a href="/"><img class="aLogo" src="/img2/bottom-logo.png" alt="Капитал Страны" /></a>
				<a class="english" href="https://www.facebook.com/NatsCap/">ENGLISH</a>
				<div id="bMiniMenuWrapper" class="clear">
					<div id="bMiniMenue"> <img src="/img/bMiniMenue2.png"> </div>
					<div class="blue_menu_top"></div>
					<script>
						jQuery(function(){
							jQuery('#bMiniMenuWrapper .blue_menu_top').html(jQuery('.blue_menu_top nav').html())
							var li = jQuery('#bMiniMenuWrapper .blue_menu_top ul li')
							li.eq(0).after('<li><a href="/news/">Новости</a></li>')
							jQuery("#bMiniMenue").toggle(function() {
								jQuery("#bMiniMenuWrapper .blue_menu_top").show()
							}, function() {
								jQuery("#bMiniMenuWrapper .blue_menu_top").hide()
							});
						})//DOM loaded
					</script>
				</div><!-- .bMiniMenuWrapper -->
				<div class="curses_top">
					<div class="curses-date">
					<b>04 ФЕВ, 19:06 МСК</b>
					</div>
					<div class="curses-val">
					USD (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>63,4342</span>
					</div>
					<div class="curses-val">
					EUR (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>70,1265</span>
					</div>
				</div><!-- .curses_top -->
			</div><!-- .alternate_header -->

			<div class="small_soc_button_top">
				<a href="https://twitter.com/kapital_strany" target="_blank" class="icon-soc i-twitter"></a>
				<a href="https://vk.com/kapitalstrany" target="_blank" class="icon-soc i-vk"></a>
				<a href="https://www.facebook.com/KAPITALRUS/" target="_blank" class="icon-soc i-facebook"></a>
				<a href="https://ok.ru/kapitalst" target="_blank" class="icon-soc i-ok"></a>
				<a href="https://www.instagram.com/kapital.strany/" target="_blank" class="icon-soc i-instagram"></a>
				<a href="https://zen.yandex.ru/kapital-rus.ru" target="_blank" class="icon-soc i-zen"></a>
				<a href="https://t.me/s/kapitalrus" target="_blank" class="icon-soc i-telegram"></a>
				<a href="/upload/kaprus.xml/" target="_blank" class="icon-soc i-rss"></a>
				<a href="https://www.facebook.com/NatsCap/" target="_blank" class="icon-soc i-facebook-eng"></a>
				<br>
				<div class="curses_top">
					<div class="curses-date">
					<b>04 ФЕВ, 19:06 МСК</b>
					</div>
					<div class="curses-val">
					USD (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>63,4342</span>
					</div>
					<div class="curses-val">
					EUR (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>70,1265</span>
					</div>
				</div><!-- .curses_top -->
			</div>


			<div class="search_and_links_top">
				<div class="clear"></div>
			</div>
			<a class="russiaarmed" href="http://kapital-rus.ru/russiaarmed" title="Россия во всеоружии"><img src="/img/2020/banners/russiaarmed/russiaarmed-logo_85x80.png" alt="Россия во всеоружии. Цикл статей, посвященных вооружению современной Российской Федерации"></a>
			<style>
				.russiaarmed {
					float: right;
					margin-top: -8px;
					margin-bottom: -9px;
				}
				@media screen and (max-width: 1000px) { .russiaarmed { margin-top: -13px; margin-bottom:-24px; } .russiaarmed img {width:67px;} }
				@media screen and (max-width: 888px) { .russiaarmed img {width:67px;} }
				@media screen and (max-width: 720px) { .russiaarmed {position: absolute; right: 5px;z-index: 1000; top:16px;} .russiaarmed img {width:75px;} }
			</style>
		</div>
		<div class="clear"></div>
		<div id="mainMenue" class="blue_menu_top">
			<nav>
				<ul>
					<li><a href="/">Главное</a></li>
					<li><a href="/articles/C305/">События</a></li>
					<li><a href="/lite/">Тренды</a></li>
					<li><a href="/articles/C10/">Общество</a></li>
					<li><a href="/articles/C17/">Аналитика</a></li>
					<!-- <li><a href="/ratings/">Рейтинги</a></li> -->
					<li><a href="https://www.youtube.com/playlist?list=PLgHtCsdlYDhXbt84HRvQxvUutKGZvB9Do" target="_blank">Рейтинги</a></li>
					<li><a href="/articles/C301/">Психология</a></li>					<li><a href="/uznai/">Узнай, страна!</a></li>
					<li><a href="/about/">О нас</a></li>
				</ul>
			</nav>
			<div class="sixteenplus"><span>16+</span></div>
		</div>
		<!-- <a class="bannerHeader123x62" href="/tags/вэф2018/"><img src="/img/2018/banners/vef2018.png" alt="Восточный экономический форум"></a> -->
	</header>

<div class="placement placement1" data-timer="5000"></div>


<style>
	.placement { text-align: center; }
	.placement .place { display:none; }
	.placement .place .ks_banner_img { width: 100%;}
</style>

<script>
window.ksAdv = {
	place : function(data){
		/* data = {
			placementNo : 1,//номер плейсмента
			placeId : "myUniqNameOfBanner",//id места (баннера). Может быть набором баннеров (одного баннера) с разными размерами для разной ширины экрана
			title : "Заголовок (название) баннера",
			link : "https://ya.ru",
			folder : "/img/2019/banners/voronej_presents2019/",//папка где лежат файлы баннера
			banners : [{name:'1240x140', ext:'png', width:1240, height:140}],
			html '' //если не пусто, то вставляется в place этот код вместо баннера(ов) banners
		}*/

		var p = jQuery('.placement'+data.placemnetNo);//placement
		p.append('<div class="place '+data.placeId+'" data-active="0" title="'+data.title+'"><a href="'+data.link+'" target="'+data.target+'"></a></div>');
		var name = data.banners[0].name;
		var ext = data.banners[0].ext;
		var src = data.folder+name+'.'+ext;
		var place = p.find('.'+data.placeId);
		place.find('a').html('<img class="ks_banner_img" src="'+src+'" alt="'+data.title+'" />');
		place.click(function(){data.onclick.call(); });

		//проставляем порядковые номера мест
		var placeNo = 0;
		p.find('.place').each(function(){ placeNo++; jQuery(this).data('placeNo', placeNo);} );
	},//place

	getRandomInt : function (min, max) { return Math.floor(Math.random() * (max - min + 1)) + min; },



	rotateAll : function(){
		jQuery('.placement').each(function(){
			ksAdv.rotate(jQuery(this));
		});
	},

	rotate : function(placemnet){
		var p = placemnet;
		var placies = p.find('.place');
		var place_count = placies.length;
		var timer = 1000; if(p.data('timer')) timer = p.data('timer');
		var prevNo = -1;//номер текущего баннера
		placies.each(function(){
			var place_ = jQuery(this);
			if (place_.data('active')==1) { prevNo = place_.data('placeNo'); return; }
		});

		var nextNo = prevNo+1;//номер след. баннера
		if(prevNo==-1){//если это первый запуск
			nextNo = ksAdv.getRandomInt(1, place_count);
		} else {
			if(nextNo>place_count) nextNo=1;
		}

		placies.hide();

		var prevPlace = ksAdv.getPlaceByNo(p, prevNo);
		var nextPlace = ksAdv.getPlaceByNo(p, nextNo);
		if(prevPlace) prevPlace.data('active', 0);
		if(nextPlace) nextPlace.data('active', 1).show();

		setTimeout(ksAdv.rotate, timer, p);
	},//rotate()



	getPlaceByNo : function(placement, placeNo){
		var p = placement;
		var placies = p.find('.place');
		var res = null;
		placies.each(function(){
			var place_ = jQuery(this);
			if( place_.data('placeNo') == placeNo ) res = place_;
		});
		return res;
	}
}//windows.ksAdv {}





jQuery(function(){
/*
	ksAdv.place({
		placemnetNo : 1,
		placeId : 'voronej_presents2019',
		title : 'Презентация инвестиционного потенциала Воронежской области',
		link : 'http://veta.ru/invest-2019',
		target : "_blank",
		folder : 'http://kapital-rus.ru/img/2019/banners/voronej_presents2019/',
		banners : [{name:'1240x140', ext:'png', width:1240, height:140}],
		html : '',
		onclick : function(){ yaCounter16639138.reachGoal('BanWVoronej_presents2019'); }
	});

	ksAdv.place({
		placemnetNo : 1,
		placeId : 'orlovskaya_oblast2019',
		title : 'Орловская область - территория сотрудничества',
		link : 'https://tpprf.ru/ru/announcements/330587/',
		target : "_blank",
		folder : 'http://kapital-rus.ru/img/2019/banners/orlovskaya_oblast2019/',
		banners : [{name:'orlovskaya_oblast', ext:'png', width:1240, height:140}],
		html : '',
		onclick : function(){ yaCounter16639138.reachGoal('BanWOrlovska_oblast2019'); }
	});
*/


	ksAdv.place({
		placemnetNo : 1,
		placeId : 'CJF20',
		title : '',
		link : 'https://www.cjf-expo.ru/ru/visitors/ticket/?step=step1',
		target : "_blank",
		folder : 'http://kapital-rus.ru/img/2020/banners/CJF20/',
		banners : [
			{name:'CJF20v_1240x140', ext:'jpg', width:1240, height:140},
			{name:'CJF20v_960x170', ext:'jpg', width:1240, height:140},
			{name:'CJF20v_700x170', ext:'jpg', width:1240, height:140},
			{name:'CJF20v_460x235', ext:'jpg', width:1240, height:140}
		],
		html : '',
		onclick : function(){ yaCounter16639138.reachGoal('CJF20'); }
	});








	ksAdv.rotateAll();
});//DOM Loaded
</script>
















<div id="wbn" class="wideBanner" style="margin: -10px 0 15px; display: none; "></div>

<script>
function placeWideBanner(path, filetype, url, alt_title, placeTo, onAClick){
	var banner = [
		{name: "1240x140", classname: "banW banW_biggest", fullname:""},
		{name: "1240x140", classname: "banW banW_big", fullname:""},
		{name: "1240x140", classname: "banW banW_medium", fullname:""},
		{name: "1240x140", classname: "banW banW_small", fullname:""}
		// {name: "960x170", classname: "banW banW_big", fullname:""},
		// {name: "700x170", classname: "banW banW_medium", fullname:""},
		// {name: "460x235", classname: "banW banW_small", fullname:""}
	];
	for (var i = 0; i < banner.length; i++) { banner[i].fullname = path + banner[i].name + '.' + filetype; }
	var s = "";
	for (var i = 0; i < banner.length; i++) {
		s += '<a href="'+url+'" target="_blank" class="'+banner[i].classname+'"><img src="'+banner[i].fullname+'" alt="'+alt_title+'" title="'+alt_title+'"></a>';
	}
	jQuery(placeTo).html(s);
	jQuery(placeTo).find('a.banW').click(function(){ onAClick(); });
}

/*
jQuery(function(){
	placeWideBanner('/img/2019/banners/voronej_presents2019/', 'png', 'http://veta.ru/invest-2019', 'Презентация инвестиционного капитала воронежской области', '#wbn', function(){
		yaCounter16639138.reachGoal('BanWVoronej_presents2019');
	});

});//DOM Loaded
*/
</script>

<div class="three-coll">
		<div class="main-lenta three-coll__coll">
			<div class="main-lenta__content"><article class="newsbody">
<h1>Google впервые назвала сумму доходов от YouTube</h1>
<div id="dtline" class="flex-between-top">
	<div class="leftBl"><div>04.02.2020 17:11</div></div>
	<div style="margin-bottom:8px">
		<img style="filter:brightness(10%);" src="/img/chat-icon.png">
		<span onclick="jQuery('html, body').animate({scrollTop: jQuery('#comments').offset().top+'px'}, 700);" style="cursor: pointer; border-bottom:1px gray dashed;">Комментарии</span>
	</div>
</div>
<div id="mainPhoto"><img style="max-width:100%" src="/img/2020/news/375870.jpg" alt="Google впервые назвала сумму доходов от YouTube" title="Google впервые назвала сумму доходов от YouTube"></div><p><b>За 2019 год сервис YouTube заработал на рекламе более $15 млрд.</b></p>
<div class="textBodyNews">
<p><em>Американская транснациональная корпорация Google впервые раскрыла данные о доходах от видеохостинга YouTube</em>. Об этом передает агентство РИА Новости со ссылкой на годовой отчет компании, опубликованный на портале Google. Отмечается, что<strong> корпорация за прошлый год заработала на рекламе в сервисе YouTube свыше $15 млрд, что составляет около 9% от всей выручки</strong>.</p>
</div>

<div class="linkComm flex-center-wrap" onclick="jQuery('html, body').animate({scrollTop: jQuery('#comments').offset().top-200+'px'}, 1000);"><img src="/img/chat-icon3.3.png"><span class="l">Комментировать</span> <span class="wr">(без регистрации)</span></div>

<div class="next_read_wrapper">
	<a href="/news/375862-v_stranah_eaes_vstupili_v_silu_novye_pravila_provoza_deneg_cherez_gr/" style="margin-right: 20px;"><img class="preview" src="/img/2020/news/375862.jpg" alt="В странах ЕАЭС вступили в силу новые правила провоза денег через границу"></a>
	<div class="links">
		<div>Читать еще:</div>
		<div> <a href="/news/375862-v_stranah_eaes_vstupili_v_silu_novye_pravila_provoza_deneg_cherez_gr/">В странах ЕАЭС вступили в силу новые правила провоза денег через границу</a> </div>
	</div>
</div>
<div class="placement pplacement10" data-timer="5000">
	</div>


<div class="lineundernews">
	<div class="emailTo_and_allNews">
		<a href="mailto:?subject=Google впервые назвала сумму доходов от YouTube&body=http%3A%2F%2Fkapital-rus.ru%2Fnews%2F375870-google_vpervye_nazvala_summu_dohodov_ot_youtube%2F%0A">✉ переслать на email</a>
		<span class="b"><a href="/news/">Все новости</a> &gt; </span>
	</div>

<style>
	.lineundernews {}
	.lineundernews .a { vertical-align: middle; }
	.lineundernews .l { float: left; }
	.lineundernews .r { text-align: right; float:right;}
	.lineundernews .n { padding-left: 50px; font-style: italic; white-space: nowrap; font-size: 17px; text-align: right; }
	.lineundernews .emailTo_and_allNews { display: flex; justify-content: space-between; align-items: center; }
	.lineundernews .emailTo_and_allNews a:link { color: #0074b7; }
	.lineundernews .tbl { display: table; width: 100%; margin-top: 7px; }
</style>

	<div class="subscribe_on_ks_yandex">
		<a href="https://zen.yandex.ru/kapital-rus.ru" target="_blank"><img src="/img/read_us_zen.png" alt="Капитал страны в Яндекс Дзен"></a>
		<a href="https://news.yandex.ru/index.html?from=rubric&favid=5292" class="yandexNews" target="_blank"><img src="/img/read_us_ynews.png" alt="Капитал страны в Яндекс Новости"></a>
	</div>


<div class="r38403"></div>
<script type="text/javascript">
    (function() {
        var worker38403,
            tickerID = 38403,
            tag = (function() {
                var scripts = document.getElementsByClassName('r38403'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's38403');
            script.setAttribute('data-idn', idn);
            script.src = '//js-ru.virtonnews.com/n4p/0/38/ticker_38403.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
        tag.parentNode.insertBefore(script, tag);
    })();
</script>







		<div style="display: flex; justify-content: space-around; align-items: flex-end; flex-wrap: wrap;">
		<div class="share_block">
	<style> .ya-share2__list_direction_horizontal > .ya-share2__item {padding-right: 10px; } </style>
	<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
	<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
	<div class="ya-share2" data-services="vkontakte,facebook,twitter,gplus,linkedin,odnoklassniki,lj,viber,whatsapp" data-counter=""></div>
</div><!-- .share_block -->
	</div>
	<span id="addnewcomment"></span>
</div>
</article>







<div id="comments">
	<h4 class="write_comment_h" style="padding-top:16px">Написать комментарий</h4>


<style>
	#bResetFormComment { position:absolute; top:10px; right:9px; display:none; cursor:pointer }
	#newCommentTEXT {width: 100%}
	#rowFIOEMAIL {
		padding-top: 10px;
		padding-bottom: 20px;
		display:none;
	}
	#rowFIOEMAIL input {
		width: 48%;
		border:1px solid #cfcfcf;
		border-radius:4px;
		box-sizing: border-box;
		padding:4px 15px;
		font-family:Calibri, Tahoma, sans serif;
		font-size:16px;
		-webkit-box-shadow: 2px 2px 3px 0px rgba(0,0,0,0.3);
		-moz-box-shadow: 2px 2px 3px 0px rgba(0,0,0,0.3);
		box-shadow: 2px 2px 3px 0px rgba(0,0,0,0.3);
	}
	#newCommentFIO{
		float: left;
	}
	#newCommentEMAIL{
		float: right;
	}
	#h_rules {text-align: center; font-size: 12px; padding-top: 44px;}
	#h_rules span {border-bottom: 1px black dotted; cursor:pointer;}
	#comment_rules {
		display:none;
		background-color: #fcfada;
		text-align:left;
		padding:10px;
		font-size: 12px;
	}
</style>


	<div class="comment_form_and_avatar" style="position:relative">
		<img src="/img2/empty-ava.png" class="avatar" />
		<form>
			<textarea id="newCommentTEXT" placeholder="А что вы думаете об этом?"></textarea>
			<img id="bResetFormComment" src="/img/bclose.png"  />
			<div id="rowFIOEMAIL">
				<input id="newCommentFIO" type="text" value="" placeholder="Представьтесь" />
				<input id="newCommentEMAIL" type="text" value="" placeholder="Ваш Email" />
				<noindex>
				<div id="h_rules"><span>правила комментирования</span></div>
				<div style="text-align:center"><a href="/protection/" target="_blank">Положение о защите персональных данных</a></div>
				<div id="comment_rules">
					<ol>
						<li>Не оскорблять участников общения в любой форме. Участники должны соблюдать уважительную форму общения.</li>
						<li>Не использовать в комментарии нецензурную брань или эвфемизмы, обсценную лексику и фразеологию, включая завуалированный мат, а также любое их цитирование.</li>
						<li>Не публиковать рекламные сообщения и спам; сообщения коммерческого характера; ссылки на сторонние ресурсы в рекламных целях. В ином случае комментарий может быть допущен в редакции без ссылок по тексту либо удален.</li>
						<li>Не использовать комментарии как почтовую доску объявлений для сообщений приватного характера, адресованного конкретному участнику.</li>
						<li>Не проявлять расовую, национальную и религиозную неприязнь и ненависть, в т.ч. и презрительное проявление неуважения и ненависти к любым национальным языкам, включая русский; запрещается пропагандировать терроризм, экстремизм, фашизм, наркотики и прочие темы, несовместимые с общепринятыми законами, нормами морали и приличия.</li>
						<li>Не использовать в комментарии язык, отличный от литературного русского.</li>
						<li>Не злоупотреблять использованием СПЛОШНЫХ ЗАГЛАВНЫХ букв (использованием Caps Lock).</li>
					</ol>
				</div>
				</noindex>
				<div id="newCommentSendComment" class="show_more_comments">
					<i class="send_comment_ico"></i>Отправить комментарий
				</div>
			</div>
		</form>
	</div>


</div><!-- #comments -->

<div id="commenSentDialog" style="display:none" title="Комментарий отправлен">
	<p><span style="font-size:130%; color:green"><b>Ваш комментарий</b> успешно <b>отправлен на модерацию</b></span> и вскоре будет опубликован в случае отсутствия нарушений правил комментирования.</p>
	<p>Благодарим за Ваше мнение.</p>
</div>
<div id="commenSentDialogError" style="display:none" title="Ошибка"><p style="color:red">При отправке комментария произошла <b>ошибка</b>.</p><p>Попробуйте повторить позднее.</p></div>



<section class="read_more">
<h1>Статьи</h1>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/obmanuli_s_gazom_i_neftu_o_chem_lukashenko_budet_govorit_s_putinym/">Обманули с газом и нефтью. О чем Лукашенко будет говорить с Путиным?</a></h2>
			<a href="/articles/article/obmanuli_s_gazom_i_neftu_o_chem_lukashenko_budet_govorit_s_putinym/">
				<img class="article_img" src="/img/articles/285786_m.jpg" alt="Обманули с газом и нефтью. О чем Лукашенко будет говорить с Путиным?" title="Обманули с газом и нефтью. О чем Лукашенко будет говорить с Путиным?" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C20/"><span class="rubric">Политика</span></a>
				<a href="/articles/article/obmanuli_s_gazom_i_neftu_o_chem_lukashenko_budet_govorit_s_putinym/#comments"><span class="comment"><i class="comment_ico"></i> 2</span></a>							</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/otkuda_dengi_za_kakuu_summu_na_granice_evraziiskogo_souza_pridetsya_obyasny/">Откуда деньги? За какую сумму на границе Евразийского союза придется объясняться</a></h2>
			<a href="/articles/article/otkuda_dengi_za_kakuu_summu_na_granice_evraziiskogo_souza_pridetsya_obyasny/">
				<img class="article_img" src="/img/articles/285785_m.jpg" alt="Откуда деньги? За какую сумму на границе Евразийского союза придется объясняться" title="Откуда деньги? За какую сумму на границе Евразийского союза придется объясняться" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C22/"><span class="rubric">Экономика</span></a>
											</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/anonimnye_vzyskateli_zachem_kollektoram_razreshat_rabotat_pod_cifrovymi_pse/">«Анонимные взыскатели». Зачем коллекторам разрешат работать под цифровыми псевдонимами? </a></h2>
			<a href="/articles/article/anonimnye_vzyskateli_zachem_kollektoram_razreshat_rabotat_pod_cifrovymi_pse/">
				<img class="article_img" src="/img/articles/285784_m.jpg" alt="«Анонимные взыскатели». Зачем коллекторам разрешат работать под цифровыми псевдонимами? " title="«Анонимные взыскатели». Зачем коллекторам разрешат работать под цифровыми псевдонимами? " />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C22/"><span class="rubric">Экономика</span></a>
											</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/hochesh_ya_ubu_sosedei_kak_v_rossii_ujestochat_nakazanie_dlya_shumnyh_sosed/">«Хочешь, я убью соседей?» Как в России ужесточат наказание для шумных соседей</a></h2>
			<a href="/articles/article/hochesh_ya_ubu_sosedei_kak_v_rossii_ujestochat_nakazanie_dlya_shumnyh_sosed/">
				<img class="article_img" src="/img/articles/285781_m.jpg" alt="«Хочешь, я убью соседей?» Как в России ужесточат наказание для шумных соседей" title="«Хочешь, я убью соседей?» Как в России ужесточат наказание для шумных соседей" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C11/"><span class="rubric">События и факты</span></a>
											</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/deshevyi_no_nedostupnyi_pochemu_v_rossii_benzin__odin_iz_samyh_deshevyh_v_e/">Дешевый, но недоступный. Сколько стоит бензин в России по сравнению с Европой?</a></h2>
			<a href="/articles/article/deshevyi_no_nedostupnyi_pochemu_v_rossii_benzin__odin_iz_samyh_deshevyh_v_e/">
				<img class="article_img" src="/img/articles/285780_m.jpg" alt="Дешевый, но недоступный. Сколько стоит бензин в России по сравнению с Европой?" title="Дешевый, но недоступный. Сколько стоит бензин в России по сравнению с Европой?" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C22/"><span class="rubric">Экономика</span></a>
											</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/ssha_na_100_obespechat_belorussiu_neftu_vashington_uvodit_minsk_izpod_nosa_/">США на 100% обеспечат Белоруссию нефтью. Вашингтон уводит Минск из-под носа у России?</a></h2>
			<a href="/articles/article/ssha_na_100_obespechat_belorussiu_neftu_vashington_uvodit_minsk_izpod_nosa_/">
				<img class="article_img" src="/img/articles/285779_m.jpg" alt="США на 100% обеспечат Белоруссию нефтью. Вашингтон уводит Минск из-под носа у России?" title="США на 100% обеспечат Белоруссию нефтью. Вашингтон уводит Минск из-под носа у России?" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C22/"><span class="rubric">Экономика</span></a>
				<a href="/articles/article/ssha_na_100_obespechat_belorussiu_neftu_vashington_uvodit_minsk_izpod_nosa_/#comments"><span class="comment"><i class="comment_ico"></i> 1</span></a>							</div>
		</div>
	</div>
</section>

<section class="read_more">
	<h1>Узнай, страна</h1>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/v_orenburgskoj_oblasti_zarabotal_kombikormovj_ceh_na_odnoj_iz_krupnejshih_pticefabrik_regiona/">В Оренбургской области заработал комбикормовый цех на одной из крупнейших птицефабрик региона</a></h2>
			<a href="/uznai/news/v_orenburgskoj_oblasti_zarabotal_kombikormovj_ceh_na_odnoj_iz_krupnejshih_pticefabrik_regiona/">
				<img class="article_img" src="/img/uznai/2013/10060_m.jpg" alt="В Оренбургской области заработал комбикормовый цех на одной из крупнейших птицефабрик региона" title="В Оренбургской области заработал комбикормовый цех на одной из крупнейших птицефабрик региона" />
			</a>
					</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/v_kemerovskoj_oblasti_vperve_v_ugolnoj_otrasli_rossii_primenili_novuu_tunneleprohodcheskuu_tehniku_/">В Кемеровской области впервые в угольной отрасли России применили новую туннелепроходческую технику </a></h2>
			<a href="/uznai/news/v_kemerovskoj_oblasti_vperve_v_ugolnoj_otrasli_rossii_primenili_novuu_tunneleprohodcheskuu_tehniku_/">
				<img class="article_img" src="/img/uznai/2013/10059_m.jpg" alt="В Кемеровской области впервые в угольной отрасли России применили новую туннелепроходческую технику " title="В Кемеровской области впервые в угольной отрасли России применили новую туннелепроходческую технику " />
			</a>
					</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/v_novosibirskoj_oblasti_uchene_sozdali_testsistemu_viavleniia_novogo_koronavirusa_/">В Новосибирской области ученые создали тест-систему выявления нового коронавируса </a></h2>
			<a href="/uznai/news/v_novosibirskoj_oblasti_uchene_sozdali_testsistemu_viavleniia_novogo_koronavirusa_/">
				<img class="article_img" src="/img/uznai/2013/10058_m.jpg" alt="В Новосибирской области ученые создали тест-систему выявления нового коронавируса " title="В Новосибирской области ученые создали тест-систему выявления нового коронавируса " />
			</a>
					</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/v_tatarstane_vperve_v_rossii_zapustili_proekt_po_ustanovke_otechestvennh_apparatov_dlia_sbora_tar/">В Татарстане впервые в России запустили проект по установке отечественных аппаратов для сбора тары</a></h2>
			<a href="/uznai/news/v_tatarstane_vperve_v_rossii_zapustili_proekt_po_ustanovke_otechestvennh_apparatov_dlia_sbora_tar/">
				<img class="article_img" src="/img/uznai/2013/10057_m.jpg" alt="В Татарстане впервые в России запустили проект по установке отечественных аппаратов для сбора тары" title="В Татарстане впервые в России запустили проект по установке отечественных аппаратов для сбора тары" />
			</a>
					</div>
	</div>
</section>







<script>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</script>

			</div>
		</div><section class="news-lenta three-coll__coll">
	<div class="news-lenta__content">
		<div class="news-lenta__news_list">
			<div class="news_list_header">
				<h2><a href="/news/">Новости дня</a></h2>
			</div>
			<div class="news_list__content">
				<div class="news_list__item">
					<span class="news_list__item__date">18:50</span>
					<a href="/news/375874-franciya_obvinila_rossiu_v_iskajenii_istorii_vtoroi_mirovoi_voiny/"><img class="w60" src="/img/2020/news/375874_m.jpg" alt="Франция обвинила Россию в искажении истории Второй мировой войны"></a>					<a class="news_list__item__title" href="/news/375874-franciya_obvinila_rossiu_v_iskajenii_istorii_vtoroi_mirovoi_voiny/"><span>Франция обвинила Россию в искажении истории Второй мировой войны</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	.trendNC .im img { width:192px; }
</style>
<div class="trendNC">
	<div class="im"><a href="/news/375862-v_stranah_eaes_vstupili_v_silu_novye_pravila_provoza_deneg_cherez_gr/"><img src="/img/2020/news/375862_m.jpg" alt="В странах ЕАЭС вступили в силу новые правила провоза денег через границу"></a></div>
	<div class="a"><a href="/news/375862-v_stranah_eaes_vstupili_v_silu_novye_pravila_provoza_deneg_cherez_gr/" class="news_list__item__title">В странах ЕАЭС вступили в силу новые правила провоза денег через границу</a></div>
</div>

<script>
$$(function(){
	$$(".trendNC .im, .trendNC .a")
		.mouseover(function(){$$(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){$$(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">18:28</span>
					<a href="/news/375873-putin_nazval_prichinu_otstavki_glavy_chuvashii/"><img class="w60" src="/img/2020/news/375873_m.jpg" alt="Путин назвал причину отставки главы Чувашии"></a>					<a class="news_list__item__title" href="/news/375873-putin_nazval_prichinu_otstavki_glavy_chuvashii/"><span>Путин назвал причину отставки главы Чувашии</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">18:05</span>
					<a href="/news/375872-turciya_ne_hochet_konfliktovat_s_rossiei/"><img class="w60" src="/img/2020/news/375872_m.jpg" alt="Турция не хочет конфликтовать с Россией"></a>					<a class="news_list__item__title" href="/news/375872-turciya_ne_hochet_konfliktovat_s_rossiei/"><span>Турция не хочет конфликтовать с Россией</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">17:42</span>
					<a href="/news/375871-vernuvshihsya_iz_knr_rossiyan_pomestyat_na_karantin_pod_tumenu/"><img class="w60" src="/img/2020/news/375871_m.jpg" alt="Вернувшихся из КНР россиян поместят на карантин под Тюменью"></a>					<a class="news_list__item__title" href="/news/375871-vernuvshihsya_iz_knr_rossiyan_pomestyat_na_karantin_pod_tumenu/"><span>Вернувшихся из КНР россиян поместят на карантин под Тюменью</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">16:40</span>
					<a href="/news/375869-posol_francii_rasskazal_o_neudavsheisya_izolyacii_rossii/"><img class="w60" src="/img/2020/news/375869_m.jpg" alt="Посол Франции рассказал о неудавшейся изоляции России"></a>					<a class="news_list__item__title" href="/news/375869-posol_francii_rasskazal_o_neudavsheisya_izolyacii_rossii/"><span>Посол Франции рассказал о неудавшейся изоляции России</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">15:40</span>
					<a href="/news/375868-belorussiya_gotova_pokupat_neft_u_rossii/"><img class="w60" src="/img/2020/news/375868_m.jpg" alt="Белоруссия готова покупать нефть у России"></a>					<a class="news_list__item__title" href="/news/375868-belorussiya_gotova_pokupat_neft_u_rossii/"><span>Белоруссия готова покупать нефть у России</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	.trendNC .im img { width:192px; }
</style>
<div class="trendNC">
	<div class="im"><a href="/news/375848-rossiya_sokratila_tranzit_gaza_cherez_ukrainu/"><img src="/img/2020/news/375848_m.jpg" alt="Россия сократила транзит газа через Украину"></a></div>
	<div class="a"><a href="/news/375848-rossiya_sokratila_tranzit_gaza_cherez_ukrainu/" class="news_list__item__title">Россия сократила транзит газа через Украину</a></div>
</div>

<script>
$$(function(){
	$$(".trendNC .im, .trendNC .a")
		.mouseover(function(){$$(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){$$(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">15:08</span>
					<a href="/news/375867-putin_rasskazal_pochemu_predlojil_popravki_v_konstituciu/"><img class="w60" src="/img/2020/news/375867_m.jpg" alt="Путин рассказал, почему предложил поправки в Конституцию"></a>					<a class="news_list__item__title" href="/news/375867-putin_rasskazal_pochemu_predlojil_popravki_v_konstituciu/"><span>Путин рассказал, почему предложил поправки в Конституцию</span></a>
				</div>
			</div>

			<div class="news_list_header">
				<h2><a href="/uznai/">Узнай, страна!</a></h2>
			</div>
			<div class="news_list__content">
				<div class="news_list__item">
					<span class="news_list__item__date">12:27</span>
					<a href="/uznai/news/v_orenburgskoj_oblasti_zarabotal_kombikormovj_ceh_na_odnoj_iz_krupnejshih_pticefabrik_regiona/"><img class="w60" src="/img/uznai/2013/10060_m.jpg" alt="В Оренбургской области заработал комбикормовый цех на одной из крупнейших птицефабрик региона"></a>					<a class="news_list__item__title" href="/uznai/news/v_orenburgskoj_oblasti_zarabotal_kombikormovj_ceh_na_odnoj_iz_krupnejshih_pticefabrik_regiona/"><span>В Оренбургской области заработал комбикормовый цех на одной из крупнейших птицефабрик региона</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	.trendNC .im img { width:192px; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/souz_nerushimyi_bolshinstvo_grajdan_belorussii_vystupaut_za_souznicheskie_o/"><img src="/img/articles/285594_m.jpg" alt="Союз нерушимый? Большинство граждан Белоруссии выступают за союзнические отношения с Россией"></a></div>
	<div class="a"><a href="/articles/article/souz_nerushimyi_bolshinstvo_grajdan_belorussii_vystupaut_za_souznicheskie_o/" class="news_list__item__title">Союз нерушимый? Большинство граждан Белоруссии выступают за союзнические отношения с Россией</a></div>
</div>

<script>
$$(function(){
	$$(".trendNC .im, .trendNC .a")
		.mouseover(function(){$$(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){$$(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">30 ЯНВ, 17:13</span>
					<a href="/uznai/news/viceprezident_tpp_rf_dmitrij_kurochkin_podveden_itogi_rabot_po_orv__v_2019_godu/"><img class="w60" src="/img/uznai/2013/10038_m.jpg" alt="Вице-президент ТПП РФ Дмитрий Курочкин: подведены итоги работы по ОРВ  в 2019 году"></a>					<a class="news_list__item__title" href="/uznai/news/viceprezident_tpp_rf_dmitrij_kurochkin_podveden_itogi_rabot_po_orv__v_2019_godu/"><span>Вице-президент ТПП РФ Дмитрий Курочкин: подведены итоги работы по ОРВ  в 2019 году</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">24 ДЕК, 13:14</span>
					<a href="/uznai/news/astrahanskaia_oblast_nachala_privlekat_investicii_dlia_razvitiia_portovoj_osoboj_ekonomicheskoj_zon/"><img class="w60" src="/img/uznai/2013/9887_m.jpg" alt="Астраханская область начала привлекать инвестиции для развития портовой особой экономической зоны"></a>					<a class="news_list__item__title" href="/uznai/news/astrahanskaia_oblast_nachala_privlekat_investicii_dlia_razvitiia_portovoj_osoboj_ekonomicheskoj_zon/"><span>Астраханская область начала привлекать инвестиции для развития портовой особой экономической зоны</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">17 ДЕК, 11:41</span>
					<a href="/uznai/news/v_penzenskoj_oblasti_otkrli_pervj_v_regione_zavod_po_proizvodstvu_kartofelnogo_krahmala_/"><img class="w60" src="/img/uznai/2013/9851_m.jpg" alt="В Пензенской области открыли первый в регионе завод по производству картофельного крахмала "></a>					<a class="news_list__item__title" href="/uznai/news/v_penzenskoj_oblasti_otkrli_pervj_v_regione_zavod_po_proizvodstvu_kartofelnogo_krahmala_/"><span>В Пензенской области открыли первый в регионе завод по производству картофельного крахмала </span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">05 АПР, 19:58</span>
					<a href="/uznai/news/top10_dostijenij_nedeli_kak_v_rossijskih_regionah_razvivali_ekonomiku_i_borolis_za_ekologiu/"><img class="w60" src="/img/uznai/2013/8402_m.jpg" alt="ТОП-10 достижений недели: как в российских регионах развивали экономику и боролись за экологию?"></a>					<a class="news_list__item__title" href="/uznai/news/top10_dostijenij_nedeli_kak_v_rossijskih_regionah_razvivali_ekonomiku_i_borolis_za_ekologiu/"><span>ТОП-10 достижений недели: как в российских регионах развивали экономику и боролись за экологию?</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">31 МАР, 09:36</span>
					<a href="/uznai/news/top10_dostijenij_marta_chto_vperve_v_rossii_i_v_mire_sdelali_v_rossijskih_regionah/"><img class="w60" src="/img/uznai/2013/8356_m.jpg" alt="ТОП-10 достижений марта: что впервые в России и в мире сделали в российских регионах?"></a>					<a class="news_list__item__title" href="/uznai/news/top10_dostijenij_marta_chto_vperve_v_rossii_i_v_mire_sdelali_v_rossijskih_regionah/"><span>ТОП-10 достижений марта: что впервые в России и в мире сделали в российских регионах?</span></a>
				</div>
			</div>

		</div>	</div></section><aside class="right-lenta three-coll__coll">
	<div class="banner_body">
<!-- <div id="b_106"></div> -->




















<script>
	function frfb3_rotator (){
		var s = ""
		if(window.frfb3_NO==1){
			//s = '<a id="banner_id48" href="http://kapital-rus.ru/newscom/news/sozdanie_uslovij_dlia_razvitiia_sadovodstva_obsudili_v_gosdume/"><img src="http://kapital-rus.ru/img/2014/banners/sadovodstvo2014.jpg" alt="Создание условий для развития садоводства обсудили в Госдуме" title="Создание условий для развития садоводства обсудили в Госдуме" border="0" /></a>'
			s = '<a id="banner_id58" href="http://www.kapital-rus.ru/articles/article/investicionnye_forumy_v_rossii_i_ih_informacionnoe_soprovozhdenie/"><img src="http://kapital-rus.ru/img/2015/banners/information_investForums2015ks_v2.jpg" alt="Инвестиционные форумы в России и их информационное сопровождение" title="Инвестиционные форумы в России и их информационное сопровождение" style="border:none;" /></a>'
			window.frfb3_NO=2
		}else{
			s = '<a id="banner_id58" href="http://www.kapital-rus.ru/articles/article/investicionnye_forumy_v_rossii_i_ih_informacionnoe_soprovozhdenie/"><img src="http://kapital-rus.ru/img/2015/banners/information_investForums2015ks_v2.jpg" alt="Инвестиционные форумы в России и их информационное сопровождение" title="Инвестиционные форумы в России и их информационное сопровождение" style="border:none;" /></a>'
			window.frfb3_NO=1
		}
		$$("#frfb3").html(s)
		$$("#banner_id58").attr("banner_id", 58);
		setTimeout("frfb3_rotator()", 4000)
	}

	$$(function(){
		//window.frfb3_NO=1; frfb3_rotator();
		$$("#banner_id58").attr("banner_id", 58);
	})
</script>














<script>
	function incrementBannerShow(id){
		$$.post('/lga/silicium/ajax/respondents/u1.php', {mode:'incrementBannerShow', id:id}, function(a){})
	}
	function incrementBannerClick(id){
		$$.post('/lga/silicium/ajax/respondents/u1.php', {mode:'incrementBannerClick', id:id}, function(a){})
	}

	//Функция ищет DOM-элементы со свойством "banner_id" и присваивает им события onclick - для подсчета кликов по баннеру
	function set_banner_traced (){
		$$("[banner_id]").each(function(){
			var a = $$(this)
			var banner_traced = a.attr('banner_traced')
			if(banner_traced==undefined){
				a.click(function(){
					incrementBannerClick ($$(this).attr('banner_id'))
				})
				a.attr('banner_traced', 1)
			}
		})
		setTimeout(set_banner_traced, 300)
	}


	$$(document).ready(function(){
		set_banner_traced()
	})
</script>
	</div>
		<div class="banner_body">
		<div id="top10_banner"></div>
<div id="terralife_banner" style="margin:6px 0; text-align:center"></div>
<div id="seldon"></div>

<div style="margin-bottom:12px;"><a id="banner_id58" class="bnrcl" href="http://www.kapital-rus.ru/articles/article/investicionnye_forumy_v_rossii_i_ih_informacionnoe_soprovozhdenie/"><img src="/img/2015/banners/information_investForums2015ks_v2.jpg" alt="Инвестиционные форумы в России и их информационное сопровождение" title="Инвестиционные форумы в России и их информационное сопровождение" style="border:none;" /></a></div>


<div id="energetix250x"></div>
<div id="monogoroda" style="margin-bottom:6px"></div>

<div class="placement pplacement7" data-timer="5000">
</div>

<div id="rid_250x250" style="margin-bottom:6px; margin-top: 8px;"></div>

<div id="institutions_development" style="margin-bottom:6px"><a href="/articles/C320/" id="banner_id95" class="bnrcl"><img src="/img/2017/banners/institutions_development.png" alt="Мониторинг современных региональных институтов развития"></a></div>
<div id="fromrightfirst_tpp" style="margin-bottom:6px"></div>
<div id="fromrightfirst_before0" style="margin-bottom:6px"><a id="banner_id28" class="bnrcl" href="/uznai/" target="_blank"><img src="/img/2013/banners/uznai250x68.png" alt="Узнай, Страна!" title="Узнай, Страна!" style="border:none;" /></a></div>


<div id="izmir2017_250x"></div>
<div id="psyrazvitie" style="margin-bottom:6px"></div>
<div id="fromrightfirst_before00" style="margin-bottom:6px"></div>
<div id="gq_travel"></div>
<!-- <div id="integritas"></div> -->


<script>
	$$(function() {
		// $$("#integritas").html('<a id="banner_id56" class="bnrcl" href="http://inclinica.ru/" target="_blank"><img src="http://kapital-rus.ru/img/2015/banners/integritas250x250.jpg" alt="Клиника Интегритас" title="Клиника Интегритас" border="0" /></a>')

		$$("#terralife_banner").html('<a id="banner_id24" class="bnrcl" href="http://terralife.ru/" target="_blank"><img src="http://kapital-rus.ru/img/2017/banners/terralife.png" style="border:none;" /></a>');

		$$("#psyrazvitie").html('<a id="banner_id128" class="bnrcl" href="https://www.youtube.com/channel/UCJeMfxIIgRclE2wQddN4aIw/videos" target="_blank"><img src="http://kapital-rus.ru/img/2019/banners/psy_v3.jpg" style="border:none;" /></a>');

		$$("#izmir2017_250x").html('<a id="banner_id107" class="bnrcl" href="/izmir" target="_blank"><img src="/img/2017/banners/izmir2017_250x.png" style="border:none;" /></a>').css({"margin":"10px 0"});

		//$$("#psichosomatic").html('<a id="banner_id122" class="bnrcl" href="/psichosomatic/"><img src="/inc2/pages/other/psichosomatic/img/psichosomatic3.jpg" style="border:none;" /></a>').css({"margin":"10px 0"});


		$$("#seldon").html('<a id="banner_id149" class="bnrcl" href="https://news.myseldon.com/ru/" target="_blank"><img src="/img/2019/banners/250x156_banner-Seldon-News.jpg" /></a>').css({"margin":"10px 0"});

		$$("#top10_banner").html('<a id="banner_id129" class="bnrcl" href="https://www.youtube.com/playlist?list=PLgHtCsdlYDhXbt84HRvQxvUutKGZvB9Do" target="_blank"><img src="/img/2019/banners/top10_2.jpg" /></a>').css({"margin":"10px 0"});

		$$("#energetix250x").html('<a id="banner_id156" class="bnrcl" href="/articles/article/pochuvstvovat_sebya_boginei_kak_podarit_na_novyi_god_krasotu_i_zdorove_s_en/" target="_blank"><img src="/img/2019/banners/energetix250x.jpg" /></a>').css({"margin":"10px 0"});


		$$("#gq_travel").html('<a id="banner_id123" class="bnrcl" target="_blank" href="http://gq-travel.ru/"><img src="/img/2018/banners/gq-travel_250x250.jpg" style="border:none;" /></a>').css({"margin":"10px 0"});


		$$("#econ_of_future_banner250x250").html('<a id="banner_id109" class="bnrcl" href="https://www.youtube.com/playlist?list=PLgHtCsdlYDhXXDowP39xUrbGGzJpbDiZi" target="_blank"><img src="http://kapital-rus.ru/img/2017/banners/econ_of_future_banner250x250.png" style="border:none;" /></a>').css({"margin":"10px 0"});


		placeHTMLin__fromrightfirst_before00()
		// $$("#checkout").html('<a id="banner_id49" href="http://www.checkout.ru/" target="_blank"><img src="http://kapital-rus.ru/img/2014/banners/checkout4_240x400.gif" alt="CheckOut" title="CheckOut" style="border:none;" /></a>')
		//$$("#banner_kazansummit2014").html('<a id="banner_id35" href="http://www.kazansummit.ru/" target="0"><img src="http://kapital-rus.ru/img/2014/banners/BannerKS_250x180.gif" style="border:none;" /></a>')



		$$("#banner_id156").attr("banner_id", 156);
		$$("#banner_id144").attr("banner_id", 144);
		$$("#banner_id136").attr("banner_id", 136);
		$$("#banner_id129").attr("banner_id", 129);
		$$("#banner_id149").attr("banner_id", 149);
		//$$("#banner_id122").attr("banner_id", 122);
		$$("#banner_id128").attr("banner_id", 128);
		$$("#banner_id107").attr("banner_id", 107);
		$$("#banner_id123").attr("banner_id", 123);
		$$("#banner_id95").attr("banner_id", 95);
		// $$("#banner_id56").attr("banner_id", 56);
		$$("#banner_id28").attr("banner_id", 28);
		$$("#banner_id24").attr("banner_id", 24);
		// $$("#banner_id49").attr("banner_id", 49);
		$$("#banner_id35").attr("banner_id", 35);
		$$("#banner_id29").attr("banner_id", 29);
		$$("#banner_id72").attr("banner_id", 72);
		$$("#banner_id109").attr("banner_id", 109);
		$$("#banner_id120").attr("banner_id", 120);
	})

	function placeHTMLin__fromrightfirst_before00(){
		//{* var a = Math.random(); if(a>0.5) { } else { } *}

		$$("#fromrightfirst_before00").html('<a id="banner_id29" class="bnrcl" href="http://www.deloros.ru/" target="_blank"><img src="http://kapital-rus.ru/img/2013/banners/deloros250x68.png" 	alt="Деловая Россия - Общероссийская общественная организация" title="Деловая Россия - Общероссийская общественная организация" style="border:none;" /></a>')

		$$("#monogoroda").html('<a id="banner_id120" class="bnrcl" href="/arhyz/"><img src="/img/2018/banners/monogoroda_2018_250x.png" title="Моногорода: Импульс для расширения «МЕСТНОЙ ВСЕЛЕННОЙ», культурная мозаика" style="border:none;" /></a>')

		$$("#rid_250x250").html('<a id="banner_id144" class="bnrcl" href="http://rid.ru/"><img src="/img/2019/banners/rid_250x250.jpg" title="Российский институт директоров" style="border:none;" /></a>')

		$$("#fromrightfirst_tpp").html('<a id="banner_id72" class="bnrcl" href="http://tpprf.ru/ru/" target="_blank"><img src="/img/2015/banners/tpp_250x250_2015.png" title="Торгово-промышленная палата Российской Федерации" style="border:none;" /></a>')
	}
</script>

	</div>








</aside>	</div>
	<div class="our_partners">
		<div class="opLabel">
			<h4>Наши<br/> партнеры</h4>
		</div>
		<div>
			<img src="/img2/delros.png" alt="«Деловая Россия» — союз предпринимателей нового поколения российского бизнеса" title="«Деловая Россия» — союз предпринимателей нового поколения российского бизнеса" />
		</div>
		<div>
			<img src="/img2/terra-life.png" alt="«Терралайф» - рекламное агентство полного цикла" title="«Терралайф» - рекламное агентство полного цикла" />
		</div>
		<div>
			<img src="/img2/dawai.png" alt="Dawai - Австрия на русском: новости, туризм, недвижимость, объявления, афиша" title="Dawai - Австрия на русском: новости, туризм, недвижимость, объявления, афиша" />
		</div>
	</div>

	<div class="placement pplacement11" data-timer="5000">
		<!-- /21820189125/Kapital -->
		<div id='div-gpt-ad-1574073100005-0'>
			<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574073100005-0'); });</script>
		</div>
	</div>
	<br><br><br>
			
<script>
eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('0 1(){2.5(\'/7/3/4.6\',{b:"8"},0(a){9(1,c)})}2(0(){1()})',13,13,'function|IncRandomVisitOnLast4Articles|jQuery|resps|r1|post|php|inc2|truk|setTimeout||mode|124000'.split('|'),0,{}))
</script>
	<div class="partners_if"></div>
	<footer>
		<div class="footer_content">
			<a href="/">
				<img class="footer_logo" src="/img2/bottom-logo.png" alt="Капитал Страны" />
			</a>
			<div class="footer_nav">
				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/articles/C305/">События</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/news/">Новости дня</a><br/>
						<a href="/articles/C11/">События и факты</a><br/>
						<a href="/articles/C19/">Новые возможности</a><br/>
						<a href="/conf/new/">Конференции</a><br/>
						<a href="/articles/C291/">Культура</a><br/>
						<a href="/articles/C312/"><b>Видеолента</b></a>
					</div>
				</div>
				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/articles/C10/">Общество</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/articles/C21/">Редакционные статьи</a><br/>
						<a href="/articles/C12/">Наши книги</a><br/>
						<a href="/articles/C105/">Рецензии</a><br/>
						<a href="/articles/C301/">Бизнес и психология</a><br/>
						<a href="/articles/C306/">Интервью и комментарии</a>
					</div>
				</div>
				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/articles/C17/">Аналитика</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/articles/C22/">Экономика</a><br/>
						<a href="/articles/C20/">Политика</a><br/>
						<a href="/articles/C18/">Наука и технологии</a><br/>
						<a href="/articles/C121/">Исследования</a><br/>
											</div>
				</div>
				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/projects/">Проекты</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/lite/">Тренды</a><br/>
						<a href="/uznai/">Узнай, страна!</a><br/>
						<a href="/newscom/">Новости компаний</a><br/>
						<!-- <a href="/ratings/">Рейтинги</a><br/> -->
						<a href="https://www.youtube.com/playlist?list=PLgHtCsdlYDhXbt84HRvQxvUutKGZvB9Do" target="_blank">Рейтинги</a><br/>
																	</div>
				</div>
				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/about/">О нас</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/articles/article/o_nas/">О проекте</a><br/>
						<a href="/contacts/">Наши координаты</a><br/>
						<a href="/members">Наши авторы</a><br/>
						<a href="/articles/article/nashi_partnery/">Наши партнеры</a><br/>
						<a href="/articles/article/reklama_na_sajte/">Реклама на сайте</a><br/>
					</div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="searching">
				<input type="text" placeholder="Поиск по сайту">
				<img src="/images/icons/search_icon.png">
			</div>
		</div><!-- .footer_content -->
		<div class="footer_info_and_counters">
			<div class="footer_info_and_counters__txt">«Капитал страны», свидетельство о регистрации СМИ Эл №ФС 77-31120, ISSN: 1999-4958</div>
			<div class="footer_info_and_counters__counters">


<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(16639138, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/16639138" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push( { id: "1218016", type: "pageView", start: (new Date()).getTime() } );
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () { var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s); } ;
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
} )(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1218016;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<!-- //Rating@Mail.ru logo -->





<a href="http://yandex.ru/cy?base=0&amp;host=kapital-rus.ru"><img src="http://www.yandex.ru/cycounter?kapital-rus.ru" width="88" height="31" alt="Яндекс цитирования" style="border:none" /></a>


<a id="asubscribe" target="_top" rel="nofollow" href=""><img alt="Рассылка 'Инвестируй и зарабатывай с нами. Издание &quot;Капитал Страны&quot;'" src="http://subscribe.ru/stat/economics.news.investwithus/count.png" width="88" height="31" style="padding:0px;margin:0px; border:none"></a>
<script>$$(function(){ $$("#asubscribe").attr("href",'http://subscribe.ru/catalog/economics.news.investwithus')})</script>


<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->

</div>
		</div>
	</footer>
</div>
<div class="social_panel">
	<div class="social_panel_inner">
		<div class="panel_cells logo_cont">
			<a href="/"><img src="/img2/bottom-logo.png" alt="Капитал страны" style="width:50px; height:50px; border:none;"></a>
		</div>
		<div class="panel_cells soc_cont">



<span style="float:right; padding-right: 14px; padding-top: 1px;">
<span id="fb-root"></span>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<span class="fb-follow" data-href="https://www.facebook.com/KAPITALRUS/" data-layout="button" data-show-faces="true"></span>
</span>
			<span class="ctrlenter">Нашли <b style="color: red;">ошибку</b> на сайте? Выделите ее и нажмите Ctrl+Enter</span>
		</div>
	</div>
</div>




<script>
var articleElement = jQuery("article")//элемент "Новости дня"
var elTop = 0;
if(articleElement.length>0) elTop = articleElement.offset().top + 50;//определяем смещение один раз (при загрузке страницы)
var social_panel = jQuery(".social_panel");
var winWidth = jQuery(window).width();
var winWidthHide = 750;


jQuery(function(){
	social_panel.show();
	scrollToArticle(articleElement);
	resize__social_panel_inner();
	resize__social_panel_inner_every_sec();
})


function resize__social_panel_inner(){ jQuery(".social_panel_inner").width(jQuery(".three-coll").width()); }
function resize__social_panel_inner_every_sec () { resize__social_panel_inner(); jQuery(".pluso").css({"float":"none"}); setTimeout(resize__social_panel_inner_every_sec, 500); }



function paddingControl_w(){
	var winWith = $$(window).width()
	if(winWith<1260 && winWith>480){
		$$(".main-lenta__content").css({"padding-left":"36px"})
	} else {
		$$(".main-lenta__content").css({"padding-left":"0px"})
	}
	if(winWith<980){
		$$("#vk_subscribe_wrapper").hide()
	} else $$("#vk_subscribe_wrapper").show()
}


//функция прячет нижнюю кнопку https://yadi.sk/i/J7ZtrotYq5ytj
function hideSumoMeBtn(){
	var e = $$(".sumome-share-client-animated[title='SumoMe']")
	if(e.length==0) {//если панель еще не загрузилась
		setTimeout(hideSumoMeBtn, 100);
	} else {//если загрузилась - прячем кнопку
		e.hide();
	}
} hideSumoMeBtn()


function social_panelSHOW () {
	social_panel.css({"opacity":"1", "top":"0"});
	$$(".main-lenta__content").css({"padding-left":"0px"})
	$$(".sumome-share-client-wrapper").hide()
	$$(".newsbody .share_block").show()
}


function social_panelHIDE () {
	social_panel.css({"opacity":"0", "top":"-56px"});
	paddingControl_w()
	$$(".sumome-share-client-wrapper").show()
	$$(".newsbody .share_block").hide()
}


jQuery(window).resize(function(event) {
	winWidth = jQuery(window).width();
	resize__social_panel_inner();
	scrollToArticle(articleElement);
	paddingControl_w();
});


function scrollToArticle(articleElement){
	var scrollTop = jQuery(window).scrollTop(); // текущая вертикальная позиция скролла
	if (scrollTop > elTop) {// если скролл больше чем позиция элемента (оба значения в пикселях - отступ от верха броузера)
		if(winWidth>=winWidthHide) {social_panelSHOW(); } else {social_panelHIDE(); }
	} else {
		social_panelHIDE();
	}
}
jQuery(window).scroll(function() {
	scrollToArticle(articleElement);
});

function mis_get_sel_text(){
	if (window.getSelection) {
		txt = window.getSelection();
		selected_text = txt.toString();
		full_text = '';
		if(txt.anchorNode) full_text = txt.anchorNode.textContent;
		selection_start = txt.anchorOffset;
		selection_end = txt.focusOffset;
	}
	else if (document.getSelection) {
		txt = document.getSelection();
		selected_text = txt.toString();
		full_text = txt.anchorNode.textContent;
		selection_start = txt.anchorOffset;
		selection_end = txt.focusOffset;
	}
	else if (document.selection) {
		txt = document.selection.createRange();
		selected_text = txt.text;
		full_text = txt.parentElement().innerText;

		var stored_range = txt.duplicate();
		stored_range.moveToElementText(txt.parentElement());
		stored_range.setEndPoint('EndToEnd', txt);
		selection_start = stored_range.text.length - txt.text.length;
		selection_end = selection_start + selected_text.length;
	}
	else {
		return;
	}
	var txt = {
		selected_text: selected_text,
		full_text: full_text,
		selection_start: selection_start,
		selection_end: selection_end
	};
	return txt;
}


function sendCtrlEnterError (strWithError){
	var url = document.location.href;
	jQuery.post('/inc2/resps/r1.php', {mode:'sendCtrlEnterError', strWithError:strWithError, url:url}, function(a){
		if(a=="ok"){
			// alert('Благодарим за подсказку!');
			jQuery('#ctrl_enter_checkgrammar').dialog('open');
		} else {
			console.log("Ошибка отправки выделенного текста с ошибкой.");
		}//else
	})//post

}//func


jQuery(function(){
	jQuery(window).keypress(function(e){
		if (!e) e= window.event;
		if((e.ctrlKey) && ((e.keyCode==10)||(e.keyCode==13))) {
			var sel = mis_get_sel_text();
			if (sel.selected_text.length <= 300) {
				sendCtrlEnterError (sel.selected_text);
			} else {
				alert('Для отправки ошибки выделите текст не более 300 знаков');
			}//else
		}//if
		return true;
	})//keypress

	var s = '\
<div id="ctrl_enter_checkgrammar" style="display:none">\
	<div><b>Благодарим за помощь!</b></div>\
</div>';
	jQuery('body').append(s)

	jQuery('#ctrl_enter_checkgrammar').dialog({
		autoOpen: false,
		title: 'Ошибка отправлена',
		buttons: [
			{
				text: "OK",
				click: function() {
					jQuery( this ).dialog( "close" );
				}
			}
		]
	});//dialog
})//DOM Load
</script>


	<script src="/lga/silicium/js/jquery/jquery-ui-1.8.6.custom.min.js" type="text/javascript"></script>

</body>
</html>
