<!DOCTYPE html>
<html>
<head>
	<title>Россия впервые показала США комплекс &quot;Авангард&quot; | Капитал страны</title>	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="description" content="" />
	<link rel="preload" href="//kapital-rus.ru/lga/silicium/js/jquery/jquery-1.4.4.min.js" as="script" crossorigin="anonymous">
	<link rel="preload" href="//kapital-rus.ru/fonts/russia-bold-webfont.woff2" as="font" crossorigin="crossorigin" type="font/woff2">
	<link rel="preload" href="//kapital-rus.ru/fonts/russia_font-webfont.woff2" as="font" crossorigin="crossorigin" type="font/woff2">
		<meta property="og:type" content="article" />	<meta property="og:url" content="http://kapital-rus.ru/news/374590-rossiya_vpervye_pokazala_ssha_kompleks_avangard/" />	<meta property="og:title" content="Россия впервые показала США комплекс &quot;Авангард&quot; | Капитал страны" />
	<link rel="icon" href="/favicon.gif" type="image/gif" />
	<link rel="shortcut icon" href="/favicon.gif" type="image/gif" />
	<link rel="apple-touch-icon-precomposed" href="/touch-icon-iphone.png">
	<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/touch-icon-ipad.png">
	<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/touch-icon-ipad-retina.png">
	<meta name=viewport content="width=device-width, initial-scale=1">
	<link rel="alternate" type="application/rss+xml" href="/upload/kaprus.xml/" title="Капитал страны" />
	<meta name="robots" content="all">
	<link rel="stylesheet" type="text/css" href="/site.css?dt=201911241345">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5827894687258539",
    enable_page_level_ads: true
  });
</script>

	

	<script src="/lga/silicium/js/jquery/jquery-1.4.4.min.js" type="text/javascript"></script>
	<script src="/inc2/common/js/jQuery_Form_Plugin/jquery.form.min.js" type="text/javascript"></script>
	<script src="/inc2/common/js/site.js?dt=030720191614" type="text/javascript"></script>
	<!-- <script src="//load.sumome.com/" data-sumo-site-id="a7798791a132d695dc5a7b7c87d432993c7c724f9ebb6ef198e61988b2f7ff92" async="async"></script> -->

	<script>
		jQuery(function(){
						jQuery("head").append('<link rel="stylesheet" href="/lga/silicium/js/jquery/jquery-ui-1.8.6.custom.css" type="text/css" media="all" />');

						$$("a.news_list__item__title span").each(function(){
				var t = $$(this)
				t.html(shy(t.text()))
			})

						$$(".news_list__item .w60")
				.mouseover(function(){
					$$(this).parent().parent().find(".news_list__item__title").css({"text-decoration":"underline", "color":"red"})
				})
				.mouseout(function(){
					$$(this).parent().parent().find(".news_list__item__title").css({"text-decoration":"none", "color":"#3a3a3b"})
				})

		})//DOM Loaded
	</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5827894687258539",
          enable_page_level_ads: true
     });
</script>


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1874814836105833'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1874814836105833&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

</head>
<body>
<div id="main">
	<header>
		<div class="head">
			<div class="kstext"><span class="w1">Капитал</span> <span class="w2">страны</span></div>
			<div class="logo_container_top">
				<a href="/"><img src="/img2/kapital-logo.png" alt="Капитал Страны" /></a>
			</div>
			<div class="alternate_header">
				<!-- <a class="bannerHeader123x62" href="/tags/вэф2018"><img src="/img/2018/banners/vef2018.png" alt="Восточный экономический форум"></a> -->
				<a href="/"><img class="aLogo" src="/img2/bottom-logo.png" alt="Капитал Страны" /></a>
				<a class="english" href="https://www.facebook.com/NatsCap/">ENGLISH</a>
				<div id="bMiniMenuWrapper" class="clear">
					<div id="bMiniMenue"> <img src="/img/bMiniMenue2.png"> </div>
					<div class="blue_menu_top"></div>
					<script>
						jQuery(function(){
							jQuery('#bMiniMenuWrapper .blue_menu_top').html(jQuery('.blue_menu_top nav').html())
							var li = jQuery('#bMiniMenuWrapper .blue_menu_top ul li')
							li.eq(0).after('<li><a href="/news/">Новости</a></li>')
							jQuery("#bMiniMenue").toggle(function() {
								jQuery("#bMiniMenuWrapper .blue_menu_top").show()
							}, function() {
								jQuery("#bMiniMenuWrapper .blue_menu_top").hide()
							});
						})//DOM loaded
					</script>
				</div><!-- .bMiniMenuWrapper -->
				<div class="curses_top">
					<div class="curses-date">
					<b>26 НОЯ, 18:12 МСК</b>
					</div>
					<div class="curses-val">
					USD (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>64,0239</span>
					</div>
					<div class="curses-val">
					EUR (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>70,5159</span>
					</div>
				</div><!-- .curses_top -->
			</div><!-- .alternate_header -->

			<div class="small_soc_button_top">
				<a href="https://twitter.com/kapital_strany" target="_blank" class="icon-soc i-twitter"></a>
				<a href="https://vk.com/kapitalstrany" target="_blank" class="icon-soc i-vk"></a>
				<a href="https://www.facebook.com/KAPITALRUS/" target="_blank" class="icon-soc i-facebook"></a>
				<a href="https://ok.ru/kapitalst" target="_blank" class="icon-soc i-ok"></a>
				<a href="https://www.instagram.com/kapital.strany/" target="_blank" class="icon-soc i-instagram"></a>
				<a href="https://zen.yandex.ru/kapital-rus.ru" target="_blank" class="icon-soc i-zen"></a>
				<a href="https://t.me/s/kapitalrus" target="_blank" class="icon-soc i-telegram"></a>
				<a href="/upload/kaprus.xml/" target="_blank" class="icon-soc i-rss"></a>
				<a href="https://www.facebook.com/NatsCap/" target="_blank" class="icon-soc i-facebook-eng"></a>
				<br>
				<div class="curses_top">
					<div class="curses-date">
					<b>26 НОЯ, 18:12 МСК</b>
					</div>
					<div class="curses-val">
					USD (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>64,0239</span>
					</div>
					<div class="curses-val">
					EUR (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>70,5159</span>
					</div>
				</div><!-- .curses_top -->
			</div>


			<div class="search_and_links_top">
				<div class="clear"></div>
			</div>
		</div>
		<div class="clear"></div>
		<div id="mainMenue" class="blue_menu_top">
			<nav>
				<ul>
					<li><a href="/">Главное</a></li>
					<li><a href="/articles/C305/">События</a></li>
					<li><a href="/lite/">Тренды</a></li>
					<li><a href="/articles/C10/">Общество</a></li>
					<li><a href="/articles/C17/">Аналитика</a></li>
					<!-- <li><a href="/ratings/">Рейтинги</a></li> -->
					<li><a href="https://www.youtube.com/playlist?list=PLgHtCsdlYDhXbt84HRvQxvUutKGZvB9Do" target="_blank">Рейтинги</a></li>
					<li><a href="/articles/C301/">Психология</a></li>					<li><a href="/uznai/">Узнай, страна!</a></li>
					<li><a href="/about/">О нас</a></li>
				</ul>
			</nav>
			<div class="sixteenplus"><span>16+</span></div>
		</div>
		<!-- <a class="bannerHeader123x62" href="/tags/вэф2018/"><img src="/img/2018/banners/vef2018.png" alt="Восточный экономический форум"></a> -->
	</header>

<div class="placement placement1" data-timer="5000"></div>


<style>
	.placement .place { display:none; }
	.placement .place .ks_banner_img { width: 100%;}
</style>

<script>
window.ksAdv = {
	place : function(data){
		/* data = {
			placementNo : 1,//номер плейсмента
			placeId : "myUniqNameOfBanner",//id места (баннера). Может быть набором баннеров (одного баннера) с разными размерами для разной ширины экрана
			title : "Заголовок (название) баннера",
			link : "https://ya.ru",
			folder : "/img/2019/banners/voronej_presents2019/",//папка где лежат файлы баннера
			banners : [{name:'1240x140', ext:'png', width:1240, height:140}],
			html '' //если не пусто, то вставляется в place этот код вместо баннера(ов) banners
		}*/

		var p = jQuery('.placement'+data.placemnetNo);//placement
		p.append('<div class="place '+data.placeId+'" data-active="0" title="'+data.title+'"><a href="'+data.link+'" target="'+data.target+'"></a></div>');
		var name = data.banners[0].name;
		var ext = data.banners[0].ext;
		var src = data.folder+name+'.'+ext;
		var place = p.find('.'+data.placeId);
		place.find('a').html('<img class="ks_banner_img" src="'+src+'" alt="'+data.title+'" />');
		place.click(function(){data.onclick.call(); });

		//проставляем порядковые номера мест
		var placeNo = 0;
		p.find('.place').each(function(){ placeNo++; jQuery(this).data('placeNo', placeNo);} );
	},//place

	getRandomInt : function (min, max) { return Math.floor(Math.random() * (max - min + 1)) + min; },



	rotateAll : function(){
		jQuery('.placement').each(function(){ ksAdv.rotate(jQuery(this)); });
	},

	rotate : function(placemnet){
		var p = placemnet;
		var placies = p.find('.place');
		var place_count = placies.length;
		var timer = 1000; if(p.data('timer')) timer = p.data('timer');

		var prevNo = -1;//номер текущего баннера
		placies.each(function(){
			var place_ = jQuery(this);
			if (place_.data('active')==1) { prevNo = place_.data('placeNo'); return; }
		});

		var nextNo = prevNo+1;//номер след. баннера
		if(prevNo==-1){//если это первый запуск
			nextNo = ksAdv.getRandomInt(1, place_count);
		} else {
			if(nextNo>place_count) nextNo=1;
		}

		placies.hide();

		var prevPlace = ksAdv.getPlaceByNo(p, prevNo);
		var nextPlace = ksAdv.getPlaceByNo(p, nextNo);
		if(prevPlace) prevPlace.data('active', 0);
		nextPlace.data('active', 1).show();

		setTimeout(ksAdv.rotate, timer, p);
	},//rotate()



	getPlaceByNo : function(placement, placeNo){
		var p = placement;
		var placies = p.find('.place');
		var res = null;
		placies.each(function(){
			var place_ = jQuery(this);
			if( place_.data('placeNo') == placeNo ) res = place_;
		});
		return res;
	}
}//windows.ksAdv {}





jQuery(function(){
	ksAdv.place({
		placemnetNo : 1,
		placeId : 'voronej_presents2019',
		title : 'Презентация инвестиционного потенциала Воронежской области',
		link : 'http://veta.ru/invest-2019',
		target : "_blank",
		folder : 'http://kapital-rus.ru/img/2019/banners/voronej_presents2019/',
		banners : [{name:'1240x140', ext:'png', width:1240, height:140}],
		html : '',
		onclick : function(){ yaCounter16639138.reachGoal('BanWVoronej_presents2019'); }
	});

	ksAdv.place({
		placemnetNo : 1,
		placeId : 'orlovskaya_oblast2019',
		title : 'Орловская область - территория сотрудничества',
		link : 'https://tpprf.ru/ru/announcements/330587/',
		target : "_blank",
		folder : 'http://kapital-rus.ru/img/2019/banners/orlovskaya_oblast2019/',
		banners : [{name:'orlovskaya_oblast', ext:'png', width:1240, height:140}],
		html : '',
		onclick : function(){ yaCounter16639138.reachGoal('BanWOrlovska_oblast2019'); }
	});

	ksAdv.rotateAll();
});//DOM Loaded
</script>
















<div id="wbn" class="wideBanner" style="margin: -10px 0 15px; display: none; "></div>

<script>
function placeWideBanner(path, filetype, url, alt_title, placeTo, onAClick){
	var banner = [
		{name: "1240x140", classname: "banW banW_biggest", fullname:""},
		{name: "1240x140", classname: "banW banW_big", fullname:""},
		{name: "1240x140", classname: "banW banW_medium", fullname:""},
		{name: "1240x140", classname: "banW banW_small", fullname:""}
		// {name: "960x170", classname: "banW banW_big", fullname:""},
		// {name: "700x170", classname: "banW banW_medium", fullname:""},
		// {name: "460x235", classname: "banW banW_small", fullname:""}
	];
	for (var i = 0; i < banner.length; i++) { banner[i].fullname = path + banner[i].name + '.' + filetype; }
	var s = "";
	for (var i = 0; i < banner.length; i++) {
		s += '<a href="'+url+'" target="_blank" class="'+banner[i].classname+'"><img src="'+banner[i].fullname+'" alt="'+alt_title+'" title="'+alt_title+'"></a>';
	}
	jQuery(placeTo).html(s);
	jQuery(placeTo).find('a.banW').click(function(){ onAClick(); });
}

jQuery(function(){
	placeWideBanner('/img/2019/banners/voronej_presents2019/', 'png', 'http://veta.ru/invest-2019', 'Презентация инвестиционного капитала воронежской области', '#wbn', function(){
		yaCounter16639138.reachGoal('BanWVoronej_presents2019');
	});
});//DOM Loaded
</script>

<div class="three-coll">
		<div class="main-lenta three-coll__coll">
			<div class="main-lenta__content"><article class="newsbody">
<h1>Россия впервые показала США комплекс &quot;Авангард&quot;</h1>
<div id="dtline" class="flex-between-top">
	<div class="leftBl"><div>26.11.2019 17:33</div></div>
	<div style="margin-bottom:8px">
		<img style="filter:brightness(10%);" src="/img/chat-icon.png">
		<span onclick="jQuery('html, body').animate({scrollTop: jQuery('#comments').offset().top+'px'}, 700);" style="cursor: pointer; border-bottom:1px gray dashed;">Комментарии</span>
	</div>
</div>
<div id="mainPhoto"><img style="max-width:100%" src="/img/2019/news/374590.jpg" alt="Россия впервые показала США комплекс &quot;Авангард&quot;" title="Россия впервые показала США комплекс &quot;Авангард&quot;"></div><p><b>В Минобороны заявили, что российский комплекс "Авангард" был показан американским специалистам в рамках реализации Договора о СНВ</b></p>
<div class="textBodyNews">
<p>Российские военные впервые показали инспекционной группе США ракетный комплекс &quot;Авангард&quot; со сверхзвуковым планирующим крылатым блоком. Уточняется, что демонстрация прошла с 24 по 26 ноября в рамках реализации Договора между Москвой и Вашингтоном о мерах по дальнейшему сокращению и ограничению стратегических наступательных вооружений. Подчеркивается, что целью показа выступает содействие в поддержке жизнеспособности и эффективности Договора о СНВ. Об этом сообщает агентство ТАСС со ссылкой на Министерство обороны РФ.</p>

<p>Напомним, что действие этого соглашения истекает в 2021 году, при этом Россия и Америка могут принять решение о его продлении на 5 лет.</p>
</div>

<div class="linkComm flex-center-wrap" onclick="jQuery('html, body').animate({scrollTop: jQuery('#comments').offset().top-200+'px'}, 1000);"><img src="/img/chat-icon3.3.png"><span class="l">Комментировать</span> <span class="wr">(без регистрации)</span></div>

<div class="next_read_wrapper">
	<a href="/news/374589-vyplaty_v_50_rublei_po_uhodu_za_rebenkom_otmeneny/" style="margin-right: 20px;"><img class="preview" src="/img/2019/news/374589.jpg" alt="Выплаты в 50 рублей по уходу за ребенком отменены"></a>
	<div class="links">
		<div>Читать еще:</div>
		<div> <a href="/news/374589-vyplaty_v_50_rublei_po_uhodu_za_rebenkom_otmeneny/">Выплаты в 50 рублей по уходу за ребенком отменены</a> </div>
	</div>
</div>
<div class="lineundernews">
	<div class="emailTo_and_allNews">
		<a href="mailto:?subject=Россия впервые показала США комплекс "Авангард"&body=http%3A%2F%2Fkapital-rus.ru%2Fnews%2F374590-rossiya_vpervye_pokazala_ssha_kompleks_avangard%2F%0A">✉ переслать на email</a>
		<span class="b"><a href="/news/">Все новости</a> &gt; </span>
	</div>

<style>
	.lineundernews {}
	.lineundernews .a { vertical-align: middle; }
	.lineundernews .l { float: left; }
	.lineundernews .r { text-align: right; float:right;}
	.lineundernews .n { padding-left: 50px; font-style: italic; white-space: nowrap; font-size: 17px; text-align: right; }
	.lineundernews .emailTo_and_allNews { display: flex; justify-content: space-between; align-items: center; }
	.lineundernews .emailTo_and_allNews a:link { color: #0074b7; }
	.lineundernews .tbl { display: table; width: 100%; margin-top: 7px; }
</style>

	<div class="subscribe_on_ks_yandex">
		<a href="https://zen.yandex.ru/kapital-rus.ru" target="_blank"><img src="/img/read_us_zen.png" alt="Капитал страны в Яндекс Дзен"></a>
		<a href="https://news.yandex.ru/index.html?from=rubric&favid=5292" class="yandexNews" target="_blank"><img src="/img/read_us_ynews.png" alt="Капитал страны в Яндекс Новости"></a>
	</div>

<script class="r37076" type="text/javascript">
    (function() {
        var worker37076,
            tickerID = 37076,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r37076'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's37076');
            script.setAttribute('data-idn', idn);
            script.src = '//1rt0n.news/ru-n4p/0/37/ticker_37076.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker37076.postMessage(data);
                }

                worker37076 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker37076.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker37076.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>








		<div style="display: flex; justify-content: space-around; align-items: flex-end; flex-wrap: wrap;">
		<div class="share_block">
	<style> .ya-share2__list_direction_horizontal > .ya-share2__item {padding-right: 10px; } </style>
	<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
	<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
	<div class="ya-share2" data-services="vkontakte,facebook,twitter,gplus,linkedin,odnoklassniki,lj,viber,whatsapp" data-counter=""></div>
</div><!-- .share_block -->
	</div>
	<span id="addnewcomment"></span>
</div>
</article>







<div id="comments">
	<h4 class="write_comment_h" style="padding-top:16px">Написать комментарий</h4>


<style>
	#bResetFormComment { position:absolute; top:10px; right:9px; display:none; cursor:pointer }
	#newCommentTEXT {width: 100%}
	#rowFIOEMAIL {
		padding-top: 10px;
		padding-bottom: 20px;
		display:none;
	}
	#rowFIOEMAIL input {
		width: 48%;
		border:1px solid #cfcfcf;
		border-radius:4px;
		box-sizing: border-box;
		padding:4px 15px;
		font-family:Calibri, Tahoma, sans serif;
		font-size:16px;
		-webkit-box-shadow: 2px 2px 3px 0px rgba(0,0,0,0.3);
		-moz-box-shadow: 2px 2px 3px 0px rgba(0,0,0,0.3);
		box-shadow: 2px 2px 3px 0px rgba(0,0,0,0.3);
	}
	#newCommentFIO{
		float: left;
	}
	#newCommentEMAIL{
		float: right;
	}
	#h_rules {text-align: center; font-size: 12px; padding-top: 44px;}
	#h_rules span {border-bottom: 1px black dotted; cursor:pointer;}
	#comment_rules {
		display:none;
		background-color: #fcfada;
		text-align:left;
		padding:10px;
		font-size: 12px;
	}
</style>


	<div class="comment_form_and_avatar" style="position:relative">
		<img src="/img2/empty-ava.png" class="avatar" />
		<form>
			<textarea id="newCommentTEXT" placeholder="А что вы думаете об этом?"></textarea>
			<img id="bResetFormComment" src="/img/bclose.png"  />
			<div id="rowFIOEMAIL">
				<input id="newCommentFIO" type="text" value="" placeholder="Представьтесь" />
				<input id="newCommentEMAIL" type="text" value="" placeholder="Ваш Email" />
				<noindex>
				<div id="h_rules"><span>правила комментирования</span></div>
				<div style="text-align:center"><a href="/protection/" target="_blank">Положение о защите персональных данных</a></div>
				<div id="comment_rules">
					<ol>
						<li>Не оскорблять участников общения в любой форме. Участники должны соблюдать уважительную форму общения.</li>
						<li>Не использовать в комментарии нецензурную брань или эвфемизмы, обсценную лексику и фразеологию, включая завуалированный мат, а также любое их цитирование.</li>
						<li>Не публиковать рекламные сообщения и спам; сообщения коммерческого характера; ссылки на сторонние ресурсы в рекламных целях. В ином случае комментарий может быть допущен в редакции без ссылок по тексту либо удален.</li>
						<li>Не использовать комментарии как почтовую доску объявлений для сообщений приватного характера, адресованного конкретному участнику.</li>
						<li>Не проявлять расовую, национальную и религиозную неприязнь и ненависть, в т.ч. и презрительное проявление неуважения и ненависти к любым национальным языкам, включая русский; запрещается пропагандировать терроризм, экстремизм, фашизм, наркотики и прочие темы, несовместимые с общепринятыми законами, нормами морали и приличия.</li>
						<li>Не использовать в комментарии язык, отличный от литературного русского.</li>
						<li>Не злоупотреблять использованием СПЛОШНЫХ ЗАГЛАВНЫХ букв (использованием Caps Lock).</li>
					</ol>
				</div>
				</noindex>
				<div id="newCommentSendComment" class="show_more_comments">
					<i class="send_comment_ico"></i>Отправить комментарий
				</div>
			</div>
		</form>
	</div>


</div><!-- #comments -->

<div id="commenSentDialog" style="display:none" title="Комментарий отправлен">
	<p><span style="font-size:130%; color:green"><b>Ваш комментарий</b> успешно <b>отправлен на модерацию</b></span> и вскоре будет опубликован в случае отсутствия нарушений правил комментирования.</p>
	<p>Благодарим за Ваше мнение.</p>
</div>
<div id="commenSentDialogError" style="display:none" title="Ошибка"><p style="color:red">При отправке комментария произошла <b>ошибка</b>.</p><p>Попробуйте повторить позднее.</p></div>



<section class="read_more">
<h1>Статьи</h1>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/superstal_dlya_spg_rossiiskie_uchenye_sozdali_splav_dlya_rabotauschego_v_us/">Суперсталь для СПГ. Российские ученые создали сплав для работающего в условиях Арктики оборудования</a></h2>
			<a href="/articles/article/superstal_dlya_spg_rossiiskie_uchenye_sozdali_splav_dlya_rabotauschego_v_us/">
				<img class="article_img" src="/img/articles/285582.png" alt="Суперсталь для СПГ. Российские ученые создали сплав для работающего в условиях Арктики оборудования" title="Суперсталь для СПГ. Российские ученые создали сплав для работающего в условиях Арктики оборудования" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C18/"><span class="rubric">Наука и технологии</span></a>
											</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/televizor_v_internete_kak_rossiyanam_predlagaut_raskoshelitsya_na_edinoe_te/">Телевизор в Интернете. Как россиянам предлагают раскошелиться на «единое телевидение»?</a></h2>
			<a href="/articles/article/televizor_v_internete_kak_rossiyanam_predlagaut_raskoshelitsya_na_edinoe_te/">
				<img class="article_img" src="/img/articles/285581_m.jpg" alt="Телевизор в Интернете. Как россиянам предлагают раскошелиться на «единое телевидение»?" title="Телевизор в Интернете. Как россиянам предлагают раскошелиться на «единое телевидение»?" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C10/"><span class="rubric">Общество</span></a>
											</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/ne_dogovorimsya__zaberem_ukraina_ischet_sposoby_poluchit_rossiiskii_gaz_dly/">«Не договоримся – заберем!». Украина ищет способы получить российский газ для себя и для Европы</a></h2>
			<a href="/articles/article/ne_dogovorimsya__zaberem_ukraina_ischet_sposoby_poluchit_rossiiskii_gaz_dly/">
				<img class="article_img" src="/img/articles/285580_m.jpg" alt="«Не договоримся – заберем!». Украина ищет способы получить российский газ для себя и для Европы" title="«Не договоримся – заберем!». Украина ищет способы получить российский газ для себя и для Европы" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C20/"><span class="rubric">Политика</span></a>
											</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/kachestvo_jizni_kak_v_orlovskoi_oblasti_reshaut_jilischnye_problemy_i_sozda/">Качество жизни. Как в Орловской области решают жилищные проблемы и создают рабочие места?</a></h2>
			<a href="/articles/article/kachestvo_jizni_kak_v_orlovskoi_oblasti_reshaut_jilischnye_problemy_i_sozda/">
				<img class="article_img" src="/img/articles/285579_m.jpg" alt="Качество жизни. Как в Орловской области решают жилищные проблемы и создают рабочие места?" title="Качество жизни. Как в Орловской области решают жилищные проблемы и создают рабочие места?" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C11/"><span class="rubric">События и факты</span></a>
											</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/podushki_bezopasnosti_v_kakih_regionah_rossii_u_rossiyan_bolshe_vsego_sbere/">Подушки безопасности. В каких регионах России у россиян больше всего сбережений в банках?</a></h2>
			<a href="/articles/article/podushki_bezopasnosti_v_kakih_regionah_rossii_u_rossiyan_bolshe_vsego_sbere/">
				<img class="article_img" src="/img/articles/285578_m.jpg" alt="Подушки безопасности. В каких регионах России у россиян больше всего сбережений в банках?" title="Подушки безопасности. В каких регионах России у россиян больше всего сбережений в банках?" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C121/"><span class="rubric">Исследования</span></a>
											</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/iz_sibiri_v_sibir_rossiiskie_vlasti_reshili_stroit_trehkilometrovyi_most_ch/">Из Сибири в Сибирь. Российские власти решили строить трехкилометровый мост через реку Лена</a></h2>
			<a href="/articles/article/iz_sibiri_v_sibir_rossiiskie_vlasti_reshili_stroit_trehkilometrovyi_most_ch/">
				<img class="article_img" src="/img/articles/285577_m.jpg" alt="Из Сибири в Сибирь. Российские власти решили строить трехкилометровый мост через реку Лена" title="Из Сибири в Сибирь. Российские власти решили строить трехкилометровый мост через реку Лена" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C22/"><span class="rubric">Экономика</span></a>
											</div>
		</div>
	</div>
</section>

<section class="read_more">
	<h1>Узнай, страна</h1>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/v_permi_otkrli_unikalnuu_proizvodstvennuu_liniu_sportivnogo_pitaniia_s_produktami_pchelovodstva/">В Перми открыли уникальную производственную линию спортивного питания с продуктами пчеловодства</a></h2>
			<a href="/uznai/news/v_permi_otkrli_unikalnuu_proizvodstvennuu_liniu_sportivnogo_pitaniia_s_produktami_pchelovodstva/">
				<img class="article_img" src="/img/uznai/2013/9745_m.jpg" alt="В Перми открыли уникальную производственную линию спортивного питания с продуктами пчеловодства" title="В Перми открыли уникальную производственную линию спортивного питания с продуктами пчеловодства" />
			</a>
					</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/v_murmanskoj_oblasti_pristupili_k_sozdaniu_morehoziajstvennogo_kompleksa_poliarnj_za_23_mlrd_ruble/">В Мурманской области приступили к созданию морехозяйственного комплекса «Полярный» за 2,3 млрд руб.</a></h2>
			<a href="/uznai/news/v_murmanskoj_oblasti_pristupili_k_sozdaniu_morehoziajstvennogo_kompleksa_poliarnj_za_23_mlrd_ruble/">
				<img class="article_img" src="/img/uznai/2013/9744_m.jpg" alt="В Мурманской области приступили к созданию морехозяйственного комплекса «Полярный» за 2,3 млрд руб." title="В Мурманской области приступили к созданию морехозяйственного комплекса «Полярный» за 2,3 млрд руб." />
			</a>
					</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/v_krmu_dosrochno_otkrli_samuu_protiajennuu_dorogu_posle_kapitalnogo_remonta_v_ramkah_nacproekta/">В Крыму досрочно открыли самую протяженную дорогу после капитального ремонта в рамках нацпроекта</a></h2>
			<a href="/uznai/news/v_krmu_dosrochno_otkrli_samuu_protiajennuu_dorogu_posle_kapitalnogo_remonta_v_ramkah_nacproekta/">
				<img class="article_img" src="/img/uznai/2013/9743_m.jpeg" alt="В Крыму досрочно открыли самую протяженную дорогу после капитального ремонта в рамках нацпроекта" title="В Крыму досрочно открыли самую протяженную дорогу после капитального ремонта в рамках нацпроекта" />
			</a>
					</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/v_smolenskoj_oblasti_zapustili_vtoruu_ochered_odnogo_iz_krupnejshih_v_rossii_teplichnh_kombinatov/">В Смоленской области запустили вторую очередь одного из крупнейших в России тепличных комбинатов</a></h2>
			<a href="/uznai/news/v_smolenskoj_oblasti_zapustili_vtoruu_ochered_odnogo_iz_krupnejshih_v_rossii_teplichnh_kombinatov/">
				<img class="article_img" src="/img/uznai/2013/9742_m.jpg" alt="В Смоленской области запустили вторую очередь одного из крупнейших в России тепличных комбинатов" title="В Смоленской области запустили вторую очередь одного из крупнейших в России тепличных комбинатов" />
			</a>
					</div>
	</div>
</section>








<script>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</script>

			</div>
		</div><section class="news-lenta three-coll__coll">
	<div class="news-lenta__content">
		<div class="news-lenta__news_list">
			<div class="news_list_header">
				<h2><a href="/news/">Новости дня</a></h2>
			</div>
			<div class="news_list__content">
				<div class="news_list__item">
					<span class="news_list__item__date">17:48</span>
					<a href="/news/374591-putin_nazval_glavnuu_temu_proshedshego_razgovora_s_zelenskim/"><img class="w60" src="/img/2019/news/374591_m.jpg" alt="Путин назвал главную тему прошедшего разговора с Зеленским"></a>					<a class="news_list__item__title" href="/news/374591-putin_nazval_glavnuu_temu_proshedshego_razgovora_s_zelenskim/"><span>Путин назвал главную тему прошедшего разговора с Зеленским</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	.trendNC .im img { width:192px; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/ohvat_samozanyatyh_esche_19_regionov_rossii_vkluchat_v_eksperiment_s_nalogo/"><img src="/img/articles/285574_m.jpg" alt="Охват самозанятых. Еще 19 регионов России включат в эксперимент с налогом  на профессиональный доход"></a></div>
	<div class="a"><a href="/articles/article/ohvat_samozanyatyh_esche_19_regionov_rossii_vkluchat_v_eksperiment_s_nalogo/" class="news_list__item__title">Охват самозанятых. Еще 19 регионов России включат в эксперимент с налогом  на профессиональный доход</a></div>
</div>

<script>
$$(function(){
	$$(".trendNC .im, .trendNC .a")
		.mouseover(function(){$$(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){$$(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">16:54</span>
					<a href="/news/374589-vyplaty_v_50_rublei_po_uhodu_za_rebenkom_otmeneny/"><img class="w60" src="/img/2019/news/374589_m.jpg" alt="Выплаты в 50 рублей по уходу за ребенком отменены"></a>					<a class="news_list__item__title" href="/news/374589-vyplaty_v_50_rublei_po_uhodu_za_rebenkom_otmeneny/"><span>Выплаты в 50 рублей по уходу за ребенком отменены</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">16:09</span>
					<a href="/news/374588-zelenskii_nazval_otnosheniya_ukrainy_s_rossiei_ochen_slojnymi/"><img class="w60" src="/img/2019/news/374588_m.jpg" alt="Зеленский назвал отношения Украины с Россией &quot;очень сложными&quot;"></a>					<a class="news_list__item__title" href="/news/374588-zelenskii_nazval_otnosheniya_ukrainy_s_rossiei_ochen_slojnymi/"><span>Зеленский назвал отношения Украины с Россией "очень сложными"</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">15:42</span>
					<a href="/news/374587-opros_pokazal_chto_bolshinstvo_molodyh_rossiyan_hochet_uehat_iz_stra/"><img class="w60" src="/img/2019/news/374587_m.jpg" alt="Опрос показал, что большинство молодых россиян хочет уехать из страны"></a>					<a class="news_list__item__title" href="/news/374587-opros_pokazal_chto_bolshinstvo_molodyh_rossiyan_hochet_uehat_iz_stra/"><span>Опрос показал, что большинство молодых россиян хочет уехать из страны</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">15:02</span>
					<a href="/news/374586-v_cb_predosteregli_rossiiskie_bankovskie_organizacii_ot_operacii_v_e/"><img class="w60" src="/img/2019/news/374586_m.jpg" alt="В ЦБ предостерегли российские банковские организации от операций в европейской валюте"></a>					<a class="news_list__item__title" href="/news/374586-v_cb_predosteregli_rossiiskie_bankovskie_organizacii_ot_operacii_v_e/"><span>В ЦБ предостерегли российские банковские организации от операций в европейской валюте</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">14:19</span>
					<a href="/news/374585-ukraina_prigrozila_zakachivat_tranzitnyi_gaz_iz_rossii_v_svoi_hranil/"><img class="w60" src="/img/2019/news/374585_m.jpg" alt="Украина пригрозила закачивать транзитный газ из России в свои хранилища"></a>					<a class="news_list__item__title" href="/news/374585-ukraina_prigrozila_zakachivat_tranzitnyi_gaz_iz_rossii_v_svoi_hranil/"><span>Украина пригрозила закачивать транзитный газ из России в свои хранилища</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	.trendNC .im img { width:192px; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/dokaji_chto_ne_alkash_rossiyan_obyazyvaut_prohodit_dorogoe_obsledovanie_dly/"><img src="/img/articles/285570_m.jpg" alt="Докажи что не алкаш. Россиян обязывают проходить дорогое обследование для получения водительской справки"></a></div>
	<div class="a"><a href="/articles/article/dokaji_chto_ne_alkash_rossiyan_obyazyvaut_prohodit_dorogoe_obsledovanie_dly/" class="news_list__item__title">Докажи что не алкаш. Россиян обязывают проходить дорогое обследование для получения водительской справки</a></div>
</div>

<script>
$$(function(){
	$$(".trendNC .im, .trendNC .a")
		.mouseover(function(){$$(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){$$(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">13:34</span>
					<a href="/news/374584-v_minzdrave_nazvali_napitki_kotorye_mogut_sogret_v_moroz/"><img class="w60" src="/img/2019/news/374584_m.jpg" alt="В Минздраве назвали напитки, которые могут согреть в мороз"></a>					<a class="news_list__item__title" href="/news/374584-v_minzdrave_nazvali_napitki_kotorye_mogut_sogret_v_moroz/"><span>В Минздраве назвали напитки, которые могут согреть в мороз</span></a>
				</div>
			</div>

			<div class="news_list_header">
				<h2><a href="/uznai/">Узнай, страна!</a></h2>
			</div>
			<div class="news_list__content">
				<div class="news_list__item">
					<span class="news_list__item__date">14:13</span>
					<a href="/uznai/news/v_permi_otkrli_unikalnuu_proizvodstvennuu_liniu_sportivnogo_pitaniia_s_produktami_pchelovodstva/"><img class="w60" src="/img/uznai/2013/9745_m.jpg" alt="В Перми открыли уникальную производственную линию спортивного питания с продуктами пчеловодства"></a>					<a class="news_list__item__title" href="/uznai/news/v_permi_otkrli_unikalnuu_proizvodstvennuu_liniu_sportivnogo_pitaniia_s_produktami_pchelovodstva/"><span>В Перми открыли уникальную производственную линию спортивного питания с продуктами пчеловодства</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	.trendNC .im img { width:192px; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/investicii_vskladchinu_pochemu_v_rossii_kraudfanding_teryaet_populyarnost/"><img src="/img/articles/285566_m.jpg" alt="Инвестиции вскладчину. Почему в России краудфандинг теряет популярность?"></a></div>
	<div class="a"><a href="/articles/article/investicii_vskladchinu_pochemu_v_rossii_kraudfanding_teryaet_populyarnost/" class="news_list__item__title">Инвестиции вскладчину. Почему в России краудфандинг теряет популярность?</a></div>
</div>

<script>
$$(function(){
	$$(".trendNC .im, .trendNC .a")
		.mouseover(function(){$$(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){$$(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">10:50</span>
					<a href="/uznai/news/bahrejn__vorota_v_zaliv_/"><img class="w60" src="/img/uznai/2013/9741_m.jpg" alt="В Бахрейне открылась выставка российских товаров и услуг "></a>					<a class="news_list__item__title" href="/uznai/news/bahrejn__vorota_v_zaliv_/"><span>В Бахрейне открылась выставка российских товаров и услуг </span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">21 НОЯ, 10:17</span>
					<a href="/uznai/news/v_astrahanskoj_oblasti_startuet_stroitelstvo_portovoj_osoboj_ekonomicheskoj_zon/"><img class="w60" src="/img/uznai/2013/9714_m.png" alt="В Астраханской области стартует строительство портовой особой экономической зоны"></a>					<a class="news_list__item__title" href="/uznai/news/v_astrahanskoj_oblasti_startuet_stroitelstvo_portovoj_osoboj_ekonomicheskoj_zon/"><span>В Астраханской области стартует строительство портовой особой экономической зоны</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">14 НОЯ, 17:04</span>
					<a href="/uznai/news/astrahanskaia_oblast_otmechena_sredi_regionov_ufo_po_effektivnosti_protivopojarnh_mer/"><img class="w60" src="/img/uznai/2013/9684_m.jpg" alt="Астраханская область отмечена среди регионов ЮФО по эффективности противопожарных мер"></a>					<a class="news_list__item__title" href="/uznai/news/astrahanskaia_oblast_otmechena_sredi_regionov_ufo_po_effektivnosti_protivopojarnh_mer/"><span>Астраханская область отмечена среди регионов ЮФО по эффективности противопожарных мер</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">29 ОКТ, 18:28</span>
					<a href="/uznai/news/vlasti_astrahanskoj_oblasti_reshaut_problemu_avarijnogo_jilia_vmeste_s_genprokuraturoj_rossii/"><img class="w60" src="/img/uznai/2013/9601_m.jpg" alt="Власти Астраханской области решают проблему аварийного жилья вместе с Генпрокуратурой России"></a>					<a class="news_list__item__title" href="/uznai/news/vlasti_astrahanskoj_oblasti_reshaut_problemu_avarijnogo_jilia_vmeste_s_genprokuraturoj_rossii/"><span>Власти Астраханской области решают проблему аварийного жилья вместе с Генпрокуратурой России</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">05 АПР, 19:58</span>
					<a href="/uznai/news/top10_dostijenij_nedeli_kak_v_rossijskih_regionah_razvivali_ekonomiku_i_borolis_za_ekologiu/"><img class="w60" src="/img/uznai/2013/8402_m.jpg" alt="ТОП-10 достижений недели: как в российских регионах развивали экономику и боролись за экологию?"></a>					<a class="news_list__item__title" href="/uznai/news/top10_dostijenij_nedeli_kak_v_rossijskih_regionah_razvivali_ekonomiku_i_borolis_za_ekologiu/"><span>ТОП-10 достижений недели: как в российских регионах развивали экономику и боролись за экологию?</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	.trendNC .im img { width:192px; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/vremya_trezvosti_kak_v_rossii_mogut_ogranichit_prodaju_alkogolya/"><img src="/img/articles/285560_m.jpg" alt="Время трезвости. Как в России могут ограничить продажу алкоголя?"></a></div>
	<div class="a"><a href="/articles/article/vremya_trezvosti_kak_v_rossii_mogut_ogranichit_prodaju_alkogolya/" class="news_list__item__title">Время трезвости. Как в России могут ограничить продажу алкоголя?</a></div>
</div>

<script>
$$(function(){
	$$(".trendNC .im, .trendNC .a")
		.mouseover(function(){$$(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){$$(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">31 МАР, 09:36</span>
					<a href="/uznai/news/top10_dostijenij_marta_chto_vperve_v_rossii_i_v_mire_sdelali_v_rossijskih_regionah/"><img class="w60" src="/img/uznai/2013/8356_m.jpg" alt="ТОП-10 достижений марта: что впервые в России и в мире сделали в российских регионах?"></a>					<a class="news_list__item__title" href="/uznai/news/top10_dostijenij_marta_chto_vperve_v_rossii_i_v_mire_sdelali_v_rossijskih_regionah/"><span>ТОП-10 достижений марта: что впервые в России и в мире сделали в российских регионах?</span></a>
				</div>
			</div>

		</div>	</div></section><aside class="right-lenta three-coll__coll">
	<div class="banner_body">
<!-- <div id="b_106"></div> -->




















<script>
	function frfb3_rotator (){
		var s = ""
		if(window.frfb3_NO==1){
			//s = '<a id="banner_id48" href="http://kapital-rus.ru/newscom/news/sozdanie_uslovij_dlia_razvitiia_sadovodstva_obsudili_v_gosdume/"><img src="http://kapital-rus.ru/img/2014/banners/sadovodstvo2014.jpg" alt="Создание условий для развития садоводства обсудили в Госдуме" title="Создание условий для развития садоводства обсудили в Госдуме" border="0" /></a>'
			s = '<a id="banner_id58" href="http://www.kapital-rus.ru/articles/article/investicionnye_forumy_v_rossii_i_ih_informacionnoe_soprovozhdenie/"><img src="http://kapital-rus.ru/img/2015/banners/information_investForums2015ks_v2.jpg" alt="Инвестиционные форумы в России и их информационное сопровождение" title="Инвестиционные форумы в России и их информационное сопровождение" style="border:none;" /></a>'
			window.frfb3_NO=2
		}else{
			s = '<a id="banner_id58" href="http://www.kapital-rus.ru/articles/article/investicionnye_forumy_v_rossii_i_ih_informacionnoe_soprovozhdenie/"><img src="http://kapital-rus.ru/img/2015/banners/information_investForums2015ks_v2.jpg" alt="Инвестиционные форумы в России и их информационное сопровождение" title="Инвестиционные форумы в России и их информационное сопровождение" style="border:none;" /></a>'
			window.frfb3_NO=1
		}
		$$("#frfb3").html(s)
		$$("#banner_id58").attr("banner_id", 58);
		setTimeout("frfb3_rotator()", 4000)
	}

	$$(function(){
		//window.frfb3_NO=1; frfb3_rotator();
		$$("#banner_id58").attr("banner_id", 58);
	})
</script>














<script>
	function incrementBannerShow(id){
		$$.post('/lga/silicium/ajax/respondents/u1.php', {mode:'incrementBannerShow', id:id}, function(a){})
	}
	function incrementBannerClick(id){
		$$.post('/lga/silicium/ajax/respondents/u1.php', {mode:'incrementBannerClick', id:id}, function(a){})
	}

	//Функция ищет DOM-элементы со свойством "banner_id" и присваивает им события onclick - для подсчета кликов по баннеру
	function set_banner_traced (){
		$$("[banner_id]").each(function(){
			var a = $$(this)
			var banner_traced = a.attr('banner_traced')
			if(banner_traced==undefined){
				a.click(function(){
					incrementBannerClick ($$(this).attr('banner_id'))
				})
				a.attr('banner_traced', 1)
			}
		})
		setTimeout(set_banner_traced, 300)
	}


	$$(document).ready(function(){
		set_banner_traced()
	})
</script>
	</div>
		<div class="banner_body">
		<div id="top10_banner"></div>
<div id="forum_fa_ru"></div>
<div id="orlovskaya_oblast_250x250"></div>
<div id="voronej_invest_2019"></div>
<div id="terralife_banner" style="margin:6px 0; text-align:center"></div>
<div id="seldon"></div>

<div style="margin-bottom:12px;"><a id="banner_id58" class="bnrcl" href="http://www.kapital-rus.ru/articles/article/investicionnye_forumy_v_rossii_i_ih_informacionnoe_soprovozhdenie/"><img src="/img/2015/banners/information_investForums2015ks_v2.jpg" alt="Инвестиционные форумы в России и их информационное сопровождение" title="Инвестиционные форумы в России и их информационное сопровождение" style="border:none;" /></a></div>


<div id="monogoroda" style="margin-bottom:6px"></div>
<div id="rid_250x250" style="margin-bottom:6px"></div>

<div id="institutions_development" style="margin-bottom:6px"><a href="/articles/C320/" id="banner_id95" class="bnrcl"><img src="/img/2017/banners/institutions_development.png" alt="Мониторинг современных региональных институтов развития"></a></div>
<div id="fromrightfirst_tpp" style="margin-bottom:6px"></div>
<div id="fromrightfirst_before0" style="margin-bottom:6px"><a id="banner_id28" class="bnrcl" href="/uznai/" target="_blank"><img src="/img/2013/banners/uznai250x68.png" alt="Узнай, Страна!" title="Узнай, Страна!" style="border:none;" /></a></div>


<div id="izmir2017_250x"></div>
<div id="psyrazvitie" style="margin-bottom:6px"></div>
<div id="fromrightfirst_before00" style="margin-bottom:6px"></div>
<div id="gq_travel"></div>
<!-- <div id="integritas"></div> -->


<script>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</script>

	</div>








</aside>	</div>
	<div class="our_partners">
		<div class="opLabel">
			<h4>Наши<br/> партнеры</h4>
		</div>
		<div>
			<img src="/img2/delros.png" alt="«Деловая Россия» — союз предпринимателей нового поколения российского бизнеса" title="«Деловая Россия» — союз предпринимателей нового поколения российского бизнеса" />
		</div>
		<div>
			<img src="/img2/terra-life.png" alt="«Терралайф» - рекламное агентство полного цикла" title="«Терралайф» - рекламное агентство полного цикла" />
		</div>
		<div>
			<img src="/img2/dawai.png" alt="Dawai - Австрия на русском: новости, туризм, недвижимость, объявления, афиша" title="Dawai - Австрия на русском: новости, туризм, недвижимость, объявления, афиша" />
		</div>
	</div>
			
<script>
eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('0 1(){2.5(\'/7/3/4.6\',{b:"8"},0(a){9(1,c)})}2(0(){1()})',13,13,'function|IncRandomVisitOnLast4Articles|jQuery|resps|r1|post|php|inc2|truk|setTimeout||mode|124000'.split('|'),0,{}))
</script>
	<div class="partners_if"></div>
	<footer>
		<div class="footer_content">
			<a href="/">
				<img class="footer_logo" src="/img2/bottom-logo.png" alt="Капитал Страны" />
			</a>
			<div class="footer_nav">
				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/articles/C305/">События</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/news/">Новости дня</a><br/>
						<a href="/articles/C11/">События и факты</a><br/>
						<a href="/articles/C19/">Новые возможности</a><br/>
						<a href="/conf/new/">Конференции</a><br/>
						<a href="/articles/C291/">Культура</a><br/>
						<a href="/articles/C312/"><b>Видеолента</b></a>
					</div>
				</div>
				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/articles/C10/">Общество</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/articles/C21/">Редакционные статьи</a><br/>
						<a href="/articles/C12/">Наши книги</a><br/>
						<a href="/articles/C105/">Рецензии</a><br/>
						<a href="/articles/C301/">Бизнес и психология</a><br/>
						<a href="/articles/C306/">Интервью и комментарии</a>
					</div>
				</div>
				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/articles/C17/">Аналитика</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/articles/C22/">Экономика</a><br/>
						<a href="/articles/C20/">Политика</a><br/>
						<a href="/articles/C18/">Наука и технологии</a><br/>
						<a href="/articles/C121/">Исследования</a><br/>
											</div>
				</div>
				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/projects/">Проекты</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/lite/">Тренды</a><br/>
						<a href="/uznai/">Узнай, страна!</a><br/>
						<a href="/newscom/">Новости компаний</a><br/>
						<!-- <a href="/ratings/">Рейтинги</a><br/> -->
						<a href="https://www.youtube.com/playlist?list=PLgHtCsdlYDhXbt84HRvQxvUutKGZvB9Do" target="_blank">Рейтинги</a><br/>
																	</div>
				</div>
				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/about/">О нас</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/articles/article/o_nas/">О проекте</a><br/>
						<a href="/contacts/">Наши координаты</a><br/>
						<a href="/members">Наши авторы</a><br/>
						<a href="/articles/article/nashi_partnery/">Наши партнеры</a><br/>
						<a href="/articles/article/reklama_na_sajte/">Реклама на сайте</a><br/>
					</div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="searching">
				<input type="text" placeholder="Поиск по сайту">
				<img src="/images/icons/search_icon.png">
			</div>
		</div><!-- .footer_content -->
		<div class="footer_info_and_counters">
			<div class="footer_info_and_counters__txt">«Капитал страны», свидетельство о регистрации СМИ Эл №ФС 77-31120, ISSN: 1999-4958</div>
			<div class="footer_info_and_counters__counters">


<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(16639138, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/16639138" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push( { id: "1218016", type: "pageView", start: (new Date()).getTime() } );
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () { var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s); } ;
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
} )(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1218016;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<!-- //Rating@Mail.ru logo -->





<a href="http://yandex.ru/cy?base=0&amp;host=kapital-rus.ru"><img src="http://www.yandex.ru/cycounter?kapital-rus.ru" width="88" height="31" alt="Яндекс цитирования" style="border:none" /></a>


<a id="asubscribe" target="_top" rel="nofollow" href=""><img alt="Рассылка 'Инвестируй и зарабатывай с нами. Издание &quot;Капитал Страны&quot;'" src="http://subscribe.ru/stat/economics.news.investwithus/count.png" width="88" height="31" style="padding:0px;margin:0px; border:none"></a>
<script>$$(function(){ $$("#asubscribe").attr("href",'http://subscribe.ru/catalog/economics.news.investwithus')})</script>


<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->

</div>
		</div>
	</footer>
</div>
<div class="social_panel">
	<div class="social_panel_inner">
		<div class="panel_cells logo_cont">
			<a href="/"><img src="/img2/bottom-logo.png" alt="Капитал страны" style="width:50px; height:50px; border:none;"></a>
		</div>
		<div class="panel_cells soc_cont">



<span style="float:right; padding-right: 14px; padding-top: 1px;">
<span id="fb-root"></span>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<span class="fb-follow" data-href="https://www.facebook.com/KAPITALRUS/" data-layout="button" data-show-faces="true"></span>
</span>
			<span class="ctrlenter">Нашли <b style="color: red;">ошибку</b> на сайте? Выделите ее и нажмите Ctrl+Enter</span>
		</div>
	</div>
</div>




<script>
var articleElement = jQuery("article")//элемент "Новости дня"
var elTop = 0;
if(articleElement.length>0) elTop = articleElement.offset().top + 50;//определяем смещение один раз (при загрузке страницы)
var social_panel = jQuery(".social_panel");
var winWidth = jQuery(window).width();
var winWidthHide = 750;


jQuery(function(){
	social_panel.show();
	scrollToArticle(articleElement);
	resize__social_panel_inner();
	resize__social_panel_inner_every_sec();
})


function resize__social_panel_inner(){ jQuery(".social_panel_inner").width(jQuery(".three-coll").width()); }
function resize__social_panel_inner_every_sec () { resize__social_panel_inner(); jQuery(".pluso").css({"float":"none"}); setTimeout(resize__social_panel_inner_every_sec, 500); }



function paddingControl_w(){
	var winWith = $$(window).width()
	if(winWith<1260 && winWith>480){
		$$(".main-lenta__content").css({"padding-left":"36px"})
	} else {
		$$(".main-lenta__content").css({"padding-left":"0px"})
	}
	if(winWith<980){
		$$("#vk_subscribe_wrapper").hide()
	} else $$("#vk_subscribe_wrapper").show()
}


//функция прячет нижнюю кнопку https://yadi.sk/i/J7ZtrotYq5ytj
function hideSumoMeBtn(){
	var e = $$(".sumome-share-client-animated[title='SumoMe']")
	if(e.length==0) {//если панель еще не загрузилась
		setTimeout(hideSumoMeBtn, 100);
	} else {//если загрузилась - прячем кнопку
		e.hide();
	}
} hideSumoMeBtn()


function social_panelSHOW () {
	social_panel.css({"opacity":"1", "top":"0"});
	$$(".main-lenta__content").css({"padding-left":"0px"})
	$$(".sumome-share-client-wrapper").hide()
	$$(".newsbody .share_block").show()
}


function social_panelHIDE () {
	social_panel.css({"opacity":"0", "top":"-56px"});
	paddingControl_w()
	$$(".sumome-share-client-wrapper").show()
	$$(".newsbody .share_block").hide()
}


jQuery(window).resize(function(event) {
	winWidth = jQuery(window).width();
	resize__social_panel_inner();
	scrollToArticle(articleElement);
	paddingControl_w();
});


function scrollToArticle(articleElement){
	var scrollTop = jQuery(window).scrollTop(); // текущая вертикальная позиция скролла
	if (scrollTop > elTop) {// если скролл больше чем позиция элемента (оба значения в пикселях - отступ от верха броузера)
		if(winWidth>=winWidthHide) {social_panelSHOW(); } else {social_panelHIDE(); }
	} else {
		social_panelHIDE();
	}
}
jQuery(window).scroll(function() {
	scrollToArticle(articleElement);
});

function mis_get_sel_text(){
	if (window.getSelection) {
		txt = window.getSelection();
		selected_text = txt.toString();
		full_text = '';
		if(txt.anchorNode) full_text = txt.anchorNode.textContent;
		selection_start = txt.anchorOffset;
		selection_end = txt.focusOffset;
	}
	else if (document.getSelection) {
		txt = document.getSelection();
		selected_text = txt.toString();
		full_text = txt.anchorNode.textContent;
		selection_start = txt.anchorOffset;
		selection_end = txt.focusOffset;
	}
	else if (document.selection) {
		txt = document.selection.createRange();
		selected_text = txt.text;
		full_text = txt.parentElement().innerText;

		var stored_range = txt.duplicate();
		stored_range.moveToElementText(txt.parentElement());
		stored_range.setEndPoint('EndToEnd', txt);
		selection_start = stored_range.text.length - txt.text.length;
		selection_end = selection_start + selected_text.length;
	}
	else {
		return;
	}
	var txt = {
		selected_text: selected_text,
		full_text: full_text,
		selection_start: selection_start,
		selection_end: selection_end
	};
	return txt;
}


function sendCtrlEnterError (strWithError){
	var url = document.location.href;
	jQuery.post('/inc2/resps/r1.php', {mode:'sendCtrlEnterError', strWithError:strWithError, url:url}, function(a){
		if(a=="ok"){
			// alert('Благодарим за подсказку!');
			jQuery('#ctrl_enter_checkgrammar').dialog('open');
		} else {
			console.log("Ошибка отправки выделенного текста с ошибкой.");
		}//else
	})//post

}//func


jQuery(function(){
	jQuery(window).keypress(function(e){
		if (!e) e= window.event;
		if((e.ctrlKey) && ((e.keyCode==10)||(e.keyCode==13))) {
			var sel = mis_get_sel_text();
			if (sel.selected_text.length <= 300) {
				sendCtrlEnterError (sel.selected_text);
			} else {
				alert('Для отправки ошибки выделите текст не более 300 знаков');
			}//else
		}//if
		return true;
	})//keypress

	var s = '\
<div id="ctrl_enter_checkgrammar" style="display:none">\
	<div><b>Благодарим за помощь!</b></div>\
</div>';
	jQuery('body').append(s)

	jQuery('#ctrl_enter_checkgrammar').dialog({
		autoOpen: false,
		title: 'Ошибка отправлена',
		buttons: [
			{
				text: "OK",
				click: function() {
					jQuery( this ).dialog( "close" );
				}
			}
		]
	});//dialog
})//DOM Load
</script>


	<script src="/lga/silicium/js/jquery/jquery-ui-1.8.6.custom.min.js" type="text/javascript"></script>

</body>
</html>
