<!DOCTYPE html>
<html lang="ru">
<head>
	<title>Мигрантов сделают россиянами. Так власти скроют сокращение населения | Капитал страны</title>	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="description" content="Правительство России намерено решать вопросы демографии за счет мигрантов. Главная национальная цель развития России до 2030 года «Сохранение населения, здоровье и благополучие людей» предполагает увеличение численности россиян на 126 тыс. человек в год. Но при естественной убыли населения в 270 тыс. ежегодно властям ничего не остается, как завозить в страну до 368 тыс. мигрантов и по упрощенной процедуре раздавать им гражданство России." />
	<meta property="og:type" content="article" />	<meta property="og:url" content="https://kapital-rus.ru/articles/article/migrantov_sdelaut_rossiyanami_tak_vlasti_skrout_sokraschenie_naseleniya/" />	<meta property="og:title" content="Мигрантов сделают россиянами. Так власти скроют сокращение населения | Капитал страны" />	<meta property="og:description" content="Правительство России намерено решать вопросы демографии за счет мигрантов. Главная национальная цель развития России до 2030 года «Сохранение населения, здоровье и благополучие людей» предполагает увеличение численности россиян на 126 тыс. человек в год. Но при естественной убыли населения в 270 тыс. ежегодно властям ничего не остается, как завозить в страну до 368 тыс. мигрантов и по упрощенной процедуре раздавать им гражданство России." />	<meta property="og:image" content="https://kapital-rus.ru/img/articles/286970.jpg" />	<meta property="og:image:width"  content="725" />	<meta property="og:image:height" content="508" />
	<link rel="icon" href="/favicon.gif" type="image/gif" />
	<link rel="shortcut icon" href="/favicon.gif" type="image/gif" />
	<link rel="apple-touch-icon-precomposed" href="/touch-icon-iphone.png">
	<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/touch-icon-ipad.png">
	<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/touch-icon-ipad-retina.png">
	<meta name=viewport content="width=device-width, initial-scale=1">
	<link rel="alternate" type="application/rss+xml" href="/upload/kaprus.xml/" title="Капитал страны" />
	<meta name="robots" content="all">
	<link rel="stylesheet" type="text/css" href="/site.css?dt=202007302223">

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		googletag.defineSlot('/21820189125/Kapital', [[970, 250], [960, 90], [980, 120]], 'div-gpt-ad-1574073100005-0').addService(googletag.pubads());
		googletag.defineSlot('/21820189125/Kapital/Right_column', [[240, 400], [250, 250], [250, 360]], 'div-gpt-ad-1575638644154-0').addService(googletag.pubads());
		googletag.defineSlot('/21820189125/Kapital/article_podval', [[728, 90], [750, 100]], 'div-gpt-ad-1575638382607-0').addService(googletag.pubads());
		googletag.defineSlot('/21820189125/KAPITAL_PARENT/KAPITAL_NEW_PC_PODVAL', [[980, 90], [950, 90], [960, 90], [970, 90], 'fluid'], 'div-gpt-ad-1577111426489-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});
</script>



		<script data-ad-client="ca-pub-5827894687258539" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	

	

	<script src="/lga/silicium/js/jquery/jquery-1.4.4.min.js" ></script>
		<script src="/inc2/common/js/jQuery_Form_Plugin/jquery.form.min.js"></script>
	<script src="/inc2/common/js/site.js?dt=202009071640"></script>
	<!-- <script src="//load.sumome.com/" data-sumo-site-id="a7798791a132d695dc5a7b7c87d432993c7c724f9ebb6ef198e61988b2f7ff92" async="async"></script> -->




<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1874814836105833'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1874814836105833&ev=PageView&noscript=1" alt="Facebook" />
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

</head>
<body>
<div id="main">
	<header>
		<div class="head">
			<div class="kstext"><span class="w1">Капитал</span> <span class="w2">страны</span></div>
			<div class="logo_container_top">
				<a href="/"><img src="/img2/kapital-strany__logo.svg" alt="Капитал Страны" /></a>
			</div>
			<div class="alternate_header">
				<!-- <a class="bannerHeader123x62" href="/tags/вэф2018"><img src="/img/2018/banners/vef2018.png" alt="Восточный экономический форум"></a> -->
				<a href="/"><img class="aLogo" src="/img2/bottom-logo.png" alt="Капитал Страны" /></a>
				<a class="english" href="https://www.facebook.com/NatsCap/" target="_blank">ENGLISH</a>
				<div id="bMiniMenuWrapper" class="clear">
					<div id="bMiniMenue"> <img src="/img/bMiniMenue2.png" alt="Меню"> </div>
					<div class="blueMenuTopMobile">
						<a href="/" class="blueMenuTopMobile__a rec rec-main-menu__main">Главное</a>
						<a href="/businessnews/" class="blueMenuTopMobile__a blueMenuTopMobile__aBN rec rec-main-menu__businessnews mainMenue__businessnewsLink">Новости бизнеса</a>
						<a href="/news/" class="blueMenuTopMobile__a rec rec-main-menu__businessnews">Новости дня</a>
						<a href="/articles/C17/" class="blueMenuTopMobile__a rec rec-main-menu__analitics">Аналитика</a>
						<a href="/articles/C10/" class="blueMenuTopMobile__a rec rec-main-menu__social">Общество</a>
						<a href="/uznai/" class="blueMenuTopMobile__a rec rec-main-menu__uznai">Узнай, страна!</a>
						<a href="/sprojects/" class="blueMenuTopMobile__a rec rec-main-menu__sprojects">Спецпроекты</a>
						<a href="/about/" class="blueMenuTopMobile__a rec rec-main-menu__about">О нас</a>
					</div>
					<script>
						jQuery(function(){
							jQuery("#bMiniMenue").toggle(function() {
								jQuery(".blueMenuTopMobile").show()
							}, function() {
								jQuery(".blueMenuTopMobile").hide()
							});
						})//DOM loaded
					</script>
				</div><!-- .bMiniMenuWrapper -->
				<div class="curses_top">
					<div class="curses-date">
					<b>15 СЕН, 19:45 МСК</b>
					</div>
					<div class="curses-val">
					USD (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>75,5379</span>
					</div>
					<div class="curses-val">
					EUR (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>88,9960</span>
					</div>
				</div><!-- .curses_top -->
			</div><!-- .alternate_header -->

			<div class="small_soc_button_top">
				<a href="https://twitter.com/kapital_strany" target="_blank" class="icon-soc i-twitter"></a>
				<a href="https://vk.com/kapitalstrany" target="_blank" class="icon-soc i-vk"></a>
				<a href="https://www.facebook.com/KAPITALRUS/" target="_blank" class="icon-soc i-facebook"></a>
				<a href="https://ok.ru/kapitalst" target="_blank" class="icon-soc i-ok"></a>
				<a href="https://www.instagram.com/kapital.strany/" target="_blank" class="icon-soc i-instagram"></a>
				<a href="https://zen.yandex.ru/kapital-rus.ru" target="_blank" class="icon-soc i-zen"></a>
				<a href="https://t.me/s/kapitalrus" target="_blank" class="icon-soc i-telegram"></a>
				<a href="/upload/kaprus.xml/" target="_blank" class="icon-soc i-rss"></a>
				<a href="https://www.facebook.com/NatsCap/" target="_blank" class="icon-soc i-facebook-eng"></a>
				<br>
				<div class="curses_top">
					<div class="curses-date">
					<b>15 СЕН, 19:45 МСК</b>
					</div>
					<div class="curses-val">
					USD (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>75,5379</span>
					</div>
					<div class="curses-val">
					EUR (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>88,9960</span>
					</div>
				</div><!-- .curses_top -->
			</div>


			<div class="search_and_links_top">






			<a class="covid2019-80" href="/covid2019"><img src="/img/2020/covid2019/coronaviruc-icon__80.png" alt="Коронавирус"></a>

			<style>
				.covid2019-80 {
					float: right;
					margin-top: -8px;
					margin-bottom: -9px;
				}
				@media screen and (max-width: 1000px) {
					.covid2019-80 { margin-top: -13px; margin-bottom:-24px; } .covid2019-80 img {width:67px;}
				}
				@media screen and (max-width: 888px) {
					.covid2019-80 img {width:67px;}
				}
				@media screen and (max-width: 720px) {
					.covid2019-80 {} .covid2019-80 img {width:60px;}
				}
				@media screen and (max-width: 686px) {
					.covid2019-80 {position: absolute; right: 5px;z-index: 1000; top:16px;} .covid2019-80 img {width:75px;}
				}
				@media screen and (max-width: 489px) {
					.covid2019-80 {position: absolute; right: 5px;z-index: 1000; top:22px;} .covid2019-80 img {width:60px;}
				}
			</style>
			<script>
				jQuery(function(){

					jQuery('.covid2019-80').click(function(){
						jQuery.DooSaveBC('covid2019-80');
					});

				});//DOM Loaded
			</script>





				<div class="clear"></div>
			</div>

		</div>
		<div class="clear"></div>
		<div class="blueMenuTop">
						<nav class="mainMenue__Nav">
				<ul class="mainMenue_ul">
					<li><a href="/" class="rec rec-main-menu__main">Главное</a></li>
					<li class="mainMenue_li mainMenue__businessnews"><a href="/businessnews/" class="rec rec-main-menu__businessnews mainMenue__businessnewsLink">Новости бизнеса</a></li>
					<li class="mainMenue_li">
						<a href="/articles/C17/" class="rec rec-main-menu__analitics">Аналитика</a>
						<div class="mainSubmenu">
							<a class="mainSubmenu_a" href="/articles/C22/">Экономика</a>
							<a class="mainSubmenu_a" href="/articles/C20/">Политика</a>
							<a class="mainSubmenu_a" href="/articles/C18/">Наука и технологии</a>
							<a class="mainSubmenu_a" href="/articles/C121/">Исследования</a>
						</div>
					</li>
					<li class="mainMenue_li">
						<a href="/articles/C10/" class="rec rec-main-menu__social">Общество</a>
						<div class="mainSubmenu">
							<a class="mainSubmenu_a" href="/articles/C24/">Конференции</a>
							<a class="mainSubmenu_a" href="/articles/C291/">Культура</a>
							<a class="mainSubmenu_a" href="/articles/C301/">Бизнес и психология</a>
							<a class="mainSubmenu_a" href="/articles/C306/">Интервью и комментарии</a>
						</div>
					</li>
					<li class="mainMenue_li">
						<a href="/uznai/" class="rec rec-main-menu__uznai">Узнай, страна!</a>
					</li>
					<li class="mainMenue_li">
						<a href="/sprojects/" class="rec rec-main-menu__sprojects">Спецпроекты</a>
					</li>
					<li class="mainMenue_li">
						<a href="/about/" class="rec rec-main-menu__about">О нас</a>
						<div class="mainSubmenu">
							<a class="mainSubmenu_a" href="/articles/article/o_nas/">О проекте</a>
							<a class="mainSubmenu_a" href="/members/">Авторы</a>
							<a class="mainSubmenu_a" href="/articles/article/nashi_partnery/">Партнеры</a>
							<a class="mainSubmenu_a" href="/articles/article/reklama_na_sajte/">Реклама</a>
							<a class="mainSubmenu_a" href="/contacts/">Контакты</a>
						</div>
					</li>
				</ul>
			</nav>
			<img src="/img/icon-search.svg" style="width:22px; height:22px; position: absolute; top:3px; right: 32px;" alt="Поиск на КС" onclick="jQuery.dooSiteSearch.formSearchStart();">
			<div class="sixteenplus"><span>16+</span></div>
		</div>
		<!-- <a class="bannerHeader123x62" href="/tags/вэф2018/"><img src="/img/2018/banners/vef2018.png" alt="Восточный экономический форум"></a> -->
	</header>

<div class="placement placement1" data-timer="5000"></div>

<style>
	.placement { text-align: center; }
	.placement .place { display:none; }
	.placement .place .ks_banner_img { width: 100%;}
</style>

<script>



jQuery(function(){
/*
	ksAdv.place({
		placemnetNo : 1,
		placeId : 'voronej_presents2019',
		title : 'Презентация инвестиционного потенциала Воронежской области',
		link : 'http://veta.ru/invest-2019',
		target : "_blank",
		folder : '/img/2019/banners/voronej_presents2019/',
		banners : [{name:'1240x140', ext:'png', width:1240, height:140}],
		html : '',
		onclick : function(){ yaCounter16639138.reachGoal('BanWVoronej_presents2019'); }
	});

	ksAdv.place({
		placemnetNo : 1,
		placeId : 'orlovskaya_oblast2019',
		title : 'Орловская область - территория сотрудничества',
		link : 'https://tpprf.ru/ru/announcements/330587/',
		target : "_blank",
		folder : '/img/2019/banners/orlovskaya_oblast2019/',
		banners : [{name:'orlovskaya_oblast', ext:'png', width:1240, height:140}],
		html : '',
		onclick : function(){ yaCounter16639138.reachGoal('BanWOrlovska_oblast2019'); }
	});
*/












	ksAdv.rotateAll();
});//DOM Loaded
</script>
















<div id="wbn" class="wideBanner" style="margin: -10px 0 15px; display: none; "></div>

<script>
function placeWideBanner(path, filetype, url, alt_title, placeTo, onAClick){
	var banner = [
		{name: "1240x140", classname: "banW banW_biggest", fullname:""},
		{name: "1240x140", classname: "banW banW_big", fullname:""},
		{name: "1240x140", classname: "banW banW_medium", fullname:""},
		{name: "1240x140", classname: "banW banW_small", fullname:""}
		// {name: "960x170", classname: "banW banW_big", fullname:""},
		// {name: "700x170", classname: "banW banW_medium", fullname:""},
		// {name: "460x235", classname: "banW banW_small", fullname:""}
	];
	for (var i = 0; i < banner.length; i++) { banner[i].fullname = path + banner[i].name + '.' + filetype; }
	var s = "";
	for (var i = 0; i < banner.length; i++) {
		s += '<a href="'+url+'" target="_blank" class="'+banner[i].classname+'"><img src="'+banner[i].fullname+'" alt="'+alt_title+'" title="'+alt_title+'"></a>';
	}
	jQuery(placeTo).html(s);
	jQuery(placeTo).find('a.banW').click(function(){ onAClick(); });
}

/*
jQuery(function(){
	placeWideBanner('/img/2019/banners/voronej_presents2019/', 'png', 'http://veta.ru/invest-2019', 'Презентация инвестиционного капитала воронежской области', '#wbn', function(){
		yaCounter16639138.reachGoal('BanWVoronej_presents2019');
	});

});//DOM Loaded
*/





jQuery.DooSaveBC = function(bName){
	jQuery.post('/inc2/respondents/r1.php', {mode:'DooSaveBC', bName:bName}, function(){ });

}
</script>

<div class="threeColl">
		<div class="main-lenta three-coll__coll">
			<div class="main-lenta__content">﻿<div class="article">
	<div class="article_preview__img_container">
		<h1>Мигрантов сделают россиянами. Так власти скроют сокращение населения</h1>
		<div class="article_full__info">
			<span class="afi_date">15 Сентября 2020</span>
<span class="afi_views"><i class="views_ico"></i> 824</span>	<span class="afi_comms" id="afi_comms" style="cursor:pointer" onclick="window.location.href='#comments'"><i class="black_comm_ico"></i> 1</span>
			<span class="article_preview__info in_article">
								<a href="/articles/C22/"><span class="rubric">Экономика</span></a>			</span>
		</div><!-- .article_full__info -->
		<img style="" class="article_img article_MainImg" src="/img/articles/286970.jpg" alt="Мигрантов сделают россиянами. Так власти скроют сокращение населения" title="Мигрантов сделают россиянами. Так власти скроют сокращение населения"/>
	</div><!-- .article_preview__img_container -->
	<p class="main_vrez">Правительство России намерено решать вопросы демографии за счет мигрантов. Главная национальная цель развития России до 2030 года «Сохранение населения, здоровье и благополучие людей» предполагает увеличение численности россиян на 126 тыс. человек в год. Но при естественной убыли населения в 270 тыс. ежегодно властям ничего не остается, как завозить в страну до 368 тыс. мигрантов и по упрощенной процедуре раздавать им гражданство России.</p>	<div class="textBody">
<h2><strong>Россия прирастет мигрантами</strong></h2>

<ul>
	<li>Российские власти готовят новую концепцию федерального закона, который упростит процедуру получения российского гражданства и трудоустройства иностранцев, пишет телеграм-канал &laquo;Незыгарь&raquo;. В МВД пояснили, что <strong>для мигрантов будут изменены режимы пребывания на территории России, также будет проще оформить устройство на работу, а от разрешения на временное проживание вообще откажутся</strong>. При этом в документе не будет упоминания о преференциях для русских, проживающих в качестве национальных меньшинств на постсоветском пространстве.</li>
	<li>Обновленная миграционная политика позволит достичь национальной цели номер один для правительства &ndash; к 2030 году <a href="https://kapital-rus.ru/articles/article/rossiyan_zamenyat_na_migrantov_pravitelstvo_podgotovilo_plan/">добиться прироста населения на 126 тыс. человек в год</a>. Поскольку увеличить население естественным образом можно только за счет повышения коэффициента рождаемости до 2,15 на женщину, а в России он находится на уровне 1,527 ребенка на женщину в детородном возрасте, то количество коренных россиян будет убывать, даже если смертность сократится на 0,6%.</li>
	<li>Однако чиновники правительства собираются считать &laquo;общий прирост населения&raquo;, а не рост коренного населения России. <strong>В рамках решения этой задачи планируется ежегодно завозить и натурализовывать в России от 273 до 368 тыс. человек из стран ближайшего зарубежья.</strong></li>
	<li>Так, например, в 2022 году прирост населения составит 8300 человек. При этом 287 тыс. мигрантов получат гражданство, то есть станут новыми россиянами. Соответственно, если из этой цифры вычесть прирост, то <strong>можно определить, какой будет естественная убыль коренных народов России &ndash; она достигнет 278340 человек</strong>.</li>
	<li>Таким образом, перетягивание лишнего населения из отсталых экономик ближнего зарубежья (в основном мусульманских республик Средней Азии) поможет замаскировать в официальных докладах вымирание населения России. <strong>Чиновники получат красивые цифры, а россияне &ndash; напряженную ситуацию и большое количество нежелающих интегрироваться в российскую культуру иностранцев с российскими паспортами.</strong></li>
</ul>
	</div>

	<div id="article_author" class="authors">
		<div class="tc photo"><a href="/members/author/31/" target="_blank"><img src="/images/member_photos/photo_31.jpg" alt="Редакция "Капитала Страны"" title="Редакция "Капитала Страны""></a></div>


		<div class="tc fio" title="286970"><b><a href="/members/author/31/" target="_blank">Редакция "Капитала Страны"</a></b></div>
	</div><!-- #article_author -->



	<div class="placement pplacement10" data-timer="5000">
			</div>

	<div class="subscribe_on_ks_yandex">
		<a href="https://zen.yandex.ru/kapital-rus.ru" target="_blank"><img src="/img/read_us_zen.png" alt="Капитал страны в Яндекс Дзен"></a>
		<a href="https://news.yandex.ru/index.html?from=rubric&favid=5292" target="_blank"><img src="/img/read_us_ynews.png" alt="Капитал страны в Яндекс Новости"></a>
	</div>

<div class="r38403"></div>
<script type="text/javascript">
    (function() {
        var tag = (function() {
                var informers = document.getElementsByClassName('r38403'),
                    len = informers.length;
                return len ? informers[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4);
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })(),
            domains = JSON.parse(atob('WyJuZXdzY29kZS5vbmxpbmUiLCJpbmZvY29kZS50ZWNoIiwiaW5mb3JtZXIubGluayJd')),
            loadScript = function() {
                if (! domains.length) return;
                var script = document.createElement('script');
                script.onerror = function() { loadScript(); };
                script.className = 's38403';
                script.src = '//' + domains.shift() + '/ru/38403/';
                script.dataset.idn = idn;
                tag.parentNode.insertBefore(script, tag);
            };
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.appendChild(container);
        loadScript();
    })();
</script>

</div><!-- .article -->

<div class="share_block">
	<style> .ya-share2__list_direction_horizontal > .ya-share2__item {padding-right: 10px; } </style>
	<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
	<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
	<div class="ya-share2" data-services="vkontakte,facebook,twitter,gplus,linkedin,odnoklassniki,lj,viber,whatsapp" data-counter=""></div>
</div><!-- .share_block -->

<div id="comments">
	<h4 class="write_comment_h">Написать комментарий</h4>


<style>
		.news-lenta { min-width: 340px; }
	.main-lenta { padding: 0 75px; }
	@media screen and (max-width: 1296px) { .main-lenta { padding: 0 40px; } }
	@media screen and (max-width: 1151px) { .main-lenta { padding: 0 20px; } }
	@media screen and (max-width: 1000px) { .news-lenta{ min-width: 240px; } }
	@media screen and (max-width: 910px) { .main-lenta { padding: 0 10px; } }


	#afi_comms {
			}


	#bResetFormComment { position:absolute; top:10px; right:9px; display:none; cursor:pointer }
	#newCommentTEXT {width: 100%}
	#rowFIOEMAIL {
		padding-top: 10px;
		padding-bottom: 20px;
		display:none;
	}
	#rowFIOEMAIL input {
		width: 48%;
		border:1px solid #cfcfcf;
		border-radius:4px;
		box-sizing: border-box;
		padding:4px 15px;
		font-family:Calibri, Tahoma, sans serif;
		font-size:16px;
		-webkit-box-shadow: 2px 2px 3px 0px rgba(0,0,0,0.3);
		-moz-box-shadow: 2px 2px 3px 0px rgba(0,0,0,0.3);
		box-shadow: 2px 2px 3px 0px rgba(0,0,0,0.3);
	}
	#newCommentFIO{
		float: left;
	}
	#newCommentEMAIL{
		float: right;
	}
	#h_rules {text-align: center; font-size: 12px; padding-top: 44px;}
	#h_rules span {border-bottom: 1px black dotted; cursor:pointer;}
	#comment_rules {
		display:none;
		background-color: #fcfada;
		text-align:left;
		padding:10px;
		font-size: 12px;
	}
</style>

	<div class="comment_form_and_avatar" style="position:relative">
		<img src="/img2/empty-ava.png" class="avatar" />
		<form>
			<textarea id="newCommentTEXT" placeholder="А что вы думаете об этом?"></textarea>
			<img id="bResetFormComment" src="/img/bclose.png" />
			<div id="rowFIOEMAIL">
				<input id="newCommentFIO" type="text" value="" placeholder="Представьтесь" />
				<input id="newCommentEMAIL" type="text" value="" placeholder="Ваш Email" />
				<div id="h_rules"><span>правила комментирования</span></div>
				<div style="text-align:center"><a href="/protection/" target="_blank">Положение о защите персональных данных</a></div>
				<div id="comment_rules">
					<ol>
						<li>Не оскорблять участников общения в любой форме. Участники должны соблюдать уважительную форму общения.</li>
						<li>Не использовать в комментарии нецензурную брань или эвфемизмы, обсценную лексику и фразеологию, включая завуалированный мат, а также любое их цитирование.</li>
						<li>Не публиковать рекламные сообщения и спам; сообщения коммерческого характера; ссылки на сторонние ресурсы в рекламных целях. В ином случае комментарий может быть допущен в редакции без ссылок по тексту либо удален.</li>
						<li>Не использовать комментарии как почтовую доску объявлений для сообщений приватного характера, адресованного конкретному участнику.</li>
						<li>Не проявлять расовую, национальную и религиозную неприязнь и ненависть, в т.ч. и презрительное проявление неуважения и ненависти к любым национальным языкам, включая русский; запрещается пропагандировать терроризм, экстремизм, фашизм, наркотики и прочие темы, несовместимые с общепринятыми законами, нормами морали и приличия.</li>
						<li>Не использовать в комментарии язык, отличный от литературного русского.</li>
						<li>Не злоупотреблять использованием СПЛОШНЫХ ЗАГЛАВНЫХ букв (использованием Caps Lock).</li>
					</ol>
				</div>
				<div id="newCommentSendComment" class="show_more_comments">
					<i class="send_comment_ico"></i><span class="sendCommentBtn">Отправить комментарий</span>
				</div>
			</div>
		</form>
	</div>


	<div id="comment_body163238" class="comment_body">
		<div class="comment_info">
			<span class="comment_date">
				16:38			</span>
			<span class="comment_likes">
				<span class="thumbs_c thmbg" commentid="163238"><i class="ico_thumb_up"></i><span>0</span></span>
				<span class="thumbs_c thmbr" commentid="163238"><i class="ico_thumb_down"></i><span>1</span></span>
			</span>
		</div>
		<div class="comment_content">
		<b class="comment_author">Ян:</b>
		<p>План запада по уничтожению русских работает полным ходом и партнеры запада, начиная с президента, этому способствуют!</p>
		</div>
	</div>
</div>	

<section class="read_more">
<h1>Статьи</h1>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/nalogovaya_ustanovila_totalnyi_kontrol_za_tovarami/">Налоговая установила тотальный контроль за товарами</a></h2>
			<a href="/articles/article/nalogovaya_ustanovila_totalnyi_kontrol_za_tovarami/">
				<img class="article_img" src="/img/articles/286973_m.jpg" alt="Налоговая установила тотальный контроль за товарами" title="Налоговая установила тотальный контроль за товарами" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C22/"><span class="rubric">Экономика</span></a>
								<span class="copyright"></span>			</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/deneg_na_pensii_vse_menshe_deficit_pensionnogo_fonda_dostig_rekorda/">Денег на пенсии все меньше. Дефицит Пенсионного фонда достиг рекорда</a></h2>
			<a href="/articles/article/deneg_na_pensii_vse_menshe_deficit_pensionnogo_fonda_dostig_rekorda/">
				<img class="article_img" src="/img/articles/286972_m.jpg" alt="Денег на пенсии все меньше. Дефицит Пенсионного фонда достиг рекорда" title="Денег на пенсии все меньше. Дефицит Пенсионного фонда достиг рекорда" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C22/"><span class="rubric">Экономика</span></a>
				<a href="/articles/article/deneg_na_pensii_vse_menshe_deficit_pensionnogo_fonda_dostig_rekorda/#comments"><span class="comment"><i class="comment_ico"></i> 2</span></a>				<span class="copyright"></span>			</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/rossiya_otdala_belorussii_rezervy_lukashenko_ostalsya_nedovolen_15_mlrd_dol/">Россия отдала Белоруссии резервы. Лукашенко остался недоволен 1,5 млрд долларов</a></h2>
			<a href="/articles/article/rossiya_otdala_belorussii_rezervy_lukashenko_ostalsya_nedovolen_15_mlrd_dol/">
				<img class="article_img" src="/img/articles/286971_m.jpg" alt="Россия отдала Белоруссии резервы. Лукашенко остался недоволен 1,5 млрд долларов" title="Россия отдала Белоруссии резервы. Лукашенко остался недоволен 1,5 млрд долларов" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C22/"><span class="rubric">Экономика</span></a>
				<a href="/articles/article/rossiya_otdala_belorussii_rezervy_lukashenko_ostalsya_nedovolen_15_mlrd_dol/#comments"><span class="comment"><i class="comment_ico"></i> 3</span></a>				<span class="copyright"></span>			</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/rossiyane_perestali_schitat_stranu_velikoi_derjavoi/">Россияне перестали считать страну «великой державой»</a></h2>
			<a href="/articles/article/rossiyane_perestali_schitat_stranu_velikoi_derjavoi/">
				<img class="article_img" src="/img/articles/286969_m.jpg" alt="Россияне перестали считать страну «великой державой»" title="Россияне перестали считать страну «великой державой»" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C20/"><span class="rubric">Политика</span></a>
				<a href="/articles/article/rossiyane_perestali_schitat_stranu_velikoi_derjavoi/#comments"><span class="comment"><i class="comment_ico"></i> 4</span></a>				<span class="copyright"></span>			</div>
		</div>
	</div>
</section>

<section class="read_more">
	<h1>Новости бизнеса</h1>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/milliard_importa_i_sotni_sovmestnh_kompanij_s_rossiej_chem_riskuet_belorussiia_v_period_krizisa/">Миллиарды импорта и сотни совместных компаний с Россией. Чем рискует Белоруссия в период кризиса</a></h2>
			<a href="/uznai/news/milliard_importa_i_sotni_sovmestnh_kompanij_s_rossiej_chem_riskuet_belorussiia_v_period_krizisa/">
				<img class="article_img" src="/img/uznai/2013/10832_m.jpg" alt="Миллиарды импорта и сотни совместных компаний с Россией. Чем рискует Белоруссия в период кризиса" title="Миллиарды импорта и сотни совместных компаний с Россией. Чем рискует Белоруссия в период кризиса" />
			</a>
					</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/issledovanie_kak_izmenilis_rashod_kompanij_v_pandemiu/">Исследование: как изменились расходы компаний в пандемию</a></h2>
			<a href="/uznai/news/issledovanie_kak_izmenilis_rashod_kompanij_v_pandemiu/">
				<img class="article_img" src="/img/uznai/2013/10828_m.jpg" alt="Исследование: как изменились расходы компаний в пандемию" title="Исследование: как изменились расходы компаний в пандемию" />
			</a>
					</div>
	</div>
</section>

<section class="read_more">
	<h1>Узнай, страна!</h1>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/v_krasnodarskom_krae_professional_industrii_turizma_rf_obsudiat_problem_i_perspektiv_sezona2020_/">В Краснодарском крае профессионалы индустрии туризма РФ обсудят проблемы и перспективы сезона-2020 </a></h2>
			<a href="/uznai/news/v_krasnodarskom_krae_professional_industrii_turizma_rf_obsudiat_problem_i_perspektiv_sezona2020_/">
				<img class="article_img" src="/img/uznai/2013/10901_m.jpg" alt="В Краснодарском крае профессионалы индустрии туризма РФ обсудят проблемы и перспективы сезона-2020 " title="В Краснодарском крае профессионалы индустрии туризма РФ обсудят проблемы и перспективы сезона-2020 " />
			</a>
					</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/_na_altae_vnedrili_tehnologiu_trambovaniia_uglia_unikalnuu_dlia_koksohimicheskoj_promshlennosti_ross/"> На Алтае внедрили технологию трамбования угля, уникальную для коксохимической промышленности России</a></h2>
			<a href="/uznai/news/_na_altae_vnedrili_tehnologiu_trambovaniia_uglia_unikalnuu_dlia_koksohimicheskoj_promshlennosti_ross/">
				<img class="article_img" src="/img/uznai/2013/10900_m.jpg" alt=" На Алтае внедрили технологию трамбования угля, уникальную для коксохимической промышленности России" title=" На Алтае внедрили технологию трамбования угля, уникальную для коксохимической промышленности России" />
			</a>
					</div>
	</div>
</section>






<div id="commenSentDialog" style="display:none" title="Комментарий отправлен">
	<p><span style="font-size:130%; color:green"><b>Ваш комментарий</b> успешно <b>отправлен на модерацию</b></span> и вскоре будет опубликован в случае отсутствия нарушений правил комментирования.</p>
	<p>Благодарим за Ваше мнение.</p>
</div>
<div id="commenSentDialogError" style="display:none" title="Ошибка"><p style="color:red">При отправке комментария произошла <b>ошибка</b>.</p><p>Попробуйте повторить позднее.</p></div>





<script>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</script>

			</div>
		</div><section class="news-lenta three-coll__coll">
	<div class="news-lenta__content">
		<div class="news-lenta__news_list">



			<div class="news_list_header">
				<h2><a href="/news/" class="rec-news-column__title">Новости дня</a></h2>
			</div>
			<div class="news_list__content">
				<div class="news_list__item">
					<span class="news_list__item__date">19:02</span>
					<a href="/news/379420-prezident_avstrii_vystupil_protiv_ostanovki_sp2/"><img class="w60" src="/img/2020/news/379420_m.jpg" alt="Президент Австрии выступил против остановки СП-2"></a>					<a class="news_list__item__title" href="/news/379420-prezident_avstrii_vystupil_protiv_ostanovki_sp2/"><span>Президент Австрии выступил против остановки СП-2</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	/*.trendNC .im img { width:192px; }*/
	.trendNC .im img { width:100%; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/souz_nerushimyi_bolshinstvo_grajdan_belorussii_vystupaut_za_souznicheskie_o/"><img src="/img/articles/285594_m.jpg" alt="Союз нерушимый? Большинство граждан Белоруссии выступают за союзнические отношения с Россией"></a></div>
	<div class="a"><a href="/articles/article/souz_nerushimyi_bolshinstvo_grajdan_belorussii_vystupaut_za_souznicheskie_o/" class="news_list__item__title">Союз нерушимый? Большинство граждан Белоруссии выступают за союзнические отношения с Россией</a></div>
</div>

<script>
jQuery(function(){
	jQuery(".trendNC .im, .trendNC .a")
		.mouseover(function(){jQuery(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){jQuery(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">18:06</span>
					<a href="/news/379419-mid_rf_ne_podtverjdaet_zayavlenie_o_gotovnosti_vseh_storon_k_normand/"><img class="w60" src="/img/2020/news/379419_m.jpg" alt="МИД РФ не подтверждает заявление о готовности всех сторон к &quot;нормандскому саммиту&quot;"></a>					<a class="news_list__item__title" href="/news/379419-mid_rf_ne_podtverjdaet_zayavlenie_o_gotovnosti_vseh_storon_k_normand/"><span>МИД РФ не подтверждает заявление о готовности всех сторон к "нормандскому саммиту"</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">17:05</span>
					<a href="/news/379418-zelenskii_skoro_sostoitsya_vstrecha_glav_stran_normandskoi_chetverki/"><img class="w60" src="/img/2020/news/379418_m.jpg" alt="Зеленский: скоро состоится встреча глав стран &quot;нормандской четверки&quot;"></a>					<a class="news_list__item__title" href="/news/379418-zelenskii_skoro_sostoitsya_vstrecha_glav_stran_normandskoi_chetverki/"><span>Зеленский: скоро состоится встреча глав стран "нормандской четверки"</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">16:07</span>
					<a href="/news/379417-borrel_instituty_es_ne_mogut_ostanovit_stroitelstvo_sp2/"><img class="w60" src="/img/2020/news/379417_m.jpg" alt="Боррель: институты ЕС не могут остановить строительство СП-2"></a>					<a class="news_list__item__title" href="/news/379417-borrel_instituty_es_ne_mogut_ostanovit_stroitelstvo_sp2/"><span>Боррель: институты ЕС не могут остановить строительство СП-2</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">14:44</span>
					<a href="/news/379416-v_moskve_podveli_itogi_konkursa_atom_ryadom/"><img class="w60" src="/img/2020/news/379416_m.jpg" alt="В Москве подвели итоги конкурса «АТОМ РЯДОМ»"></a>					<a class="news_list__item__title" href="/news/379416-v_moskve_podveli_itogi_konkursa_atom_ryadom/"><span>В Москве подвели итоги конкурса «АТОМ РЯДОМ»</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">14:44</span>
					<a href="/news/379415-es_nashel_sposob_razreshit_krizis_v_belorussii/"><img class="w60" src="/img/2020/news/379415_m.jpg" alt="ЕС нашел способ разрешить кризис в Белоруссии"></a>					<a class="news_list__item__title" href="/news/379415-es_nashel_sposob_razreshit_krizis_v_belorussii/"><span>ЕС нашел способ разрешить кризис в Белоруссии</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	/*.trendNC .im img { width:192px; }*/
	.trendNC .im img { width:100%; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/doroga_iz_sanktpeterburga_v_moskvu_kak_avtomagistral_m11_obespechit_razviti/"><img src="/img/articles/285589_m.jpg" alt="Дорога из Санкт-Петербурга в Москву. Как автомагистраль М-11 обеспечит развитие российских регионов?"></a></div>
	<div class="a"><a href="/articles/article/doroga_iz_sanktpeterburga_v_moskvu_kak_avtomagistral_m11_obespechit_razviti/" class="news_list__item__title">Дорога из Санкт-Петербурга в Москву. Как автомагистраль М-11 обеспечит развитие российских регионов?</a></div>
</div>

<script>
jQuery(function(){
	jQuery(".trendNC .im, .trendNC .a")
		.mouseover(function(){jQuery(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){jQuery(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">14:43</span>
					<a href="/news/379414-v_moskve_podveli_itogi_konkursa_atom_ryadom/"><img class="w60" src="/img/2020/news/379414.jpg" alt="В Москве подвели итоги конкурса «АТОМ РЯДОМ»"></a>					<a class="news_list__item__title" href="/news/379414-v_moskve_podveli_itogi_konkursa_atom_ryadom/"><span>В Москве подвели итоги конкурса «АТОМ РЯДОМ»</span></a>
				</div>
			</div>



			<div class="news_list_header">
				<h2><a href="/uznai/">Узнай, страна!</a></h2>
			</div>
			<div class="news_list__content">
				<div class="news_list__item">
					<span class="news_list__item__date">14:25</span>
					<a href="/uznai/news/v_krasnodarskom_krae_professional_industrii_turizma_rf_obsudiat_problem_i_perspektiv_sezona2020_/"><img class="w60" src="/img/uznai/2013/10901_m.jpg" alt="В Краснодарском крае профессионалы индустрии туризма РФ обсудят проблемы и перспективы сезона-2020 "></a>					<a class="news_list__item__title" href="/uznai/news/v_krasnodarskom_krae_professional_industrii_turizma_rf_obsudiat_problem_i_perspektiv_sezona2020_/"><span>В Краснодарском крае профессионалы индустрии туризма РФ обсудят проблемы и перспективы сезона-2020 </span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	/*.trendNC .im img { width:192px; }*/
	.trendNC .im img { width:100%; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/vyshli_v_avangard_zachem_rossiya_pokazala_amerikancam_svoe_giperzvukovom_or/"><img src="/img/articles/285585_m.jpg" alt="Вышли в «Авангард». Зачем Россия показала американцам свое гиперзвуковое оружие?"></a></div>
	<div class="a"><a href="/articles/article/vyshli_v_avangard_zachem_rossiya_pokazala_amerikancam_svoe_giperzvukovom_or/" class="news_list__item__title">Вышли в «Авангард». Зачем Россия показала американцам свое гиперзвуковое оружие?</a></div>
</div>

<script>
jQuery(function(){
	jQuery(".trendNC .im, .trendNC .a")
		.mouseover(function(){jQuery(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){jQuery(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">13:30</span>
					<a href="/uznai/news/_na_altae_vnedrili_tehnologiu_trambovaniia_uglia_unikalnuu_dlia_koksohimicheskoj_promshlennosti_ross/"><img class="w60" src="/img/uznai/2013/10900_m.jpg" alt=" На Алтае внедрили технологию трамбования угля, уникальную для коксохимической промышленности России"></a>					<a class="news_list__item__title" href="/uznai/news/_na_altae_vnedrili_tehnologiu_trambovaniia_uglia_unikalnuu_dlia_koksohimicheskoj_promshlennosti_ross/"><span> На Алтае внедрили технологию трамбования угля, уникальную для коксохимической промышленности России</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">12:08</span>
					<a href="/uznai/news/v_riazani_dan_start_sozdaniu_promshlennoj_zon_suhoj_port_riazan_na_560_ga_dlia_3000_sotrudnikov/"><img class="w60" src="/img/uznai/2013/10899_m.jpg" alt="В Рязани дан старт созданию промышленной зоны «Сухой порт Рязань» на 560 га для 3000 сотрудников"></a>					<a class="news_list__item__title" href="/uznai/news/v_riazani_dan_start_sozdaniu_promshlennoj_zon_suhoj_port_riazan_na_560_ga_dlia_3000_sotrudnikov/"><span>В Рязани дан старт созданию промышленной зоны «Сухой порт Рязань» на 560 га для 3000 сотрудников</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">14 СЕН, 18:33</span>
					<a href="/uznai/news/v_belgorodskoj_oblasti_zapuschen_unikalnj_kompleks_sushki_rud_na_gornoobogatitelnom_kombinate/"><img class="w60" src="/img/uznai/2013/10898_m.jpg" alt="В Белгородской области запущен уникальный комплекс сушки руды на горно-обогатительном комбинате"></a>					<a class="news_list__item__title" href="/uznai/news/v_belgorodskoj_oblasti_zapuschen_unikalnj_kompleks_sushki_rud_na_gornoobogatitelnom_kombinate/"><span>В Белгородской области запущен уникальный комплекс сушки руды на горно-обогатительном комбинате</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">14 СЕН, 18:08</span>
					<a href="/uznai/news/v_habarovskom_krae_zapustili_pervuu_ochered_odnogo_iz_krupnejshih_ugolnh_terminalov_rossii/"><img class="w60" src="/img/uznai/2013/10897_m.jpg" alt="В Хабаровском крае запустили первую очередь одного из крупнейших угольных терминалов России"></a>					<a class="news_list__item__title" href="/uznai/news/v_habarovskom_krae_zapustili_pervuu_ochered_odnogo_iz_krupnejshih_ugolnh_terminalov_rossii/"><span>В Хабаровском крае запустили первую очередь одного из крупнейших угольных терминалов России</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">14 СЕН, 17:39</span>
					<a href="/uznai/news/v_murmanskoj_oblasti_otkrli_rbopererabatvauschij_zavod_mirovogo_urovnia_/"><img class="w60" src="/img/uznai/2013/10896_m.jpg" alt="В Мурманской области открыли мощный рыбоперерабатывающий завод мирового уровня "></a>					<a class="news_list__item__title" href="/uznai/news/v_murmanskoj_oblasti_otkrli_rbopererabatvauschij_zavod_mirovogo_urovnia_/"><span>В Мурманской области открыли мощный рыбоперерабатывающий завод мирового уровня </span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	/*.trendNC .im img { width:192px; }*/
	.trendNC .im img { width:100%; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/televizor_v_internete_kak_rossiyanam_predlagaut_raskoshelitsya_na_edinoe_te/"><img src="/img/articles/285581_m.jpg" alt="Телевизор в Интернете. Как россиянам предлагают раскошелиться на «единое телевидение»?"></a></div>
	<div class="a"><a href="/articles/article/televizor_v_internete_kak_rossiyanam_predlagaut_raskoshelitsya_na_edinoe_te/" class="news_list__item__title">Телевизор в Интернете. Как россиянам предлагают раскошелиться на «единое телевидение»?</a></div>
</div>

<script>
jQuery(function(){
	jQuery(".trendNC .im, .trendNC .a")
		.mouseover(function(){jQuery(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){jQuery(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">11 СЕН, 15:14</span>
					<a href="/uznai/news/top10_dostijenij_nedeli_kak_v_rossii_osvaivali_nedra_i_lesa_obnovliali_energetiku_i_sudohodstvo/"><img class="w60" src="/img/uznai/2013/10895_m.jpg" alt="ТОП-10 достижений недели: как в России осваивали недра и леса, обновляли энергетику и судоходство?"></a>					<a class="news_list__item__title" href="/uznai/news/top10_dostijenij_nedeli_kak_v_rossii_osvaivali_nedra_i_lesa_obnovliali_energetiku_i_sudohodstvo/"><span>ТОП-10 достижений недели: как в России осваивали недра и леса, обновляли энергетику и судоходство?</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">11 СЕН, 14:26</span>
					<a href="/uznai/news/prezident_tpp_rf_sergej_katrin_jenskoe_predprinimatelstvo_v_briks_zaslujivaet_osobogo_vnimaniia/"><img class="w60" src="/img/uznai/2013/10894_m.jpg" alt="Президент ТПП РФ Сергей Катырин: женское предпринимательство в БРИКС заслуживает особого внимания"></a>					<a class="news_list__item__title" href="/uznai/news/prezident_tpp_rf_sergej_katrin_jenskoe_predprinimatelstvo_v_briks_zaslujivaet_osobogo_vnimaniia/"><span>Президент ТПП РФ Сергей Катырин: женское предпринимательство в БРИКС заслуживает особого внимания</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">11 СЕН, 12:23</span>
					<a href="/uznai/news/v_sverdlovskoj_oblasti_zalojili_novj_gok_obespechennj_polimetallicheskimi_rudami_na_10_let_vpered/"><img class="w60" src="/img/uznai/2013/10893_m.jpg" alt="В Свердловской области заложили новый ГОК, обеспеченный полиметаллическими рудами на 10 лет вперёд"></a>					<a class="news_list__item__title" href="/uznai/news/v_sverdlovskoj_oblasti_zalojili_novj_gok_obespechennj_polimetallicheskimi_rudami_na_10_let_vpered/"><span>В Свердловской области заложили новый ГОК, обеспеченный полиметаллическими рудами на 10 лет вперёд</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">11 СЕН, 11:39</span>
					<a href="/uznai/news/v_tverskoj_oblasti_nachali_stroit_krupnj_zavod_po_proizvodstvu_produktov_pitaniia_korejskogo_brenda/"><img class="w60" src="/img/uznai/2013/10892_m.jpg" alt="В Тверской области начали строить крупное пищевое предприятие, которое обеспечит работой 350 человек"></a>					<a class="news_list__item__title" href="/uznai/news/v_tverskoj_oblasti_nachali_stroit_krupnj_zavod_po_proizvodstvu_produktov_pitaniia_korejskogo_brenda/"><span>В Тверской области начали строить крупное пищевое предприятие, которое обеспечит работой 350 человек</span></a>
				</div>
			</div>

		</div>	</div></section>	</div>








<script>
eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('0 1(){2.5(\'/7/3/4.6\',{b:"8"},0(a){9(1,c)})}2(0(){1()})',13,13,'function|IncRandomVisitOnLast4Articles|jQuery|resps|r1|post|php|inc2|truk|setTimeout||mode|124000'.split('|'),0,{}))
</script>
	<div class="partners_if"></div>
	<footer>
		<div class="footer_content">
			<a href="/">
				<img class="footer_logo" src="/img2/kapital-strany__logo_square.svg" alt="Капитал Страны" />
			</a>
			<div class="footer_nav">
				<div class="footer_nav_items">

					<div class="footer_nav_items__blue">
						<a href="/articles/C305/">События</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/news/">Новости дня</a><br/>
						<a href="/articles/C11/">События и факты</a><br/>
						<a href="/businessnews/"><b>Новости бизнеса</b></a><br/>
											</div>
				</div>

				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/articles/C17/">Аналитика</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/articles/C22/">Экономика</a><br/>
						<a href="/articles/C20/">Политика</a><br/>
						<a href="/articles/C18/">Наука и технологии</a><br/>
						<a href="/articles/C19/">Новые возможности</a><br/>
						<a href="/articles/C121/">Исследования</a><br/>
											</div>
				</div>

				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/articles/C10/">Общество</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/conf/new/">Конференции</a><br/>
						<a href="/articles/C291/">Культура</a><br/>
						<a href="/articles/C301/">Бизнес и психология</a><br/>
						<a href="/articles/C306/">Интервью и комментарии</a>
																							</div>
				</div>

				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/projects/">Проекты</a>
					</div>
					<div class="footer_nav_items__links">
												<a href="/uznai/"><b>Узнай, страна!</b></a><br/>
						<a href="/sprojects/">Спецпроекты</a><br/>
						<a href="/newscom/">Новости компаний</a><br/>
						<a href="https://www.youtube.com/playlist?list=PLgHtCsdlYDhXbt84HRvQxvUutKGZvB9Do" target="_blank">Рейтинги</a><br/>
																							</div>
				</div>

				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/about/">О нас</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/articles/article/o_nas/">О проекте</a><br/>
						<a href="/members">Наши авторы</a><br/>
						<a href="/articles/article/nashi_partnery/">Наши партнеры</a><br/>
						<a href="/articles/article/reklama_na_sajte/">Реклама</a><br/>
						<a href="/contacts/">Контакты</a><br/>
					</div>
				</div>
				<div class="clear"></div>
			</div>
		</div><!-- .footer_content -->
		<div class="footer_info_and_counters">
			<div class="footer_info_and_counters__txt">«Капитал страны», свидетельство о регистрации СМИ Эл №ФС 77-31120, ISSN: 1999-4958</div>
			<div class="footer_info_and_counters__counters">


<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(16639138, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/16639138" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push( { id: "1218016", type: "pageView", start: (new Date()).getTime() } );
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () { var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s); } ;
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
} )(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1218016;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<!-- //Rating@Mail.ru logo -->





<a href="http://yandex.ru/cy?base=0&amp;host=kapital-rus.ru"><img src="https://www.yandex.ru/cycounter?kapital-rus.ru" width="88" height="31" alt="Яндекс цитирования" style="border:none" /></a>


<a id="asubscribe" target="_top" rel="nofollow" href=""><img alt="Рассылка 'Инвестируй и зарабатывай с нами. Издание &quot;Капитал Страны&quot;'" src="https://subscribe.ru/stat/economics.news.investwithus/count.png" width="88" height="31" style="padding:0px;margin:0px; border:none"></a>
<script>jQuery(function(){ jQuery("#asubscribe").attr("href",'https://subscribe.ru/catalog/economics.news.investwithus')})</script>


<!--LiveInternet counter--><a href="//www.liveinternet.ru/click;kapital-rus-ru"
target="_blank"><img id="licntD24C" width="31" height="31" style="border:0" 
title="LiveInternet"
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7"
alt=""/></a><script>(function(d,s){d.getElementById("licntD24C").src=
"//counter.yadro.ru/hit;kapital-rus-ru?t44.1;r"+escape(d.referrer)+
((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
(s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
";h"+escape(d.title.substring(0,150))+";"+Math.random()})
(document,screen)</script><!--/LiveInternet-->




</div>
		</div>
	</footer>
</div>
<div class="social_panel">
	<div class="social_panel_inner">
		<div class="panel_cells logo_cont">
			<a href="/"><img src="/img2/bottom-logo.png" alt="Капитал страны" style="width:50px; height:50px; border:none;"></a>
		</div>
		<div class="panel_cells soc_cont">



<span style="float:right; padding-right: 14px; padding-top: 1px;">
<span id="fb-root"></span>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<span class="fb-follow" data-href="https://www.facebook.com/KAPITALRUS/" data-layout="button" data-show-faces="true"></span>
</span>
			<span class="ctrlenter">Нашли <b style="color: red;">ошибку</b> на сайте? Выделите ее и нажмите Ctrl+Enter</span>
		</div>
	</div>
</div>




<script>
var articleElement = jQuery("article")//элемент "Новости дня"
var elTop = 0;
if(articleElement.length>0) elTop = articleElement.offset().top + 50;//определяем смещение один раз (при загрузке страницы)
var social_panel = jQuery(".social_panel");
var winWidth = jQuery(window).width();
var winWidthHide = 750;


jQuery(function(){
	social_panel.show();
	scrollToArticle(articleElement);
	resize__social_panel_inner();
	resize__social_panel_inner_every_sec();
})


function resize__social_panel_inner(){ jQuery(".social_panel_inner").width(jQuery(".threeColl").width()); }
function resize__social_panel_inner_every_sec () { resize__social_panel_inner(); jQuery(".pluso").css({"float":"none"}); setTimeout(resize__social_panel_inner_every_sec, 500); }



function paddingControl_w(){
	var winWith = jQuery(window).width()
	if(winWith<1260 && winWith>480){
		jQuery(".main-lenta__content").css({"padding-left":"36px"})
	} else {
		jQuery(".main-lenta__content").css({"padding-left":"0px"})
	}
	if(winWith<980){
		jQuery("#vk_subscribe_wrapper").hide()
	} else jQuery("#vk_subscribe_wrapper").show()
}


//функция прячет нижнюю кнопку https://yadi.sk/i/J7ZtrotYq5ytj
function hideSumoMeBtn(){
	var e = jQuery(".sumome-share-client-animated[title='SumoMe']")
	if(e.length==0) {//если панель еще не загрузилась
		setTimeout(hideSumoMeBtn, 100);
	} else {//если загрузилась - прячем кнопку
		e.hide();
	}
} hideSumoMeBtn()


function social_panelSHOW () {
	social_panel.css({"opacity":"1", "top":"0"});
	jQuery(".main-lenta__content").css({"padding-left":"0px"})
	jQuery(".sumome-share-client-wrapper").hide()
	jQuery(".newsbody .share_block").show()
}


function social_panelHIDE () {
	social_panel.css({"opacity":"0", "top":"-56px"});
	paddingControl_w()
	jQuery(".sumome-share-client-wrapper").show()
	jQuery(".newsbody .share_block").hide()
}


jQuery(window).resize(function(event) {
	winWidth = jQuery(window).width();
	resize__social_panel_inner();
	scrollToArticle(articleElement);
	paddingControl_w();
});


function scrollToArticle(articleElement){
	var scrollTop = jQuery(window).scrollTop(); // текущая вертикальная позиция скролла
	if (scrollTop > elTop) {// если скролл больше чем позиция элемента (оба значения в пикселях - отступ от верха броузера)
		if(winWidth>=winWidthHide) {social_panelSHOW(); } else {social_panelHIDE(); }
	} else {
		social_panelHIDE();
	}
}
jQuery(window).scroll(function() {
	scrollToArticle(articleElement);
});

function mis_get_sel_text(){
	if (window.getSelection) {
		txt = window.getSelection();
		selected_text = txt.toString();
		full_text = '';
		if(txt.anchorNode) full_text = txt.anchorNode.textContent;
		selection_start = txt.anchorOffset;
		selection_end = txt.focusOffset;
	}
	else if (document.getSelection) {
		txt = document.getSelection();
		selected_text = txt.toString();
		full_text = txt.anchorNode.textContent;
		selection_start = txt.anchorOffset;
		selection_end = txt.focusOffset;
	}
	else if (document.selection) {
		txt = document.selection.createRange();
		selected_text = txt.text;
		full_text = txt.parentElement().innerText;

		var stored_range = txt.duplicate();
		stored_range.moveToElementText(txt.parentElement());
		stored_range.setEndPoint('EndToEnd', txt);
		selection_start = stored_range.text.length - txt.text.length;
		selection_end = selection_start + selected_text.length;
	}
	else {
		return;
	}
	var txt = {
		selected_text: selected_text,
		full_text: full_text,
		selection_start: selection_start,
		selection_end: selection_end
	};
	return txt;
}


function sendCtrlEnterError (strWithError){
	var url = document.location.href;
	jQuery.post('/inc2/resps/r1.php', {mode:'sendCtrlEnterError', strWithError:strWithError, url:url}, function(a){
		if(a=="ok"){
			// alert('Благодарим за подсказку!');
			jQuery('#ctrl_enter_checkgrammar').dialog('open');
		} else {
			console.log("Ошибка отправки выделенного текста с ошибкой.");
		}//else
	})//post

}//func


jQuery(function(){
	jQuery(window).keypress(function(e){
		if (!e) e= window.event;
		if((e.ctrlKey) && ((e.keyCode==10)||(e.keyCode==13))) {
			var sel = mis_get_sel_text();
			if (sel.selected_text.length <= 300) {
				sendCtrlEnterError (sel.selected_text);
			} else {
				alert('Для отправки ошибки выделите текст не более 300 знаков');
			}//else
		}//if
		return true;
	})//keypress

	var s = '\
<div id="ctrl_enter_checkgrammar" style="display:none">\
	<div><b>Благодарим за помощь!</b></div>\
</div>';
	jQuery('body').append(s)

	jQuery('#ctrl_enter_checkgrammar').dialog({
		autoOpen: false,
		title: 'Ошибка отправлена',
		buttons: [
			{
				text: "OK",
				click: function() {
					jQuery( this ).dialog( "close" );
				}
			}
		]
	});//dialog
})//DOM Load
</script>


	<script src="/lga/silicium/js/jquery/jquery-ui-1.8.6.custom.min.js"></script>
	<script src="/inc2/common/js/doo/modules/searchSite/searchSite.js?202002251155"></script>
<script>
	if(!jQuery.doo){ jQuery.doo = {}; }
	jQuery.doo.sova = {
		bannerSizes : [
			{width: 728, height: 90},
			{width: 580, height: 400},
			{width: 300, height: 250}
		]
	}
</script>


</body>
</html>
