
<!DOCTYPE html>
<html>
<head>
	<title>В Новороссийске открыли транспортную развязку в рамках проекта стоимостью 101 млрд рублей | «Узнай, страна!»</title>	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="description" content="Под Новороссийском на Сухумском шоссе открыли транспортную развязку, которая призвана разгрузить участок дороги М4 «Дон». С ее вводом завершился первый этап масштабной реконструкции дорог Новороссийска в рамках федеральной целевой программы «Цемдолина — Портовая. Строительство объездной дороги». Проект оценивается в 101 млрд рублей. " />
	<link rel="preload" href="//kapital-rus.ru/lga/silicium/js/jquery/jquery-1.4.4.min.js" as="script" crossorigin="anonymous">
	<link rel="preload" href="//kapital-rus.ru/fonts/russia-bold-webfont.woff2" as="font" crossorigin="crossorigin" type="font/woff2">
	<link rel="preload" href="//kapital-rus.ru/fonts/russia_font-webfont.woff2" as="font" crossorigin="crossorigin" type="font/woff2">
	<meta name="keywords" content="В Новороссийске открыли транспортную развязку в рамках проекта стоимостью 101 млрд рублей">	<meta property="og:type" content="article" />	<meta property="og:title" content="В Новороссийске открыли транспортную развязку в рамках проекта стоимостью 101 млрд рублей | «Узнай, страна!»" />	<meta property="og:description" content="Под Новороссийском на Сухумском шоссе открыли транспортную развязку, которая призвана разгрузить участок дороги М4 «Дон». С ее вводом завершился первый этап масштабной реконструкции дорог Новороссийска в рамках федеральной целевой программы «Цемдолина — Портовая. Строительство объездной дороги». Проект оценивается в 101 млрд рублей. " />
	<link rel="icon" href="/favicon.gif" type="image/gif" />
	<link rel="shortcut icon" href="/favicon.gif" type="image/gif" />
	<link rel="apple-touch-icon-precomposed" href="/touch-icon-iphone.png">
	<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/touch-icon-ipad.png">
	<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/touch-icon-ipad-retina.png">
	<meta name=viewport content="width=device-width, initial-scale=1">
	<link rel="alternate" type="application/rss+xml" href="/upload/kaprus.xml/" title="Капитал страны" />
	<meta name="robots" content="all">
	<link rel="stylesheet" type="text/css" href="/site.css?dt=201908152016">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5827894687258539",
    enable_page_level_ads: true
  });
</script>

		<link rel="stylesheet" type="text/css" href="/inc2/pages/uznai/css/uznai.css">
	
	<script src="/lga/silicium/js/jquery/jquery-1.4.4.min.js" type="text/javascript"></script>
	<script src="/inc2/common/js/jQuery_Form_Plugin/jquery.form.min.js" type="text/javascript"></script>
	<script src="/inc2/common/js/site.js?dt=030720191614" type="text/javascript"></script>
	<!-- <script src="//load.sumome.com/" data-sumo-site-id="a7798791a132d695dc5a7b7c87d432993c7c724f9ebb6ef198e61988b2f7ff92" async="async"></script> -->

	<script>
		jQuery(function(){
						jQuery("head").append('<link rel="stylesheet" href="/lga/silicium/js/jquery/jquery-ui-1.8.6.custom.css" type="text/css" media="all" />');

						$$("a.news_list__item__title span").each(function(){
				var t = $$(this)
				t.html(shy(t.text()))
			})

						$$(".news_list__item .w60")
				.mouseover(function(){
					$$(this).parent().parent().find(".news_list__item__title").css({"text-decoration":"underline", "color":"red"})
				})
				.mouseout(function(){
					$$(this).parent().parent().find(".news_list__item__title").css({"text-decoration":"none", "color":"#3a3a3b"})
				})

		})//DOM Loaded
	</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5827894687258539",
          enable_page_level_ads: true
     });
</script>


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1874814836105833'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1874814836105833&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

</head>
<body>
<div id="main">
	<header>
		<div class="head">
			<div class="kstext"><span class="w1">Капитал</span> <span class="w2">страны</span></div>
			<div class="logo_container_top">
				<a href="/"><img src="/img2/kapital-logo.png" alt="Капитал Страны" /></a>
			</div>
			<div class="alternate_header">
				<!-- <a class="bannerHeader123x62" href="/tags/вэф2018"><img src="/img/2018/banners/vef2018.png" alt="Восточный экономический форум"></a> -->
				<a href="/"><img class="aLogo" src="/img2/bottom-logo.png" alt="Капитал Страны" /></a>
				<a class="english" href="https://www.facebook.com/NatsCap/">ENGLISH</a>
				<div id="bMiniMenuWrapper" class="clear">
					<div id="bMiniMenue"> <img src="/img/bMiniMenue2.png"> </div>
					<div class="blue_menu_top"></div>
					<script>
						jQuery(function(){
							jQuery('#bMiniMenuWrapper .blue_menu_top').html(jQuery('.blue_menu_top nav').html())
							var li = jQuery('#bMiniMenuWrapper .blue_menu_top ul li')
							li.eq(0).after('<li><a href="/news/">Новости</a></li>')
							jQuery("#bMiniMenue").toggle(function() {
								jQuery("#bMiniMenuWrapper .blue_menu_top").show()
							}, function() {
								jQuery("#bMiniMenuWrapper .blue_menu_top").hide()
							});
						})//DOM loaded
					</script>
				</div><!-- .bMiniMenuWrapper -->
				<div class="curses_top">
					<div class="curses-date">
					<b>28 АВГ, 23:59 МСК</b>
					</div>
					<div class="curses-val">
					USD (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>66,4127</span>
					</div>
					<div class="curses-val">
					EUR (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>73,6583</span>
					</div>
				</div><!-- .curses_top -->
			</div><!-- .alternate_header -->

			<div class="small_soc_button_top">
				<a href="https://twitter.com/kapital_strany" target="_blank" class="icon-soc i-twitter"></a>
				<a href="https://vk.com/kapitalstrany" target="_blank" class="icon-soc i-vk"></a>
				<a href="https://www.facebook.com/KAPITALRUS/" target="_blank" class="icon-soc i-facebook"></a>
				<a href="https://ok.ru/kapitalst" target="_blank" class="icon-soc i-ok"></a>
				<a href="https://www.instagram.com/capital.of.the.country/" target="_blank" class="icon-soc i-instagram"></a>
				<a href="https://zen.yandex.ru/kapital-rus.ru" target="_blank" class="icon-soc i-zen"></a>
				<a href="https://t.me/s/kapitalrus" target="_blank" class="icon-soc i-telegram"></a>
				<a href="/upload/kaprus.xml/" target="_blank" class="icon-soc i-rss"></a>
				<a href="https://www.facebook.com/NatsCap/" target="_blank" class="icon-soc i-facebook-eng"></a>
				<br>
				<div class="curses_top">
					<div class="curses-date">
					<b>28 АВГ, 23:59 МСК</b>
					</div>
					<div class="curses-val">
					USD (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>66,4127</span>
					</div>
					<div class="curses-val">
					EUR (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>73,6583</span>
					</div>
				</div><!-- .curses_top -->
			</div>


			<div class="search_and_links_top">
				<div class="clear"></div>
			</div>
		</div>
		<div class="clear"></div>
		<div id="mainMenue" class="blue_menu_top">
			<nav>
				<ul>
					<li><a href="/">Главное</a></li>
					<li><a href="/articles/C305/">События</a></li>
					<li><a href="/lite/">Тренды</a></li>
					<li><a href="/articles/C10/">Общество</a></li>
					<li><a href="/articles/C17/">Аналитика</a></li>
					<!-- <li><a href="/ratings/">Рейтинги</a></li> -->
					<li><a href="https://www.youtube.com/playlist?list=PLgHtCsdlYDhXbt84HRvQxvUutKGZvB9Do" target="_blank">Рейтинги</a></li>
					<li><a href="/articles/C301/">Психология</a></li>					<li><a href="/uznai/">Узнай, страна!</a></li>
					<li><a href="/about/">О нас</a></li>
				</ul>
			</nav>
			<div class="sixteenplus"><span>16+</span></div>
		</div>
		<!-- <a class="bannerHeader123x62" href="/tags/вэф2018/"><img src="/img/2018/banners/vef2018.png" alt="Восточный экономический форум"></a> -->
	</header>

<div id="wbn"></div>

<script>
	$$(function(){
		$$("#wbn").html('<a id="banner_id145" banner_id="145" href="https://aviasalon.com/?utm_source=country_capital" target="_blank"><img class="widea" src="/img/2019/banners/maks2019-1240x140.jpg" alt="МАКС 2019" title="МАКС 2019" /></a><a id="banner_id146" banner_id="146" href="https://aviasalon.com/?utm_source=country_capital" target="_blank"><img class="wideb" src="/img/2019/banners/maks2019-960x170.jpg" alt="МАКС 2019" title="МАКС 2019" /></a><a id="banner_id147" banner_id="147" href="https://aviasalon.com/?utm_source=country_capital" target="_blank"><img class="widec" src="/img/2019/banners/maks2019-700x170.jpg" alt="МАКС 2019" title="МАКС 2019" /></a><a id="banner_id148" banner_id="148" href="https://aviasalon.com/?utm_source=country_capital" target="_blank"><img class="wided" src="/img/2019/banners/maks2019-460x235.jpg" alt="МАКС 2019" title="МАКС 2019" /></a>');
		$$("#banner_id145").attr("banner_id", 145);
		$$("#banner_id146").attr("banner_id", 146);
		$$("#banner_id147").attr("banner_id", 147);
		$$("#banner_id148").attr("banner_id", 148);
		$$("#wbn a").click(function(){ yaCounter16639138.reachGoal('do_clck_banner_wide'); });
	});
</script>

<style>
	#wbn { margin-top: -10px; margin-bottom: 10px; }
	#wbn #banner_id145 { display:none; }
	#wbn #banner_id146 { display:none; }
	#wbn #banner_id147 { display:none; }
	#wbn #banner_id148 { display:none; }

	@media screen and (max-width: 1000px) {
		#wbn { margin-top: 15px; }
	}
	@media screen and (max-width: 3000px) {
		#wbn #banner_id145 { display:block; }
		#wbn #banner_id146 { display:none; }
		#wbn #banner_id147 { display:none; }
		#wbn #banner_id148 { display:none; }
	}
	@media screen and (max-width: 1024px) {
		#wbn #banner_id145 { display:none; }
		#wbn #banner_id146 { display:block; }
		#wbn #banner_id147 { display:none; }
		#wbn #banner_id148 { display:none; }
	}
	@media screen and (max-width: 764px) {
		#wbn #banner_id145 { display:none; }
		#wbn #banner_id146 { display:none; }
		#wbn #banner_id147 { display:block; }
		#wbn #banner_id148 { display:none; }
	}
	@media screen and (max-width: 440px) {
		#wbn #banner_id145 { display:none; }
		#wbn #banner_id146 { display:none; }
		#wbn #banner_id147 { display:none; }
		#wbn #banner_id148 { display:block; }
	}
</style>

<div class="three-coll">
		<div class="main-lenta three-coll__coll">
			<div class="main-lenta__content"><article>
<div class="newsItemText">
	
	<h1 class="uLiTitleNewsItem">В Новороссийске открыли транспортную развязку в рамках проекта стоимостью 101 млрд рублей</h1>

	<div class="uLiGRLine">
		<div class="uLiGRLineDate">Авг 26</div>
		<div class="uLiGRLineSubj">
					<a href="/uznai/subject/18/" class="grayUznai">Москва</a>
			<span style="padding:0 6px 0 6px">&bull;</span>
			<a href="/uznai/okrug/1/" class="grayUznai">Центральный федеральный округ</a>
				</div>
	</div>

		<div style="margin-top:8px">
		<img class="UznaiNewsImage" src="/img/uznai/2013/9221.jpeg" alt='В Новороссийске открыли транспортную развязку в рамках проекта стоимостью 101 млрд рублей' width="737px" />
	</div>
			<div class="anonsDiv" style="font-weight:bold; font-style:italic">
		<br />
		Под Новороссийском на Сухумском шоссе открыли транспортную развязку, которая призвана разгрузить участок дороги М4 «Дон». С ее вводом завершился первый этап масштабной реконструкции дорог Новороссийска в рамках федеральной целевой программы «Цемдолина — Портовая. Строительство объездной дороги». Проект оценивается в 101 млрд рублей. 	</div>
		<div class="uznai_txt">
		Новая развязка находится 1539-ом километре автодороги возле Новороссийского морского порта. Ее протяженность — 1,5 км, она включает путепровод и кольцевую развязку. <p>Транзитный транспорт, двигающийся по трасе М4 из Новороссийска и обратно, перераспределен на путепровод — эстакаду, а грузовики, которые едут в морской порт или выезжают из него, теперь могут беспрепятственно выезжать на трассу, не создавая помех и опасных ситуаций. <p>На участке убрали одноуровневые левые повороты, которые создавали заторы не только на этом отрезке трассы, но у портовой части в районе судоремонтного завода и завода «Новоросцемент». <p>Кроме того, в домах возле трассы установили металлопластиковые окна, защищающие от шума магистрали. На самой трассе поставили шумозащитные экраны. Также построены современные павильоны для остановок общественного транспорта. Вдоль пешеходных тротуаров на всем протяжении участка обустроили перильное ограждение.<p>По словам председателя правления ГК «Автодор» Вячеслава Петушенко, новая развязка изменила створ дороги и значительно облегчила дорожную ситуацию на этом направлении.<p>ГК «Автодор» уже начал проектирование магистрали «Цемдолина — Порт» и Южного обхода Новороссийска.<p>Краснодарский край, Южный федеральный округ<p><p>	</div>
	<div id="uzNIsign">
		<i><b>26 Авг 2019, <a href="http://kapital-rus.ru" target="_blank" class="grayUznai">"КАПИТАЛ СТРАНЫ"</a></b></i>		/ <a href="/uznai/subject/18/" class="grayUznai">Москва</a>	</div>
	<br />
	<center>
		<div class="share42init" data-url="http://kapital-rus.ru/uznai/news/v_novorossijske_otkrli_transportnuu_razviazku_v_ramkah_proekta_stoimostu_101_mlrd_rublej/" data-title="В Новороссийске открыли транспортную развязку в рамках проекта стоимостью 101 млрд рублей"></div>
		<script type="text/javascript" src="/lga/silicium2/js/share42/share42.js"></script>
	</center>
	<br />
	<div class="hr1"><div><div></div></div></div>
	<div>&nbsp;</div>

		<center style="color:#8c0000">
		<b style="text-transform:uppercase">«Узнай, страна!» / ПОСЛЕДНИЕ СОБЫТИЯ ФЕДЕРАЦИИ</b>
	</center>

	<div class="UNLast3Name"><b>Москва:</b></div>
	<div class="UNLast3Items">
		<table class="razm">
			<tr valign="top">
				<td><span class="UNLast3dt">28 Авг:</span></td>
				<td><div><a href="/uznai/news/v_rostovskoj_oblasti_rasshirili_proizvodstvo_brendovh_chipsov_iz_mestnogo_kartofelia/">В Ростовской области расширили производство фирменных чипсов из местного картофеля</a></div></td>
			</tr>
			<tr valign="top">
				<td><span class="UNLast3dt">28 Авг:</span></td>
				<td><div><a href="/uznai/news/v_kaliningrade_peredali_zakazchiku_postroennj_trauler_i_zalojili_sleduuschij__samj_krupnj_v_rossii/">В Калининграде передали заказчику построенный траулер и заложили следующий – самый крупный в России</a></div></td>
			</tr>
			<tr valign="top">
				<td><span class="UNLast3dt">28 Авг:</span></td>
				<td><div><a href="/uznai/news/v_stavropolskom_krae_startuet_stroitelstvo_krupnogo_gazohimicheskogo_kompleksa_za_120_mlrd_rublej/">В Ставропольском крае стартует строительство крупного газохимического комплекса за 120 млрд рублей</a></div></td>
			</tr>
		</table>
	</div>


	<div class="UNLast3Name" style="margin-top:8px"><b>Центральный федеральный округ:</b></div>
	<div class="UNLast3Items">
		<table class="razm">
			<tr valign="top">
				<td><span class="UNLast3dt">28 Авг:</span></td>
				<td><div><a href="/uznai/news/tambovskie_bolnic_v_ramkah_nacproekta_zdravoohranenie_poluchat_nove_rentgenapparat/">Тамбовские больницы в рамках нацпроекта «Здравоохранение» получат новые рентгенаппараты</a></div></td>
			</tr>
			<tr valign="top">
				<td><span class="UNLast3dt">28 Авг:</span></td>
				<td><div><a href="/uznai/news/na_kamchatke_vperve_zagrujeno_edinstvennoe_v_mire_gruzovoe_sudno_na_atomnom_hodu_sevmorput/">На Камчатке впервые загружено единственное в мире грузовое судно на атомном ходу «Севморпуть»</a></div></td>
			</tr>
			<tr valign="top">
				<td><span class="UNLast3dt">28 Авг:</span></td>
				<td><div><a href="/uznai/news/v_podmoskove_zapuschen_vsokotehnologichnj_zavod_po_pererabotke_othodov_elektronnogo_oborudovaniia_/">В Подмосковье запущен высокотехнологичный завод по переработке отходов электронного оборудования </a></div></td>
			</tr>
		</table>
	</div>

	<div class="UNLast3Name" style="margin-top:8px"><b>РОССИЯ:</b></div>
	<div class="UNLast3Items">
		<table class="razm">
			<tr valign="top">
				<td><span class="UNLast3dt">28 Авг:</span></td>
				<td><div><a href="/uznai/news/v_volgogradskoj_oblasti_startovalo_stroitelstvo_obhodnoj_avtodorogi_strategicheskogo_znacheniia/">В Волгоградской области стартовало строительство обходной автодороги стратегического значения</a></div></td>
			</tr>
			<tr valign="top">
				<td><span class="UNLast3dt">28 Авг:</span></td>
				<td><div><a href="/uznai/news/v_karskom_more_otkrli_piat_novh_rossijskih_ostrovov/">В Архангельской области открыли пять новых российских островов в Карском море</a></div></td>
			</tr>
			<tr valign="top">
				<td><span class="UNLast3dt">27 Авг:</span></td>
				<td><div><a href="/uznai/news/v_primorskom_krae_spustili_na_vodu_samj_krupnj_za_30_let_morskoj_tanker_dlia_tihookeanskogo_flota/">В Приморском крае спустили на воду самый крупный за 30 лет морской танкер для Тихоокеанского флота</a></div></td>
			</tr>
		</table>
	</div>
	<br /><br />
	<center class="titleRubrik"><b><i>&#9642; Последние публикации на сайте &#9642;</i></b></center>
<section class="read_more">
<h1>Статьи</h1>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/pensiya_v_odin_klik_kakie_novye_superservisy_predlagaut_rossiiskim_grajdana/">Пенсия в один клик. Какие новые суперсервисы предлагают российским гражданам на портале госуслуг?</a></h2>
			<a href="/articles/article/pensiya_v_odin_klik_kakie_novye_superservisy_predlagaut_rossiiskim_grajdana/">
				<img class="article_img" src="/img/articles/285295_m.jpg" alt="Пенсия в один клик. Какие новые суперсервисы предлагают российским гражданам на портале госуслуг?" title="Пенсия в один клик. Какие новые суперсервисы предлагают российским гражданам на портале госуслуг?" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C11/"><span class="rubric">События и факты</span></a>
											</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/v_dobrye_ruki_kak_minselhoz_budet_vozvraschat_v_oborot_zabroshennye_uchastk/">В добрые руки. Как Минсельхоз будет возвращать в оборот заброшенные участки сельхозземель?</a></h2>
			<a href="/articles/article/v_dobrye_ruki_kak_minselhoz_budet_vozvraschat_v_oborot_zabroshennye_uchastk/">
				<img class="article_img" src="/img/articles/285294_m.jpg" alt="В добрые руки. Как Минсельхоз будет возвращать в оборот заброшенные участки сельхозземель?" title="В добрые руки. Как Минсельхоз будет возвращать в оборот заброшенные участки сельхозземель?" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C22/"><span class="rubric">Экономика</span></a>
											</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/dopusk_k_shelfu_vlasti_planiruut_privlech_rossiiskih_i_inostrannyh_investor/">Допуск к шельфу. Власти планируют привлечь российских и иностранных инвесторов к нефтедобыче в Арктике</a></h2>
			<a href="/articles/article/dopusk_k_shelfu_vlasti_planiruut_privlech_rossiiskih_i_inostrannyh_investor/">
				<img class="article_img" src="/img/articles/285293_m.jpg" alt="Допуск к шельфу. Власти планируют привлечь российских и иностранных инвесторов к нефтедобыче в Арктике" title="Допуск к шельфу. Власти планируют привлечь российских и иностранных инвесторов к нефтедобыче в Арктике" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C22/"><span class="rubric">Экономика</span></a>
											</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/turciya_i_kitai_vybiraut_rossiiskie_istrebiteli_v_arktike_pribavilos_rossii/">Турция и Китай выбирают российские истребители, в Арктике прибавилось российской земли и другие новости</a></h2>
			<a href="/articles/article/turciya_i_kitai_vybiraut_rossiiskie_istrebiteli_v_arktike_pribavilos_rossii/">
				<img class="article_img" src="/img/articles/285292_m.jpg" alt="Турция и Китай выбирают российские истребители, в Арктике прибавилось российской земли и другие новости" title="Турция и Китай выбирают российские истребители, в Арктике прибавилось российской земли и другие новости" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C11/"><span class="rubric">События и факты</span></a>
											</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/kadrovaya_yama_chto_proishodit_s_kvalifikacii_rabotnikov_na_rynke_truda_v_r/">«Кадровая яма». Что происходит с квалификаций работников на рынке труда в России?</a></h2>
			<a href="/articles/article/kadrovaya_yama_chto_proishodit_s_kvalifikacii_rabotnikov_na_rynke_truda_v_r/">
				<img class="article_img" src="/img/articles/285291_m.jpg" alt="«Кадровая яма». Что происходит с квалификаций работников на рынке труда в России?" title="«Кадровая яма». Что происходит с квалификаций работников на рынке труда в России?" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C121/"><span class="rubric">Исследования</span></a>
											</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/pod_rossiiskim_krylom_zachem_erdogan_vstrechaetsya_s_putinym_na_mejdunarodn/">Под российским крылом. Зачем Эрдоган встречается с Путиным на международном авиасалоне в Москве?</a></h2>
			<a href="/articles/article/pod_rossiiskim_krylom_zachem_erdogan_vstrechaetsya_s_putinym_na_mejdunarodn/">
				<img class="article_img" src="/img/articles/285289.jpeg" alt="Под российским крылом. Зачем Эрдоган встречается с Путиным на международном авиасалоне в Москве?" title="Под российским крылом. Зачем Эрдоган встречается с Путиным на международном авиасалоне в Москве?" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C20/"><span class="rubric">Политика</span></a>
											</div>
		</div>
	</div>
</section>

<section class="read_more">
	<h1>Узнай, страна</h1>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/v_rostovskoj_oblasti_rasshirili_proizvodstvo_brendovh_chipsov_iz_mestnogo_kartofelia/">В Ростовской области расширили производство фирменных чипсов из местного картофеля</a></h2>
			<a href="/uznai/news/v_rostovskoj_oblasti_rasshirili_proizvodstvo_brendovh_chipsov_iz_mestnogo_kartofelia/">
				<img class="article_img" src="/img/uznai/2013/9236_m.jpg" alt="В Ростовской области расширили производство фирменных чипсов из местного картофеля" title="В Ростовской области расширили производство фирменных чипсов из местного картофеля" />
			</a>
					</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/tambovskie_bolnic_v_ramkah_nacproekta_zdravoohranenie_poluchat_nove_rentgenapparat/">Тамбовские больницы в рамках нацпроекта «Здравоохранение» получат новые рентгенаппараты</a></h2>
			<a href="/uznai/news/tambovskie_bolnic_v_ramkah_nacproekta_zdravoohranenie_poluchat_nove_rentgenapparat/">
				<img class="article_img" src="/img/uznai/2013/9235_m.JPG" alt="Тамбовские больницы в рамках нацпроекта «Здравоохранение» получат новые рентгенаппараты" title="Тамбовские больницы в рамках нацпроекта «Здравоохранение» получат новые рентгенаппараты" />
			</a>
					</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/v_kaliningrade_peredali_zakazchiku_postroennj_trauler_i_zalojili_sleduuschij__samj_krupnj_v_rossii/">В Калининграде передали заказчику построенный траулер и заложили следующий – самый крупный в России</a></h2>
			<a href="/uznai/news/v_kaliningrade_peredali_zakazchiku_postroennj_trauler_i_zalojili_sleduuschij__samj_krupnj_v_rossii/">
				<img class="article_img" src="/img/uznai/2013/9234_m.jpg" alt="В Калининграде передали заказчику построенный траулер и заложили следующий – самый крупный в России" title="В Калининграде передали заказчику построенный траулер и заложили следующий – самый крупный в России" />
			</a>
					</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/v_stavropolskom_krae_startuet_stroitelstvo_krupnogo_gazohimicheskogo_kompleksa_za_120_mlrd_rublej/">В Ставропольском крае стартует строительство крупного газохимического комплекса за 120 млрд рублей</a></h2>
			<a href="/uznai/news/v_stavropolskom_krae_startuet_stroitelstvo_krupnogo_gazohimicheskogo_kompleksa_za_120_mlrd_rublej/">
				<img class="article_img" src="/img/uznai/2013/9233_m.jpg" alt="В Ставропольском крае стартует строительство крупного газохимического комплекса за 120 млрд рублей" title="В Ставропольском крае стартует строительство крупного газохимического комплекса за 120 млрд рублей" />
			</a>
					</div>
	</div>
</section>






</div>
</article>

<style>
.UNLast3Name { color:#333333; padding-top:8px }
.UNLast3Items { color:#666666; padding-left:11px; padding-top:10px }
.UNLast3Items div { font-size:14px; padding-bottom:4px; margin-left:10px }
.UNLast3dt { font-size:12px; white-space:nowrap }

#share42 { display: inline-block; padding: 6px 0 0 6px; background: #FFF; border: 1px solid #E9E9E9; border-radius: 4px;}
#share42:hover { background: #F6F6F6; border: 1px solid #D4D4D4; box-shadow: 0 0 5px #DDD;}
#share42 a { opacity: 0.8}
#share42:hover a { opacity: 0.7}
#share42 a:hover { opacity: 1}

/* это для цифр счетчиков
#share42 a { position:relative;}
#share42 a span { display: none; position: absolute; z-index: 10; top: 0; left: 100%; height: 19px; margin-left: 5px; padding: 0 5px; background: #FFF; border-radius: 4px; border: 1px solid #AAA; box-shadow: 0 0 5px rgba(0,0,0,0.25); text-align: center; color: #666; font: 12px/20px Arial, sans-serif;}
#share42 a:hover span { display: block}
#share42 a span:before { content: ''; position: absolute; top: 50%; left: -5px; margin-top: -3px; width: 5px; height: 7px; background: url(data:image/gif;base64,R0lGODlhBQAHAJEDAKqqqsnJyf///////yH5BAEAAAMALAAAAAAFAAcAAAIMnBEXMijiXlts1lkAADs=) no-repeat;}
*/
</style>

<script>
	$$(function(){
		//Полупрозрачность строки даты и реакция наведения мыши
		$$(".uLiGRLine").fadeTo(0,0.6).mouseover(function(){
			$$(this).fadeTo(0,1.0)
		}).mouseout(function(){
			$$(this).fadeTo(0,0.6)
		})
		$$("#share42 a").css({ "margin-right":"26px"})
		$$("#share42 a:last").css({ "margin-right":"6px"})
	});//DOM Loaded

	doo.loadModules([
		{ path:'/inc2/common/js/doo/modules/searchSite/', html:'searchSite.html', css:'searchSite.css', js:'searchSite.js' },
	]);
	jQuery('.main-lenta__content .newsItemText .uznai_txt').mouseup(function(event){
		if(event.detail==2) return;//2ной клик не нужен
		jQuery.dooSiteSearch.formSearchStart(event.pageY, true, {dom_selection:jQuery(this)});
	});//mouseup

</script>			</div>
		</div><section class="news-lenta three-coll__coll">
	<div class="news-lenta__content">
		<div class="news-lenta__news_list">
			<div class="news_list_header">
				<h2><a href="/news/">Новости дня</a></h2>
			</div>
			<div class="news_list__content">
				<div class="news_list__item">
					<span class="news_list__item__date">23:58</span>
										<a class="news_list__item__title" href="/news/372461-sobyanin_otkryl_16i_detskii_tehnopark_v_mirea/"><span>Собянин открыл 16-й детский технопарк в МИРЭА</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	.trendNC .im img { width:192px; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/ekologiya_ili_politika_zachem_evropeicy_otkazyvautsya_ot_severnogo_morskogo/"><img src="/img/articles/285290_m.jpg" alt="Экология или политика? Зачем европейцы отказываются от Северного морского пути в российской Арктике?"></a></div>
	<div class="a"><a href="/articles/article/ekologiya_ili_politika_zachem_evropeicy_otkazyvautsya_ot_severnogo_morskogo/" class="news_list__item__title">Экология или политика? Зачем европейцы отказываются от Северного морского пути в российской Арктике?</a></div>
</div>

<script>
$$(function(){
	$$(".trendNC .im, .trendNC .a")
		.mouseover(function(){$$(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){$$(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">23:49</span>
					<a href="/news/372460-lirohvost__ptica_kotoraya_sposobna_imitirovat_prakticheski_luboi_zvu/"><img class="w60" src="/img/2019/news/372460_m.jpg" alt="Лирохвост – птица, которая способна имитировать практически любой звук"></a>					<a class="news_list__item__title" href="/news/372460-lirohvost__ptica_kotoraya_sposobna_imitirovat_prakticheski_luboi_zvu/"><span>Лирохвост – птица, которая способна имитировать практически любой звук</span> <img src="/img2/video-icon14x7.png" style="border:none" alt="Видео" title="Видео"></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">22:40</span>
					<a href="/news/372459-minekonomrazvitiya_predstavilo_prognoz_po_kursu_dollara_do_2024_goda/"><img class="w60" src="/img/2019/news/372459_m.jpg" alt="Минэкономразвития представило прогноз по курсу доллара до 2024 года"></a>					<a class="news_list__item__title" href="/news/372459-minekonomrazvitiya_predstavilo_prognoz_po_kursu_dollara_do_2024_goda/"><span>Минэкономразвития представило прогноз по курсу доллара до 2024 года</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">22:14</span>
					<a href="/news/372458-lukashenko_otkazalsya_ehat_v_polshu_iz_solidarnosti_s_putinym/"><img class="w60" src="/img/2019/news/372458_m.jpg" alt="Лукашенко отказался ехать в Польшу из солидарности с Путиным"></a>					<a class="news_list__item__title" href="/news/372458-lukashenko_otkazalsya_ehat_v_polshu_iz_solidarnosti_s_putinym/"><span>Лукашенко отказался ехать в Польшу из солидарности с Путиным</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">22:00</span>
					<a href="/news/372457-na_maks2019_predstavlen_noveishii_rossiiskii_komputer_binomka/"><img class="w60" src="/img/2019/news/372457_m.jpg" alt="На МАКС-2019 представлен новейший российский компьютер «БИНОМ-КА»"></a>					<a class="news_list__item__title" href="/news/372457-na_maks2019_predstavlen_noveishii_rossiiskii_komputer_binomka/"><span>На МАКС-2019 представлен новейший российский компьютер «БИНОМ-КА»</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">21:34</span>
					<a href="/news/372456-medvedev_nazval_celi_novogo_trehletnego_budjeta_rossii/"><img class="w60" src="/img/2019/news/372456_m.jpg" alt="Медведев назвал цели нового трехлетнего бюджета России"></a>					<a class="news_list__item__title" href="/news/372456-medvedev_nazval_celi_novogo_trehletnego_budjeta_rossii/"><span>Медведев назвал цели нового трехлетнего бюджета России</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	.trendNC .im img { width:192px; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/dat_strane_uglya_kak_vlasti_budut_pomogat_shahteram_i_menyat_situaciu_v_ugo/"><img src="/img/articles/285284_m.jpg" alt="Дать стране угля. Как власти будут помогать шахтерам и менять ситуацию в угольной отрасли России?"></a></div>
	<div class="a"><a href="/articles/article/dat_strane_uglya_kak_vlasti_budut_pomogat_shahteram_i_menyat_situaciu_v_ugo/" class="news_list__item__title">Дать стране угля. Как власти будут помогать шахтерам и менять ситуацию в угольной отрасли России?</a></div>
</div>

<script>
$$(function(){
	$$(".trendNC .im, .trendNC .a")
		.mouseover(function(){$$(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){$$(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">20:54</span>
					<a href="/news/372455-nazvany_ceny_na_aerotaksi_v_moskve/"><img class="w60" src="/img/2019/news/372455_m.jpg" alt="Названы цены на аэротакси в Москве"></a>					<a class="news_list__item__title" href="/news/372455-nazvany_ceny_na_aerotaksi_v_moskve/"><span>Названы цены на аэротакси в Москве</span></a>
				</div>
			</div>

			<div class="news_list_header">
				<h2><a href="/uznai/">Узнай, страна!</a></h2>
			</div>
			<div class="news_list__content">
				<div class="news_list__item">
					<span class="news_list__item__date">15:35</span>
					<a href="/uznai/news/v_rostovskoj_oblasti_rasshirili_proizvodstvo_brendovh_chipsov_iz_mestnogo_kartofelia/"><img class="w60" src="/img/uznai/2013/9236_m.jpg" alt="В Ростовской области расширили производство фирменных чипсов из местного картофеля"></a>					<a class="news_list__item__title" href="/uznai/news/v_rostovskoj_oblasti_rasshirili_proizvodstvo_brendovh_chipsov_iz_mestnogo_kartofelia/"><span>В Ростовской области расширили производство фирменных чипсов из местного картофеля</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	.trendNC .im img { width:192px; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/ipotechnyi_bum_v_kakih_regionah_rossii_bolshe_vsego_vyros_dolg_grajdan_po_i/"><img src="/img/articles/285280_m.jpg" alt="Ипотечный бум. В каких регионах России больше всего вырос долг граждан по ипотеке?"></a></div>
	<div class="a"><a href="/articles/article/ipotechnyi_bum_v_kakih_regionah_rossii_bolshe_vsego_vyros_dolg_grajdan_po_i/" class="news_list__item__title">Ипотечный бум. В каких регионах России больше всего вырос долг граждан по ипотеке?</a></div>
</div>

<script>
$$(function(){
	$$(".trendNC .im, .trendNC .a")
		.mouseover(function(){$$(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){$$(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">12:17</span>
					<a href="/uznai/news/tambovskie_bolnic_v_ramkah_nacproekta_zdravoohranenie_poluchat_nove_rentgenapparat/"><img class="w60" src="/img/uznai/2013/9235_m.JPG" alt="Тамбовские больницы в рамках нацпроекта «Здравоохранение» получат новые рентгенаппараты"></a>					<a class="news_list__item__title" href="/uznai/news/tambovskie_bolnic_v_ramkah_nacproekta_zdravoohranenie_poluchat_nove_rentgenapparat/"><span>Тамбовские больницы в рамках нацпроекта «Здравоохранение» получат новые рентгенаппараты</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">27 АВГ, 08:07</span>
					<a href="/uznai/news/predprinimatel_stan_pobeditelem_vserossijskoj_premii_eksporter_goda/"><img class="w60" src="/img/uznai/2013/9222_m.jpg" alt="Предприниматель, стань победителем всероссийской премии «Экспортер года»"></a>					<a class="news_list__item__title" href="/uznai/news/predprinimatel_stan_pobeditelem_vserossijskoj_premii_eksporter_goda/"><span>Предприниматель, стань победителем всероссийской премии «Экспортер года»</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">23 АВГ, 13:03</span>
					<a href="/uznai/news/v_pravitelstve_astrahanskoj__oblasti_obuchaut_novoe_pokolenie_upravlencev/"><img class="w60" src="/img/uznai/2013/9212_m.jpg" alt="В правительстве Астраханской  области обучают новое поколение управленцев"></a>					<a class="news_list__item__title" href="/uznai/news/v_pravitelstve_astrahanskoj__oblasti_obuchaut_novoe_pokolenie_upravlencev/"><span>В правительстве Астраханской  области обучают новое поколение управленцев</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">22 АВГ, 14:14</span>
					<a href="/uznai/news/ivenergo_obespechil_elektrosnabjenie_zavoda_po_proizvodstvu_betona/"><img class="w60" src="/img/uznai/2013/9204_m.jpg" alt="Ивэнерго обеспечил электроснабжение завода по производству бетона"></a>					<a class="news_list__item__title" href="/uznai/news/ivenergo_obespechil_elektrosnabjenie_zavoda_po_proizvodstvu_betona/"><span>Ивэнерго обеспечил электроснабжение завода по производству бетона</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">20 АВГ, 10:49</span>
					<a href="/uznai/news/v_astrahanskoj_oblasti_realizuut_strategicheskie_proekt_dlia_ekonomicheskogo_razvitiia_regiona_i_ros/"><img class="w60" src="/img/uznai/2013/9180_m.jpg" alt="В Астраханской области реализуют стратегические проекты для экономического развития региона и России"></a>					<a class="news_list__item__title" href="/uznai/news/v_astrahanskoj_oblasti_realizuut_strategicheskie_proekt_dlia_ekonomicheskogo_razvitiia_regiona_i_ros/"><span>В Астраханской области реализуют стратегические проекты для экономического развития региона и России</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	.trendNC .im img { width:192px; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/vkalyvaut_roboty__schastliv_chelovek_kak_rossiyane_otnosyatsya_k_razvitiu_r/"><img src="/img/articles/285275_m.jpg" alt="Вкалывают роботы – счастлив человек? Как россияне относятся к развитию робототехники в стране?"></a></div>
	<div class="a"><a href="/articles/article/vkalyvaut_roboty__schastliv_chelovek_kak_rossiyane_otnosyatsya_k_razvitiu_r/" class="news_list__item__title">Вкалывают роботы – счастлив человек? Как россияне относятся к развитию робототехники в стране?</a></div>
</div>

<script>
$$(function(){
	$$(".trendNC .im, .trendNC .a")
		.mouseover(function(){$$(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){$$(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">19 АВГ, 13:28</span>
					<a href="/uznai/news/opt_astrahanskoj_oblasti_v_razvitii_dvorovogo_sporta_budut_rasprostraniat_po_vsej_rossii/"><img class="w60" src="/img/uznai/2013/9175_m.jpg" alt="Опыт Астраханской области в развитии дворового спорта будут распространять по всей России"></a>					<a class="news_list__item__title" href="/uznai/news/opt_astrahanskoj_oblasti_v_razvitii_dvorovogo_sporta_budut_rasprostraniat_po_vsej_rossii/"><span>Опыт Астраханской области в развитии дворового спорта будут распространять по всей России</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">05 АПР, 19:58</span>
					<a href="/uznai/news/top10_dostijenij_nedeli_kak_v_rossijskih_regionah_razvivali_ekonomiku_i_borolis_za_ekologiu/"><img class="w60" src="/img/uznai/2013/8402_m.jpg" alt="ТОП-10 достижений недели: как в российских регионах развивали экономику и боролись за экологию?"></a>					<a class="news_list__item__title" href="/uznai/news/top10_dostijenij_nedeli_kak_v_rossijskih_regionah_razvivali_ekonomiku_i_borolis_za_ekologiu/"><span>ТОП-10 достижений недели: как в российских регионах развивали экономику и боролись за экологию?</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">31 МАР, 09:36</span>
					<a href="/uznai/news/top10_dostijenij_marta_chto_vperve_v_rossii_i_v_mire_sdelali_v_rossijskih_regionah/"><img class="w60" src="/img/uznai/2013/8356_m.jpg" alt="ТОП-10 достижений марта: что впервые в России и в мире сделали в российских регионах?"></a>					<a class="news_list__item__title" href="/uznai/news/top10_dostijenij_marta_chto_vperve_v_rossii_i_v_mire_sdelali_v_rossijskih_regionah/"><span>ТОП-10 достижений марта: что впервые в России и в мире сделали в российских регионах?</span></a>
				</div>
			</div>

		</div>	</div></section><aside class="right-lenta three-coll__coll">
	<div class="banner_body">
<div id="foBlock">
	<div class="foDiv">
		<span class="foTitLine"><span class="foPM">[+]</span> <b title="Центральный федеральный округ">Центральный ФО</b></span>
		<div class="foBlockSubjs" style="display:none">
			<div><span style="color:white">&bull;</span> <a href="/uznai/okrug/1/"><b style="font-size:80%">Центральный федеральный округ</b></a></div>
					<div>&bull; <a href="/uznai/subject/1/">Белгородская область</a></div>
					<div>&bull; <a href="/uznai/subject/2/">Брянская область</a></div>
					<div>&bull; <a href="/uznai/subject/3/">Владимирская область</a></div>
					<div>&bull; <a href="/uznai/subject/4/">Воронежская область</a></div>
					<div>&bull; <a href="/uznai/subject/5/">Ивановская область</a></div>
					<div>&bull; <a href="/uznai/subject/6/">Калужская область</a></div>
					<div>&bull; <a href="/uznai/subject/7/">Костромская область</a></div>
					<div>&bull; <a href="/uznai/subject/8/">Курская область</a></div>
					<div>&bull; <a href="/uznai/subject/9/">Липецкая область</a></div>
					<div>&bull; <a href="/uznai/subject/18/">Москва</a></div>
					<div>&bull; <a href="/uznai/subject/10/">Московская область</a></div>
					<div>&bull; <a href="/uznai/subject/11/">Орловская область</a></div>
					<div>&bull; <a href="/uznai/subject/12/">Рязанская область</a></div>
					<div>&bull; <a href="/uznai/subject/13/">Смоленская область</a></div>
					<div>&bull; <a href="/uznai/subject/14/">Тамбовская область</a></div>
					<div>&bull; <a href="/uznai/subject/15/">Тверская область</a></div>
					<div>&bull; <a href="/uznai/subject/16/">Тульская область</a></div>
					<div>&bull; <a href="/uznai/subject/17/">Ярославская область</a></div>
					<hr />
		</div>
	</div>
	<div class="foDiv">
		<span class="foTitLine"><span class="foPM">[+]</span> <b title="Южный федеральный округ">Южный ФО</b></span>
		<div class="foBlockSubjs" style="display:none">
			<div><span style="color:white">&bull;</span> <a href="/uznai/okrug/2/"><b style="font-size:80%">Южный федеральный округ</b></a></div>
					<div>&bull; <a href="/uznai/subject/22/">Астраханская область</a></div>
					<div>&bull; <a href="/uznai/subject/23/">Волгоградская область</a></div>
					<div>&bull; <a href="/uznai/subject/21/">Краснодарский край</a></div>
					<div>&bull; <a href="/uznai/subject/19/">Республика Адыгея</a></div>
					<div>&bull; <a href="/uznai/subject/20/">Республика Калмыкия</a></div>
					<div>&bull; <a href="/uznai/subject/24/">Ростовская область</a></div>
					<hr />
		</div>
	</div>
	<div class="foDiv">
		<span class="foTitLine"><span class="foPM">[+]</span> <b title="Северо-Западный федеральный округ">Северо-Западный ФО</b></span>
		<div class="foBlockSubjs" style="display:none">
			<div><span style="color:white">&bull;</span> <a href="/uznai/okrug/3/"><b style="font-size:80%">Северо-Западный федеральный округ</b></a></div>
					<div>&bull; <a href="/uznai/subject/27/">Архангельская область</a></div>
					<div>&bull; <a href="/uznai/subject/28/">Вологодская область</a></div>
					<div>&bull; <a href="/uznai/subject/29/">Калининградская область</a></div>
					<div>&bull; <a href="/uznai/subject/30/">Ленинградская область</a></div>
					<div>&bull; <a href="/uznai/subject/31/">Мурманская область</a></div>
					<div>&bull; <a href="/uznai/subject/35/">Ненецкий автономный округ</a></div>
					<div>&bull; <a href="/uznai/subject/32/">Новгородская область</a></div>
					<div>&bull; <a href="/uznai/subject/33/">Псковская область</a></div>
					<div>&bull; <a href="/uznai/subject/25/">Республика Карелия</a></div>
					<div>&bull; <a href="/uznai/subject/26/">Республика Коми</a></div>
					<div>&bull; <a href="/uznai/subject/34/">Санкт-Петербург</a></div>
					<hr />
		</div>
	</div>
	<div class="foDiv">
		<span class="foTitLine"><span class="foPM">[+]</span> <b title="Дальневосточный федеральный округ">Дальневосточный ФО</b></span>
		<div class="foBlockSubjs" style="display:none">
			<div><span style="color:white">&bull;</span> <a href="/uznai/okrug/4/"><b style="font-size:80%">Дальневосточный федеральный округ</b></a></div>
					<div>&bull; <a href="/uznai/subject/40/">Амурская область</a></div>
					<div>&bull; <a href="/uznai/subject/43/">Еврейская автономная область</a></div>
					<div>&bull; <a href="/uznai/subject/37/">Камчатский край</a></div>
					<div>&bull; <a href="/uznai/subject/41/">Магаданская область</a></div>
					<div>&bull; <a href="/uznai/subject/38/">Приморский край</a></div>
					<div>&bull; <a href="/uznai/subject/36/">Республика Саха (Якутия)</a></div>
					<div>&bull; <a href="/uznai/subject/42/">Сахалинская область</a></div>
					<div>&bull; <a href="/uznai/subject/39/">Хабаровский край</a></div>
					<div>&bull; <a href="/uznai/subject/44/">Чукотский автономный округ</a></div>
					<hr />
		</div>
	</div>
	<div class="foDiv">
		<span class="foTitLine"><span class="foPM">[+]</span> <b title="Сибирский федеральный округ">Сибирский ФО</b></span>
		<div class="foBlockSubjs" style="display:none">
			<div><span style="color:white">&bull;</span> <a href="/uznai/okrug/5/"><b style="font-size:80%">Сибирский федеральный округ</b></a></div>
					<div>&bull; <a href="/uznai/subject/49/">Алтайский край</a></div>
					<div>&bull; <a href="/uznai/subject/50/">Забайкальский край</a></div>
					<div>&bull; <a href="/uznai/subject/52/">Иркутская область</a></div>
					<div>&bull; <a href="/uznai/subject/53/">Кемеровская область</a></div>
					<div>&bull; <a href="/uznai/subject/51/">Красноярский край</a></div>
					<div>&bull; <a href="/uznai/subject/54/">Новосибирская область</a></div>
					<div>&bull; <a href="/uznai/subject/55/">Омская область</a></div>
					<div>&bull; <a href="/uznai/subject/45/">Республика Алтай</a></div>
					<div>&bull; <a href="/uznai/subject/46/">Республика Бурятия</a></div>
					<div>&bull; <a href="/uznai/subject/47/">Республика Тыва</a></div>
					<div>&bull; <a href="/uznai/subject/48/">Республика Хакасия</a></div>
					<div>&bull; <a href="/uznai/subject/56/">Томская область</a></div>
					<hr />
		</div>
	</div>
	<div class="foDiv">
		<span class="foTitLine"><span class="foPM">[+]</span> <b title="Уральский федеральный округ">Уральский ФО</b></span>
		<div class="foBlockSubjs" style="display:none">
			<div><span style="color:white">&bull;</span> <a href="/uznai/okrug/6/"><b style="font-size:80%">Уральский федеральный округ</b></a></div>
					<div>&bull; <a href="/uznai/subject/57/">Курганская область</a></div>
					<div>&bull; <a href="/uznai/subject/58/">Свердловская область</a></div>
					<div>&bull; <a href="/uznai/subject/59/">Тюменская область</a></div>
					<div>&bull; <a href="/uznai/subject/61/">Ханты-Мансийский автономный округ — Югра</a></div>
					<div>&bull; <a href="/uznai/subject/60/">Челябинская область</a></div>
					<div>&bull; <a href="/uznai/subject/62/">Ямало-Ненецкий автономный округ</a></div>
					<hr />
		</div>
	</div>
	<div class="foDiv">
		<span class="foTitLine"><span class="foPM">[+]</span> <b title="Приволжский федеральный округ">Приволжский ФО</b></span>
		<div class="foBlockSubjs" style="display:none">
			<div><span style="color:white">&bull;</span> <a href="/uznai/okrug/7/"><b style="font-size:80%">Приволжский федеральный округ</b></a></div>
					<div>&bull; <a href="/uznai/subject/69/">Кировская область</a></div>
					<div>&bull; <a href="/uznai/subject/70/">Нижегородская область</a></div>
					<div>&bull; <a href="/uznai/subject/71/">Оренбургская область</a></div>
					<div>&bull; <a href="/uznai/subject/72/">Пензенская область</a></div>
					<div>&bull; <a href="/uznai/subject/73/">Пермский край</a></div>
					<div>&bull; <a href="/uznai/subject/63/">Республика Башкортостан</a></div>
					<div>&bull; <a href="/uznai/subject/64/">Республика Марий Эл</a></div>
					<div>&bull; <a href="/uznai/subject/65/">Республика Мордовия</a></div>
					<div>&bull; <a href="/uznai/subject/66/">Республика Татарстан</a></div>
					<div>&bull; <a href="/uznai/subject/74/">Самарская область</a></div>
					<div>&bull; <a href="/uznai/subject/75/">Саратовская область</a></div>
					<div>&bull; <a href="/uznai/subject/67/">Удмуртская Республика</a></div>
					<div>&bull; <a href="/uznai/subject/76/">Ульяновская область</a></div>
					<div>&bull; <a href="/uznai/subject/68/">Чувашская Республика</a></div>
					<hr />
		</div>
	</div>
	<div class="foDiv">
		<span class="foTitLine"><span class="foPM">[+]</span> <b title="Северо-Кавказский федеральный округ">Северо-Кавказский ФО</b></span>
		<div class="foBlockSubjs" style="display:none">
			<div><span style="color:white">&bull;</span> <a href="/uznai/okrug/8/"><b style="font-size:80%">Северо-Кавказский федеральный округ</b></a></div>
					<div>&bull; <a href="/uznai/subject/79/">Кабардино-Балкарская Республика</a></div>
					<div>&bull; <a href="/uznai/subject/80/">Карачаево-Черкесская Республика</a></div>
					<div>&bull; <a href="/uznai/subject/77/">Республика Дагестан</a></div>
					<div>&bull; <a href="/uznai/subject/78/">Республика Ингушетия</a></div>
					<div>&bull; <a href="/uznai/subject/81/">Республика Северная Осетия — Алания</a></div>
					<div>&bull; <a href="/uznai/subject/83/">Ставропольский край</a></div>
					<div>&bull; <a href="/uznai/subject/82/">Чеченская Республика</a></div>
					<hr />
		</div>
	</div>
	<div class="foDiv">
		<span class="foTitLine"><span class="foPM">[+]</span> <b title="Крымский федеральный округ">Крымский ФО</b></span>
		<div class="foBlockSubjs" style="display:none">
			<div><span style="color:white">&bull;</span> <a href="/uznai/okrug/10/"><b style="font-size:80%">Крымский федеральный округ</b></a></div>
					<div>&bull; <a href="/uznai/subject/85/">Республика Крым</a></div>
					<hr />
		</div>
	</div>
</div>

<script>
	$$(function(){
		$$(".foTitLine").toggle(			function(){
				$$(this).parent().find('.foBlockSubjs').show('fast')
				$$(this).find('.foPM').html('[-]').css({ "color":"#333333" })
			},
			function(){
				$$(this).parent().find('.foBlockSubjs').hide('fast')
				$$(this).find('.foPM').html('[+]').css({ "color":"#0072B7" })
			}
		)
	})
</script>
<!-- <div id="b_106"></div> -->




















<script>
	function frfb3_rotator (){
		var s = ""
		if(window.frfb3_NO==1){
			//s = '<a id="banner_id48" href="http://kapital-rus.ru/newscom/news/sozdanie_uslovij_dlia_razvitiia_sadovodstva_obsudili_v_gosdume/"><img src="http://kapital-rus.ru/img/2014/banners/sadovodstvo2014.jpg" alt="Создание условий для развития садоводства обсудили в Госдуме" title="Создание условий для развития садоводства обсудили в Госдуме" border="0" /></a>'
			s = '<a id="banner_id58" href="http://www.kapital-rus.ru/articles/article/investicionnye_forumy_v_rossii_i_ih_informacionnoe_soprovozhdenie/"><img src="http://kapital-rus.ru/img/2015/banners/information_investForums2015ks_v2.jpg" alt="Инвестиционные форумы в России и их информационное сопровождение" title="Инвестиционные форумы в России и их информационное сопровождение" style="border:none;" /></a>'
			window.frfb3_NO=2
		}else{
			s = '<a id="banner_id58" href="http://www.kapital-rus.ru/articles/article/investicionnye_forumy_v_rossii_i_ih_informacionnoe_soprovozhdenie/"><img src="http://kapital-rus.ru/img/2015/banners/information_investForums2015ks_v2.jpg" alt="Инвестиционные форумы в России и их информационное сопровождение" title="Инвестиционные форумы в России и их информационное сопровождение" style="border:none;" /></a>'
			window.frfb3_NO=1
		}
		$$("#frfb3").html(s)
		$$("#banner_id58").attr("banner_id", 58);
		setTimeout("frfb3_rotator()", 4000)
	}

	$$(function(){
		//window.frfb3_NO=1; frfb3_rotator();
		$$("#banner_id58").attr("banner_id", 58);
	})
</script>














<script>
	function incrementBannerShow(id){
		$$.post('/lga/silicium/ajax/respondents/u1.php', {mode:'incrementBannerShow', id:id}, function(a){})
	}
	function incrementBannerClick(id){
		$$.post('/lga/silicium/ajax/respondents/u1.php', {mode:'incrementBannerClick', id:id}, function(a){})
	}

	//Функция ищет DOM-элементы со свойством "banner_id" и присваивает им события onclick - для подсчета кликов по баннеру
	function set_banner_traced (){
		$$("[banner_id]").each(function(){
			var a = $$(this)
			var banner_traced = a.attr('banner_traced')
			if(banner_traced==undefined){
				a.click(function(){
					incrementBannerClick ($$(this).attr('banner_id'))
				})
				a.attr('banner_traced', 1)
			}
		})
		setTimeout(set_banner_traced, 300)
	}


	$$(document).ready(function(){
		set_banner_traced()
	})
</script>
	</div>
		<div class="banner_body">
		<div id="aviasalon2019_250x250"></div>
<div id="top10_banner"></div>
<div id="terralife_banner" style="margin:6px 0; text-align:center"></div>
<div id="seldon"></div>

<div style="margin-bottom:12px;"><a id="banner_id58" class="bnrcl" href="http://www.kapital-rus.ru/articles/article/investicionnye_forumy_v_rossii_i_ih_informacionnoe_soprovozhdenie/"><img src="/img/2015/banners/information_investForums2015ks_v2.jpg" alt="Инвестиционные форумы в России и их информационное сопровождение" title="Инвестиционные форумы в России и их информационное сопровождение" style="border:none;" /></a></div>


<div id="monogoroda" style="margin-bottom:6px"></div>
<div id="rid_250x250" style="margin-bottom:6px"></div>

<div id="institutions_development" style="margin-bottom:6px"><a href="/articles/C320/" id="banner_id95" class="bnrcl"><img src="/img/2017/banners/institutions_development.png" alt="Мониторинг современных региональных институтов развития"></a></div>
<div id="fromrightfirst_tpp" style="margin-bottom:6px"></div>
<div id="fromrightfirst_before0" style="margin-bottom:6px"><a id="banner_id28" class="bnrcl" href="/uznai/" target="_blank"><img src="/img/2013/banners/uznai250x68.png" alt="Узнай, Страна!" title="Узнай, Страна!" style="border:none;" /></a></div>


<div id="izmir2017_250x"></div>
<div id="psyrazvitie" style="margin-bottom:6px"></div>
<div id="fromrightfirst_before00" style="margin-bottom:6px"></div>
<div id="gq_travel"></div>
<!-- <div id="integritas"></div> -->


<script>
	$$(function() {
		// $$("#integritas").html('<a id="banner_id56" class="bnrcl" href="http://inclinica.ru/" target="_blank"><img src="http://kapital-rus.ru/img/2015/banners/integritas250x250.jpg" alt="Клиника Интегритас" title="Клиника Интегритас" border="0" /></a>')

		$$("#terralife_banner").html('<a id="banner_id24" class="bnrcl" href="http://terralife.ru/" target="_blank"><img src="http://kapital-rus.ru/img/2017/banners/terralife.png" style="border:none;" /></a>');

		$$("#psyrazvitie").html('<a id="banner_id128" class="bnrcl" href="https://www.youtube.com/channel/UCJeMfxIIgRclE2wQddN4aIw/videos" target="_blank"><img src="http://kapital-rus.ru/img/2019/banners/psy_v3.jpg" style="border:none;" /></a>');

		$$("#izmir2017_250x").html('<a id="banner_id107" class="bnrcl" href="/izmir" target="_blank"><img src="/img/2017/banners/izmir2017_250x.png" style="border:none;" /></a>').css({"margin":"10px 0"});

		//$$("#psichosomatic").html('<a id="banner_id122" class="bnrcl" href="/psichosomatic/"><img src="/inc2/pages/other/psichosomatic/img/psichosomatic3.jpg" style="border:none;" /></a>').css({"margin":"10px 0"});


		$$("#seldon").html('<a id="banner_id149" class="bnrcl" href="https://news.myseldon.com/ru/" target="_blank"><img src="/img/2019/banners/250x156_banner-Seldon-News.jpg" /></a>').css({"margin":"10px 0"});

		$$("#top10_banner").html('<a id="banner_id129" class="bnrcl" href="https://www.youtube.com/playlist?list=PLgHtCsdlYDhXbt84HRvQxvUutKGZvB9Do" target="_blank"><img src="/img/2019/banners/top10_2.jpg" /></a>').css({"margin":"10px 0"});


		$$("#aviasalon2019_250x250").html('<a id="banner_id138" class="bnrcl" href="http://aviasalon.com/?utm_source=country_capital" target="_blank"><img src="/img/2019/banners/aviasalon2019_250x250.jpg" /></a>').css({"margin":"10px 0"});

		$$("#gq_travel").html('<a id="banner_id123" class="bnrcl" target="_blank" href="http://gq-travel.ru/"><img src="/img/2018/banners/gq-travel_250x250.jpg" style="border:none;" /></a>').css({"margin":"10px 0"});


		$$("#econ_of_future_banner250x250").html('<a id="banner_id109" class="bnrcl" href="https://www.youtube.com/playlist?list=PLgHtCsdlYDhXXDowP39xUrbGGzJpbDiZi" target="_blank"><img src="http://kapital-rus.ru/img/2017/banners/econ_of_future_banner250x250.png" style="border:none;" /></a>').css({"margin":"10px 0"});


		placeHTMLin__fromrightfirst_before00()
		// $$("#checkout").html('<a id="banner_id49" href="http://www.checkout.ru/" target="_blank"><img src="http://kapital-rus.ru/img/2014/banners/checkout4_240x400.gif" alt="CheckOut" title="CheckOut" style="border:none;" /></a>')
		//$$("#banner_kazansummit2014").html('<a id="banner_id35" href="http://www.kazansummit.ru/" target="0"><img src="http://kapital-rus.ru/img/2014/banners/BannerKS_250x180.gif" style="border:none;" /></a>')



		$$("#banner_id138").attr("banner_id", 138);
		$$("#banner_id144").attr("banner_id", 144);
		$$("#banner_id136").attr("banner_id", 136);
		$$("#banner_id129").attr("banner_id", 129);
		$$("#banner_id149").attr("banner_id", 149);
		//$$("#banner_id122").attr("banner_id", 122);
		$$("#banner_id128").attr("banner_id", 128);
		$$("#banner_id107").attr("banner_id", 107);
		$$("#banner_id123").attr("banner_id", 123);
		$$("#banner_id95").attr("banner_id", 95);
		// $$("#banner_id56").attr("banner_id", 56);
		$$("#banner_id28").attr("banner_id", 28);
		$$("#banner_id24").attr("banner_id", 24);
		// $$("#banner_id49").attr("banner_id", 49);
		$$("#banner_id35").attr("banner_id", 35);
		$$("#banner_id29").attr("banner_id", 29);
		$$("#banner_id72").attr("banner_id", 72);
		$$("#banner_id109").attr("banner_id", 109);
		$$("#banner_id120").attr("banner_id", 120);
	})

	function placeHTMLin__fromrightfirst_before00(){
		//{* var a = Math.random(); if(a>0.5) { } else { } *}

		$$("#fromrightfirst_before00").html('<a id="banner_id29" class="bnrcl" href="http://www.deloros.ru/" target="_blank"><img src="http://kapital-rus.ru/img/2013/banners/deloros250x68.png" 	alt="Деловая Россия - Общероссийская общественная организация" title="Деловая Россия - Общероссийская общественная организация" style="border:none;" /></a>')

		$$("#monogoroda").html('<a id="banner_id120" class="bnrcl" href="/arhyz/"><img src="/img/2018/banners/monogoroda_2018_250x.png" title="Моногорода: Импульс для расширения «МЕСТНОЙ ВСЕЛЕННОЙ», культурная мозаика" style="border:none;" /></a>')

		$$("#rid_250x250").html('<a id="banner_id144" class="bnrcl" href="http://rid.ru/"><img src="/img/2019/banners/rid_250x250.jpg" title="Российский институт директоров" style="border:none;" /></a>')

		$$("#fromrightfirst_tpp").html('<a id="banner_id72" class="bnrcl" href="http://tpprf.ru/ru/" target="_blank"><img src="/img/2015/banners/tpp_250x250_2015.png" title="Торгово-промышленная палата Российской Федерации" style="border:none;" /></a>')
	}
</script>

	</div>








</aside>	</div>
	<div class="our_partners">
		<div class="opLabel">
			<h4>Наши<br/> партнеры</h4>
		</div>
		<div>
			<img src="/img2/delros.png" alt="«Деловая Россия» — союз предпринимателей нового поколения российского бизнеса" title="«Деловая Россия» — союз предпринимателей нового поколения российского бизнеса" />
		</div>
		<div>
			<img src="/img2/terra-life.png" alt="«Терралайф» - рекламное агентство полного цикла" title="«Терралайф» - рекламное агентство полного цикла" />
		</div>
		<div>
			<img src="/img2/dawai.png" alt="Dawai - Австрия на русском: новости, туризм, недвижимость, объявления, афиша" title="Dawai - Австрия на русском: новости, туризм, недвижимость, объявления, афиша" />
		</div>
		<div>
			<img src="/img2/seldon-news.png" alt="Seldon news" title="Seldon news" />
		</div>
	</div>
		<script>window.RESOURCE_O1B2L3 = 'kapitalrus.ru';</script>
	<script src="//kapitalrus.ru/5q/zknT.js" ></script>
	
<script>
eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('0 1(){2.5(\'/7/3/4.6\',{b:"8"},0(a){9(1,c)})}2(0(){1()})',13,13,'function|IncRandomVisitOnLast4Articles|jQuery|resps|r1|post|php|inc2|truk|setTimeout||mode|124000'.split('|'),0,{}))
</script>
	<div class="partners_if"></div>
	<footer>
		<div class="footer_content">
			<a href="/">
				<img class="footer_logo" src="/img2/bottom-logo.png" alt="Капитал Страны" />
			</a>
			<div class="footer_nav">
				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/articles/C305/">События</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/news/">Новости дня</a><br/>
						<a href="/articles/C11/">События и факты</a><br/>
						<a href="/articles/C19/">Новые возможности</a><br/>
						<a href="/conf/new/">Конференции</a><br/>
						<a href="/articles/C291/">Культура</a><br/>
						<a href="/articles/C312/"><b>Видеолента</b></a>
					</div>
				</div>
				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/articles/C10/">Общество</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/articles/C21/">Редакционные статьи</a><br/>
						<a href="/articles/C12/">Наши книги</a><br/>
						<a href="/articles/C105/">Рецензии</a><br/>
						<a href="/articles/C301/">Бизнес и психология</a><br/>
						<a href="/articles/C306/">Интервью и комментарии</a>
					</div>
				</div>
				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/articles/C17/">Аналитика</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/articles/C22/">Экономика</a><br/>
						<a href="/articles/C20/">Политика</a><br/>
						<a href="/articles/C18/">Наука и технологии</a><br/>
						<a href="/articles/C121/">Исследования</a><br/>
											</div>
				</div>
				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/projects/">Проекты</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/lite/">Тренды</a><br/>
						<a href="/uznai/">Узнай, страна!</a><br/>
						<a href="/newscom/">Новости компаний</a><br/>
						<!-- <a href="/ratings/">Рейтинги</a><br/> -->
						<a href="https://www.youtube.com/playlist?list=PLgHtCsdlYDhXbt84HRvQxvUutKGZvB9Do" target="_blank">Рейтинги</a><br/>
																	</div>
				</div>
				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/about/">О нас</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/articles/article/o_nas/">О проекте</a><br/>
						<a href="/contacts/">Наши координаты</a><br/>
						<a href="/members">Наши авторы</a><br/>
						<a href="/articles/article/nashi_partnery/">Наши партнеры</a><br/>
						<a href="/articles/article/reklama_na_sajte/">Реклама на сайте</a><br/>
					</div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="searching">
				<input type="text" placeholder="Поиск по сайту">
				<img src="/images/icons/search_icon.png">
			</div>
		</div><!-- .footer_content -->
		<div class="footer_info_and_counters">
			<div class="footer_info_and_counters__txt">«Капитал страны», свидетельство о регистрации СМИ Эл №ФС 77-31120, ISSN: 1999-4958</div>
			<div class="footer_info_and_counters__counters">


<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(16639138, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/16639138" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push( { id: "1218016", type: "pageView", start: (new Date()).getTime() } );
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () { var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s); } ;
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
} )(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1218016;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<!-- //Rating@Mail.ru logo -->





<a href="http://yandex.ru/cy?base=0&amp;host=kapital-rus.ru"><img src="http://www.yandex.ru/cycounter?kapital-rus.ru" width="88" height="31" alt="Яндекс цитирования" style="border:none" /></a>


<a id="asubscribe" target="_top" rel="nofollow" href=""><img alt="Рассылка 'Инвестируй и зарабатывай с нами. Издание &quot;Капитал Страны&quot;'" src="http://subscribe.ru/stat/economics.news.investwithus/count.png" width="88" height="31" style="padding:0px;margin:0px; border:none"></a>
<script>$$(function(){ $$("#asubscribe").attr("href",'http://subscribe.ru/catalog/economics.news.investwithus')})</script>


<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->

</div>
		</div>
	</footer>
</div>
<div class="social_panel">
	<div class="social_panel_inner">
		<div class="panel_cells logo_cont">
			<a href="/"><img src="/img2/bottom-logo.png" alt="Капитал страны" style="width:50px; height:50px; border:none;"></a>
		</div>
		<div class="panel_cells soc_cont">

			<script type="text/javascript">(function() {
			  if (window.pluso)if (typeof window.pluso.start == "function") return;
			  if (window.ifpluso==undefined) { window.ifpluso = 1;
			    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
			    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
			    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
			    var h=d[g]('body')[0];
			    h.appendChild(s);
			  }})();</script>
			<div class="pluso" data-background="transparent" data-options="big,square,line,horizontal,counter,theme=04" data-services="facebook,vkontakte,twitter,google,odnoklassniki,linkedin,livejournal"></div>


<span id="vk_subscribe_wrapper" style="float:right"> <img src="/img/vk-ico20x20.png" alt="ВКонтакте" style="float: left; padding-top: 1px; padding-right: 2px;">
<script type="text/javascript" src="//vk.com/js/api/openapi.js?121"></script>

<!-- VK Widget -->
<span id="vk_subscribe"></span><script type="text/javascript">VK.Widgets.Subscribe("vk_subscribe", {soft: 1}, 153126283);</script></span>

<span style="float:right; padding-right: 14px; padding-top: 1px;">
<span id="fb-root"></span>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<span class="fb-follow" data-href="https://www.facebook.com/KAPITALRUS/" data-layout="button" data-show-faces="true"></span>
</span>
			<span class="ctrlenter">Нашли <b style="color: red;">ошибку</b> на сайте? Выделите ее и нажмите Ctrl+Enter</span>
		</div>
	</div>
</div>




<script>
var articleElement = jQuery("article")//элемент "Новости дня"
var elTop = 0;
if(articleElement.length>0) elTop = articleElement.offset().top + 50;//определяем смещение один раз (при загрузке страницы)
var social_panel = jQuery(".social_panel");
var winWidth = jQuery(window).width();
var winWidthHide = 750;


jQuery(function(){
	social_panel.show();
	scrollToArticle(articleElement);
	resize__social_panel_inner();
	resize__social_panel_inner_every_sec();
})


function resize__social_panel_inner(){ jQuery(".social_panel_inner").width(jQuery(".three-coll").width()); }
function resize__social_panel_inner_every_sec () { resize__social_panel_inner(); jQuery(".pluso").css({"float":"none"}); setTimeout(resize__social_panel_inner_every_sec, 500); }



function paddingControl_w(){
	var winWith = $$(window).width()
	if(winWith<1260 && winWith>480){
		$$(".main-lenta__content").css({"padding-left":"36px"})
	} else {
		$$(".main-lenta__content").css({"padding-left":"0px"})
	}
	if(winWith<980){
		$$("#vk_subscribe_wrapper").hide()
	} else $$("#vk_subscribe_wrapper").show()
}


//функция прячет нижнюю кнопку https://yadi.sk/i/J7ZtrotYq5ytj
function hideSumoMeBtn(){
	var e = $$(".sumome-share-client-animated[title='SumoMe']")
	if(e.length==0) {//если панель еще не загрузилась
		setTimeout(hideSumoMeBtn, 100);
	} else {//если загрузилась - прячем кнопку
		e.hide();
	}
} hideSumoMeBtn()


function social_panelSHOW () {
	social_panel.css({"opacity":"1", "top":"0"});
	$$(".main-lenta__content").css({"padding-left":"0px"})
	$$(".sumome-share-client-wrapper").hide()
	$$(".newsbody .share_block").show()
}


function social_panelHIDE () {
	social_panel.css({"opacity":"0", "top":"-56px"});
	paddingControl_w()
	$$(".sumome-share-client-wrapper").show()
	$$(".newsbody .share_block").hide()
}


jQuery(window).resize(function(event) {
	winWidth = jQuery(window).width();
	resize__social_panel_inner();
	scrollToArticle(articleElement);
	paddingControl_w();
});


function scrollToArticle(articleElement){
	var scrollTop = jQuery(window).scrollTop(); // текущая вертикальная позиция скролла
	if (scrollTop > elTop) {// если скролл больше чем позиция элемента (оба значения в пикселях - отступ от верха броузера)
		if(winWidth>=winWidthHide) {social_panelSHOW(); } else {social_panelHIDE(); }
	} else {
		social_panelHIDE();
	}
}
jQuery(window).scroll(function() {
	scrollToArticle(articleElement);
});

function mis_get_sel_text(){
	if (window.getSelection) {
		txt = window.getSelection();
		selected_text = txt.toString();
		full_text = '';
		if(txt.anchorNode) full_text = txt.anchorNode.textContent;
		selection_start = txt.anchorOffset;
		selection_end = txt.focusOffset;
	}
	else if (document.getSelection) {
		txt = document.getSelection();
		selected_text = txt.toString();
		full_text = txt.anchorNode.textContent;
		selection_start = txt.anchorOffset;
		selection_end = txt.focusOffset;
	}
	else if (document.selection) {
		txt = document.selection.createRange();
		selected_text = txt.text;
		full_text = txt.parentElement().innerText;

		var stored_range = txt.duplicate();
		stored_range.moveToElementText(txt.parentElement());
		stored_range.setEndPoint('EndToEnd', txt);
		selection_start = stored_range.text.length - txt.text.length;
		selection_end = selection_start + selected_text.length;
	}
	else {
		return;
	}
	var txt = {
		selected_text: selected_text,
		full_text: full_text,
		selection_start: selection_start,
		selection_end: selection_end
	};
	return txt;
}


function sendCtrlEnterError (strWithError){
	var url = document.location.href;
	jQuery.post('/inc2/resps/r1.php', {mode:'sendCtrlEnterError', strWithError:strWithError, url:url}, function(a){
		if(a=="ok"){
			// alert('Благодарим за подсказку!');
			jQuery('#ctrl_enter_checkgrammar').dialog('open');
		} else {
			console.log("Ошибка отправки выделенного текста с ошибкой.");
		}//else
	})//post

}//func


jQuery(function(){
	jQuery(window).keypress(function(e){
		if (!e) e= window.event;
		if((e.ctrlKey) && ((e.keyCode==10)||(e.keyCode==13))) {
			var sel = mis_get_sel_text();
			if (sel.selected_text.length <= 300) {
				sendCtrlEnterError (sel.selected_text);
			} else {
				alert('Для отправки ошибки выделите текст не более 300 знаков');
			}//else
		}//if
		return true;
	})//keypress

	var s = '\
<div id="ctrl_enter_checkgrammar" style="display:none">\
	<div><b>Благодарим за помощь!</b></div>\
</div>';
	jQuery('body').append(s)

	jQuery('#ctrl_enter_checkgrammar').dialog({
		autoOpen: false,
		title: 'Ошибка отправлена',
		buttons: [
			{
				text: "OK",
				click: function() {
					jQuery( this ).dialog( "close" );
				}
			}
		]
	});//dialog
})//DOM Load
</script>


	<script src="/lga/silicium/js/jquery/jquery-ui-1.8.6.custom.min.js" type="text/javascript"></script>

</body>
</html>
