
<!DOCTYPE html>
<html>
<head>
	<title>Президент поддержал предложения Торгово-промышленной палаты.  Новый шаг в развитии семейного бизнеса | «Узнай, страна!»</title>	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="description" content="Возможность всей семьей заниматься одним делом, передавать опыт из поколения в поколение, быть спокойным за свое трудоустройство в любом возрасте – эти и другие преимущества привносит в жизнь семейный бизнес. Неслучайно семейные компании играют важную роль в мировой экономике, обеспечивая до 80% рабочих мест. В России такой вид бизнеса, ввиду отсутствия законодательного закрепления, сталкивается с рядом проблем. " />
	<link rel="preload" href="//kapital-rus.ru/lga/silicium/js/jquery/jquery-1.4.4.min.js" as="script" crossorigin="anonymous">
	<link rel="preload" href="//kapital-rus.ru/fonts/russia-bold-webfont.woff2" as="font" crossorigin="crossorigin" type="font/woff2">
	<link rel="preload" href="//kapital-rus.ru/fonts/russia_font-webfont.woff2" as="font" crossorigin="crossorigin" type="font/woff2">
	<meta name="keywords" content="Президент поддержал предложения Торгово-промышленной палаты.  Новый шаг в развитии семейного бизнеса">	<meta property="og:type" content="article" />	<meta property="og:title" content="Президент поддержал предложения Торгово-промышленной палаты.  Новый шаг в развитии семейного бизнеса | «Узнай, страна!»" />	<meta property="og:description" content="Возможность всей семьей заниматься одним делом, передавать опыт из поколения в поколение, быть спокойным за свое трудоустройство в любом возрасте – эти и другие преимущества привносит в жизнь семейный бизнес. Неслучайно семейные компании играют важную роль в мировой экономике, обеспечивая до 80% рабочих мест. В России такой вид бизнеса, ввиду отсутствия законодательного закрепления, сталкивается с рядом проблем. " />
	<link rel="icon" href="/favicon.gif" type="image/gif" />
	<link rel="shortcut icon" href="/favicon.gif" type="image/gif" />
	<link rel="apple-touch-icon-precomposed" href="/touch-icon-iphone.png">
	<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/touch-icon-ipad.png">
	<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/touch-icon-ipad-retina.png">
	<meta name=viewport content="width=device-width, initial-scale=1">
	<link rel="alternate" type="application/rss+xml" href="/upload/kaprus.xml/" title="Капитал страны" />
	<meta name="robots" content="all">
	<link rel="stylesheet" type="text/css" href="/site.css?dt=201907192338">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5827894687258539",
    enable_page_level_ads: true
  });
</script>

		<link rel="stylesheet" type="text/css" href="/inc2/pages/uznai/css/uznai.css">
	
	<script src="/lga/silicium/js/jquery/jquery-1.4.4.min.js" type="text/javascript"></script>
	<script src="/inc2/common/js/jQuery_Form_Plugin/jquery.form.min.js" type="text/javascript"></script>
	<script src="/inc2/common/js/site.js?dt=030720191614" type="text/javascript"></script>
	<!-- <script src="//load.sumome.com/" data-sumo-site-id="a7798791a132d695dc5a7b7c87d432993c7c724f9ebb6ef198e61988b2f7ff92" async="async"></script> -->

	<script>
		jQuery(function(){
						jQuery("head").append('<link rel="stylesheet" href="/lga/silicium/js/jquery/jquery-ui-1.8.6.custom.css" type="text/css" media="all" />');

						$$("a.news_list__item__title span").each(function(){
				var t = $$(this)
				t.html(shy(t.text()))
			})

						$$(".news_list__item .w60")
				.mouseover(function(){
					$$(this).parent().parent().find(".news_list__item__title").css({"text-decoration":"underline", "color":"red"})
				})
				.mouseout(function(){
					$$(this).parent().parent().find(".news_list__item__title").css({"text-decoration":"none", "color":"#3a3a3b"})
				})

		})//DOM Loaded
	</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5827894687258539",
          enable_page_level_ads: true
     });
</script>


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1874814836105833'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1874814836105833&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

</head>
<body>
<div id="main">
	<header>
		<div class="head">
			<div class="kstext"><span class="w1">Капитал</span> <span class="w2">страны</span></div>
			<div class="logo_container_top">
				<a href="/"><img src="/img2/kapital-logo.png" alt="Капитал Страны" /></a>
			</div>
			<div class="alternate_header">
				<!-- <a class="bannerHeader123x62" href="/tags/вэф2018"><img src="/img/2018/banners/vef2018.png" alt="Восточный экономический форум"></a> -->
				<a href="/"><img class="aLogo" src="/img2/bottom-logo.png" alt="Капитал Страны" /></a>
				<a class="english" href="https://www.facebook.com/NatsCap/">ENGLISH</a>
				<div id="bMiniMenuWrapper" class="clear">
					<div id="bMiniMenue"> <img src="/img/bMiniMenue2.png"> </div>
					<div class="blue_menu_top"></div>
					<script>
						jQuery(function(){
							jQuery('#bMiniMenuWrapper .blue_menu_top').html(jQuery('.blue_menu_top nav').html())
							var li = jQuery('#bMiniMenuWrapper .blue_menu_top ul li')
							li.eq(0).after('<li><a href="/news/">Новости</a></li>')
							jQuery("#bMiniMenue").toggle(function() {
								jQuery("#bMiniMenuWrapper .blue_menu_top").show()
							}, function() {
								jQuery("#bMiniMenuWrapper .blue_menu_top").hide()
							});
						})//DOM loaded
					</script>
				</div><!-- .bMiniMenuWrapper -->
				<div class="curses_top">
					<div class="curses-date">
					<b>22 ИЮЛ, 16:54 МСК</b>
					</div>
					<div class="curses-val">
					USD (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>62,9776</span>
					</div>
					<div class="curses-val">
					EUR (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>70,6546</span>
					</div>
				</div><!-- .curses_top -->
			</div><!-- .alternate_header -->

			<div class="small_soc_button_top">
				<a href="https://twitter.com/kapital_strany" target="_blank" class="icon-soc i-twitter"></a>
				<a href="https://vk.com/kapitalstrany" target="_blank" class="icon-soc i-vk"></a>
				<a href="https://www.facebook.com/KAPITALRUS/" target="_blank" class="icon-soc i-facebook"></a>
				<a href="https://ok.ru/kapitalst" target="_blank" class="icon-soc i-ok"></a>
				<a href="https://www.instagram.com/capital.of.the.country/" target="_blank" class="icon-soc i-instagram"></a>
				<a href="https://zen.yandex.ru/kapital-rus.ru" target="_blank" class="icon-soc i-zen"></a>
				<a href="/upload/kaprus.xml/" target="_blank" class="icon-soc i-rss"></a>
				<a href="https://www.facebook.com/NatsCap/" target="_blank" class="icon-soc i-facebook-eng"></a>
				<br>
				<div class="curses_top">
					<div class="curses-date">
					<b>22 ИЮЛ, 16:54 МСК</b>
					</div>
					<div class="curses-val">
					USD (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>62,9776</span>
					</div>
					<div class="curses-val">
					EUR (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>70,6546</span>
					</div>
				</div><!-- .curses_top -->
			</div>


			<div class="search_and_links_top">
				<div class="clear"></div>
			</div>
		</div>
		<div class="clear"></div>
		<div id="mainMenue" class="blue_menu_top">
			<nav>
				<ul>
					<li><a href="/">Главное</a></li>
					<li><a href="/articles/C305/">События</a></li>
					<li><a href="/lite/">Тренды</a></li>
					<li><a href="/articles/C10/">Общество</a></li>
					<li><a href="/articles/C17/">Аналитика</a></li>
					<!-- <li><a href="/ratings/">Рейтинги</a></li> -->
					<li><a href="https://www.youtube.com/playlist?list=PLgHtCsdlYDhXbt84HRvQxvUutKGZvB9Do" target="_blank">Рейтинги</a></li>
					<li><a href="/articles/C301/">Психология</a></li>					<li><a href="/uznai/">Узнай, страна!</a></li>
					<li><a href="/about/">О нас</a></li>
				</ul>
			</nav>
			<div class="sixteenplus"><span>16+</span></div>
		</div>
		<!-- <a class="bannerHeader123x62" href="/tags/вэф2018/"><img src="/img/2018/banners/vef2018.png" alt="Восточный экономический форум"></a> -->
	</header>

<div id="wbn"></div>

<script>
	$$(function(){
		$$("#wbn").html('<a id="banner_id140" banner_id="140" href="https://smotriuchis.ru/l/capital/?utm_source=kapital-rus&utm_medium=lp&utm_campaign=kapital-rus-promotion-lp" target="_blank"><img class="widea" src="/img/2019/banners/smotriuchis/1240-120.jpg" alt="Видеокурсы Смотри и учись" title="Видеокурсы Смотри и учись" /></a><a id="banner_id141" banner_id="141" href="https://smotriuchis.ru/l/capital/?utm_source=kapital-rus&utm_medium=lp&utm_campaign=kapital-rus-promotion-lp" target="_blank"><img class="wideb" src="/img/2019/banners/smotriuchis/960-170.jpg" alt="Видеокурсы Смотри и учись" title="Видеокурсы Смотри и учись" /></a><a id="banner_id142" banner_id="142" href="https://smotriuchis.ru/l/capital/?utm_source=kapital-rus&utm_medium=lp&utm_campaign=kapital-rus-promotion-lp" target="_blank"><img class="widec" src="/img/2019/banners/smotriuchis/700-170.jpg" alt="Видеокурсы Смотри и учись" title="Видеокурсы Смотри и учись" /></a><a id="banner_id143" banner_id="143" href="https://smotriuchis.ru/l/capital/?utm_source=kapital-rus&utm_medium=lp&utm_campaign=kapital-rus-promotion-lp" target="_blank"><img class="wided" src="/img/2019/banners/smotriuchis/460-235.jpg" alt="Видеокурсы Смотри и учись" title="Видеокурсы Смотри и учись" /></a>');
		$$("#banner_id140").attr("banner_id", 140);
		$$("#banner_id141").attr("banner_id", 141);
		$$("#banner_id142").attr("banner_id", 142);
		$$("#banner_id143").attr("banner_id", 143);
		$$("#wbn a").click(function(){ yaCounter16639138.reachGoal('do_clck_banner_wide'); });
	});
</script>

<style>
	#wbn { margin-top: -10px; margin-bottom: 10px; }
	#wbn #banner_id140 { display:none; }
	#wbn #banner_id141 { display:none; }
	#wbn #banner_id142 { display:none; }
	#wbn #banner_id143 { display:none; }

	@media screen and (max-width: 1000px) {
		#wbn { margin-top: 15px; }
	}
	@media screen and (max-width: 3000px) {
		#wbn #banner_id140 { display:block; }
		#wbn #banner_id141 { display:none; }
		#wbn #banner_id142 { display:none; }
		#wbn #banner_id143 { display:none; }
	}
	@media screen and (max-width: 1024px) {
		#wbn #banner_id140 { display:none; }
		#wbn #banner_id141 { display:block; }
		#wbn #banner_id142 { display:none; }
		#wbn #banner_id143 { display:none; }
	}
	@media screen and (max-width: 764px) {
		#wbn #banner_id140 { display:none; }
		#wbn #banner_id141 { display:none; }
		#wbn #banner_id142 { display:block; }
		#wbn #banner_id143 { display:none; }
	}
	@media screen and (max-width: 440px) {
		#wbn #banner_id140 { display:none; }
		#wbn #banner_id141 { display:none; }
		#wbn #banner_id142 { display:none; }
		#wbn #banner_id143 { display:block; }
	}
</style>



<div class="three-coll">
		<div class="main-lenta three-coll__coll">
			<div class="main-lenta__content"><article>
<div class="newsItemText">
	
	<h1 class="uLiTitleNewsItem">Президент поддержал предложения Торгово-промышленной палаты.  Новый шаг в развитии семейного бизнеса</h1>

	<div class="uLiGRLine">
		<div class="uLiGRLineDate">Июл 22</div>
		<div class="uLiGRLineSubj">
					<a href="/uznai/subject/28/" class="grayUznai">Вологодская область</a>
			<span style="padding:0 6px 0 6px">&bull;</span>
			<a href="/uznai/okrug/3/" class="grayUznai">Северо-Западный федеральный округ</a>
				</div>
	</div>

		<div style="margin-top:8px">
		<img class="UznaiNewsImage" src="/img/uznai/2013/9006.jpg" alt='Президент поддержал предложения Торгово-промышленной палаты.  Новый шаг в развитии семейного бизнеса' width="737px" />
	</div>
			<div class="anonsDiv" style="font-weight:bold; font-style:italic">
		<br />
		Возможность всей семьей заниматься одним делом, передавать опыт из поколения в поколение, быть спокойным за свое трудоустройство в любом возрасте – эти и другие преимущества привносит в жизнь семейный бизнес. Неслучайно семейные компании играют важную роль в мировой экономике, обеспечивая до 80% рабочих мест. В России такой вид бизнеса, ввиду отсутствия законодательного закрепления, сталкивается с рядом проблем. 	</div>
		<div class="uznai_txt">
		15 июля 2019 года Президент РФ Владимир Путин поддержал предложение Торгово-промышленной палаты РФ узаконить понятие «семейное предпринимательство» и ввести понятие семейного патента. Какие перспективы это открывает?<p><p>«Семейный бизнес – уникальное явление, позволяющее решить сразу несколько важных задач: привлечение к труду подрастающего поколения, наставничество и преемственность, обеспечение финансовой самостоятельности семьи как единицы. Семейное предпринимательство – один из наиболее гибких и устойчивых факторов экономического роста. Доля таких предприятий среди компаний по всему миру превышает две трети. Например, во Франции их доля составляет более 80%, в Финляндия этот показатель доходит до 95%. Поэтому Торгово-промышленная палата России уделяет особое внимание семейному предпринимательству и активно способствует его развитию в нашей стране, – говорит вице-президент Торгово-промышленной палаты РФ Елена Дыбова. – В рамках собственного проекта «Развитие семейного бизнеса» ТПП РФ помогает российским семьям решиться сделать первый шаг к открытию собственного дела: помогает понять, с чего начать, на что обратить особое внимание, как эффективно использовать возможности каждого члена семьи».<p><p><p>Ввиду отсутствия законодательного закрепления определения «семейного предпринимательства» этот вид бизнеса не имеет целевой, адресной государственной поддержки. Отдельная проблема – крайне высокая зарегулированность законодательства. 82% участников исследования, проведенного федеральной палатой, признали, что крайне сложные правила регулирования трудовых отношений для малых компаний приводят к тому, что члены семьи внутри компании их не оформляют.<p><p>«Мотивировать участников семейного бизнеса к официальному трудоустройству в своей компании призвано законодательное закрепление определения «семейный патент». Сейчас предпринимателям приходится оформлять более 40 видов документов, среди которых трудовой договор, штатное расписание, должностные инструкции, график отпусков, охрана труда и др. Введение семейного патента позволит легализовать участников семейных предприятий за счет устранения крайне высокой зарегулированности законодательства», – поясняет Елена Дыбова.<p><p><p>Развитие семейного бизнеса стало одной из основных тем разговора Владимира Путина с президентом Торгово-промышленной палаты РФ Сергеем Катыриным, состоявшегося 15 июля 2019 года. Глава государства одобрил предложение федеральной палаты по законодательному закреплению определений семейного предпринимательства и семейного патента. Он отметил необходимость описать понятие семейного бизнеса, чтобы люди могли полноценно работать и получать поддержку. В ходе встречи обсуждалось также использование системы торгово‑промышленных палат в интересах государства.<p><p><p>Источник: kremlin.ru<p><p>Сейчас идет активная работа по детализации дополнений в действующее законодательство, пояснению понятия «семейное предпринимательство». В частности, требует уточнения, кого считать членами семьи.<p><p>ТПП РФ объединяет усилия региональных палат, аккумулируя поступающие вопросы и предложения для дальнейшего развития проекта.<p><p><p>Источник tpprf.ru<p><p>Как сообщила Елена Дыбова, в ноябре в Москве должен пройти Второй форум семейного предпринимательства «Успешная семья - успешная Россия!». На его площадке планируется объединить представителей семейного бизнеса из всех регионов страны, представителей региональных и федеральных органов власти, ведущих спикеров, экспертов и представителей институтов развития. «Наша общая задача – повысить престиж семейного предпринимательства. Надо дать людям почувствовать свою ценность и значимость для страны, позволить им «стареть со смыслом», – подчеркнула вице-президент федеральной палаты.	</div>
	<div id="uzNIsign">
		<i><b>22 Июл 2019, <a href="http://www.vologdatpp.ru/" target="_blank" class="grayUznai">Вологодская Торгово-промышленная палата</a></b></i>		/ <a href="/uznai/subject/28/" class="grayUznai">Вологодская область</a>	</div>
	<br />
	<center>
		<div class="share42init" data-url="http://kapital-rus.ru/uznai/news/prezident_podderjal_predlojeniia_torgovopromshlennoj_palat__novj_shag_v_razvitii_semejnogo_biznesa/" data-title="Президент поддержал предложения Торгово-промышленной палаты.  Новый шаг в развитии семейного бизнеса"></div>
		<script type="text/javascript" src="/lga/silicium2/js/share42/share42.js"></script>
	</center>
	<br />
	<div class="hr1"><div><div></div></div></div>
	<div>&nbsp;</div>

		<center style="color:#8c0000">
		<b style="text-transform:uppercase">«Узнай, страна!» / ПОСЛЕДНИЕ СОБЫТИЯ ФЕДЕРАЦИИ</b>
	</center>

	<div class="UNLast3Name"><b>Вологодская область:</b></div>
	<div class="UNLast3Items">
		<table class="razm">
			<tr valign="top">
				<td><span class="UNLast3dt">11 Июл:</span></td>
				<td><div><a href="/uznai/news/3_i_4_oktiabria_vologodskaia_tpp_priglashaet_na_mejdunarodnoj_konferencii_i_biznesvstrechu_v_vengrii/">Вологодская ТПП 3 и 4 октября приглашает на Международную конференцию и бизнес-встречу в Венгрии</a></div></td>
			</tr>
			<tr valign="top">
				<td><span class="UNLast3dt">11 Июл:</span></td>
				<td><div><a href="/uznai/news/vologodskaia_tpp_priglashaet_predprinimatelej_priniat_uchastie_v_iniciativnoj_diskussii/">Вологодская ТПП приглашает предпринимателей принять участие в инициативной дискуссии</a></div></td>
			</tr>
			<tr valign="top">
				<td><span class="UNLast3dt">8 Июл:</span></td>
				<td><div><a href="/uznai/news/vologodskaia_industriia_gostepriimstva_preodolenie_esche_odnoj_stupeni/">Вологодская индустрия гостеприимства: преодоление еще одной ступени</a></div></td>
			</tr>
		</table>
	</div>


	<div class="UNLast3Name" style="margin-top:8px"><b>Северо-Западный федеральный округ:</b></div>
	<div class="UNLast3Items">
		<table class="razm">
			<tr valign="top">
				<td><span class="UNLast3dt">3 Июл:</span></td>
				<td><div><a href="/uznai/news/vologodskuu_tpp_posetila_delegaciia_iz_soveta_federacii_chtob_obsudit_vopros_reformirovaniia/">Вологодскую ТПП посетила делегация из Совета Федерации, чтобы обсудить вопросы реформирования</a></div></td>
			</tr>
			<tr valign="top">
				<td><span class="UNLast3dt">3 Июл:</span></td>
				<td><div><a href="/uznai/news/vologodskie_gostinic_poluchili_svoi_zvezd__/">Вологодские гостиницы получили свои звезды  </a></div></td>
			</tr>
			<tr valign="top">
				<td><span class="UNLast3dt">13 Июн:</span></td>
				<td><div><a href="/uznai/news/vologodskaia_torgovopromshlennaia_palata_vpustila_promshlennj_katalog_po_vologodskoj_oblasti_/">Вологодская торгово-промышленная палата выпустила промышленный Каталог по Вологодской области </a></div></td>
			</tr>
		</table>
	</div>

	<div class="UNLast3Name" style="margin-top:8px"><b>РОССИЯ:</b></div>
	<div class="UNLast3Items">
		<table class="razm">
			<tr valign="top">
				<td><span class="UNLast3dt">22 Июл:</span></td>
				<td><div><a href="/uznai/news/iz_rostovskoj_oblasti_otpravili_perve_desiat_rossijskih_kombajnov_v_luganskuu_narodnuu_respubliku/">Из Ростовской области отправили первые десять российских комбайнов в Луганскую народную республику</a></div></td>
			</tr>
			<tr valign="top">
				<td><span class="UNLast3dt">22 Июл:</span></td>
				<td><div><a href="/uznai/news/v_cheliabinskoj_oblasti_sobrali_pervj_importozameschauschij_podemnj_kran_fedor_mihajlovich_dlia_rjd/">В Челябинской области собрали первый импортозамещающий подъемный кран «Федор Михайлович» для РЖД</a></div></td>
			</tr>
			<tr valign="top">
				<td><span class="UNLast3dt">22 Июл:</span></td>
				<td><div><a href="/uznai/news/v_riazanskoj_oblasti_sozdali_vtoroj_v_rossii_stankoinstrumentalnj_klaster/">В Рязанской области создали второй в России станкоинструментальный кластер</a></div></td>
			</tr>
		</table>
	</div>
	<br /><br />
	<center class="titleRubrik"><b><i>&#9642; Последние публикации на сайте &#9642;</i></b></center>
<section class="read_more">
<h1>Статьи</h1>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/zakroite_nashi_denejki_kak_rossiiskie_banki_zaschischaut_ot_moshennikov_sre/">Закройте наши денежки! Как российские банки защищают от мошенников средства своих клиентов?</a></h2>
			<a href="/articles/article/zakroite_nashi_denejki_kak_rossiiskie_banki_zaschischaut_ot_moshennikov_sre/">
				<img class="article_img" src="/img/articles/285157_m.jpg" alt="Закройте наши денежки! Как российские банки защищают от мошенников средства своих клиентов?" title="Закройте наши денежки! Как российские банки защищают от мошенников средства своих клиентов?" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C22/"><span class="rubric">Экономика</span></a>
				<a href="/articles/article/zakroite_nashi_denejki_kak_rossiiskie_banki_zaschischaut_ot_moshennikov_sre/#comments"><span class="comment"><i class="comment_ico"></i> 1</span></a>							</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/dmitrii_savelev_rasskazal_o_roli_turizma_v_strategicheskih_otnosheniyah_s_a/">Дмитрий Савельев рассказал о роли туризма в стратегических отношениях с Азербайджаном</a></h2>
			<a href="/articles/article/dmitrii_savelev_rasskazal_o_roli_turizma_v_strategicheskih_otnosheniyah_s_a/">
				<img class="article_img" src="/img/articles/285156_m.jpg" alt="Дмитрий Савельев рассказал о роли туризма в стратегических отношениях с Азербайджаном" title="Дмитрий Савельев рассказал о роли туризма в стратегических отношениях с Азербайджаном" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C306/"><span class="rubric">Интервью и комментарии</span></a>
											</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/vlast_peremenilas_chto_budet_delat_partiya_zelenskogo_posle_pobedy_na_vybor/">Власть переменилась? Что будет делать партия Зеленского после победы на выборах  в Верховную Раду?</a></h2>
			<a href="/articles/article/vlast_peremenilas_chto_budet_delat_partiya_zelenskogo_posle_pobedy_na_vybor/">
				<img class="article_img" src="/img/articles/285155_m.jpg" alt="Власть переменилась? Что будет делать партия Зеленского после победы на выборах  в Верховную Раду?" title="Власть переменилась? Что будет делать партия Зеленского после победы на выборах  в Верховную Раду?" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C20/"><span class="rubric">Политика</span></a>
											</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/belorussiya_i_rossiya_idut_k_edinoi_valute_i_rynkam_kitai_sokraschaet_inves/">Белоруссия и Россия идут к единой валюте и рынкам, Китай сокращает инвестиции США и увеличивает в Россию и другие новости</a></h2>
			<a href="/articles/article/belorussiya_i_rossiya_idut_k_edinoi_valute_i_rynkam_kitai_sokraschaet_inves/">
				<img class="article_img" src="/img/articles/285154_m.jpg" alt="Белоруссия и Россия идут к единой валюте и рынкам, Китай сокращает инвестиции США и увеличивает в Россию и другие новости" title="Белоруссия и Россия идут к единой валюте и рынкам, Китай сокращает инвестиции США и увеличивает в Россию и другие новости" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C11/"><span class="rubric">События и факты</span></a>
											</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/velichaishaya_taina_kak_voznikla_jizn_na_zemle/">Величайшая тайна. Как возникла жизнь на Земле</a></h2>
			<a href="/articles/article/velichaishaya_taina_kak_voznikla_jizn_na_zemle/">
				<img class="article_img" src="/img/articles/285153_m.jpg" alt="Величайшая тайна. Как возникла жизнь на Земле" title="Величайшая тайна. Как возникла жизнь на Земле" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C18/"><span class="rubric">Наука и технологии</span></a>
				<a href="/articles/article/velichaishaya_taina_kak_voznikla_jizn_na_zemle/#comments"><span class="comment"><i class="comment_ico"></i> 6</span></a>							</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/nakopit_na_starost_rossiyane_rasskazali_o_dopolnitelnyh_dohodah_na_pensii/">Накопить на старость. Россияне рассказали о дополнительных доходах на пенсии</a></h2>
			<a href="/articles/article/nakopit_na_starost_rossiyane_rasskazali_o_dopolnitelnyh_dohodah_na_pensii/">
				<img class="article_img" src="/img/articles/285152_m.jpg" alt="Накопить на старость. Россияне рассказали о дополнительных доходах на пенсии" title="Накопить на старость. Россияне рассказали о дополнительных доходах на пенсии" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C121/"><span class="rubric">Исследования</span></a>
											</div>
		</div>
	</div>
</section>

<section class="read_more">
	<h1>Узнай, страна</h1>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/prezident_podderjal_predlojeniia_torgovopromshlennoj_palat__novj_shag_v_razvitii_semejnogo_biznesa/">Президент поддержал предложения Торгово-промышленной палаты.  Новый шаг в развитии семейного бизнеса</a></h2>
			<a href="/uznai/news/prezident_podderjal_predlojeniia_torgovopromshlennoj_palat__novj_shag_v_razvitii_semejnogo_biznesa/">
				<img class="article_img" src="/img/uznai/2013/9006_m.jpg" alt="Президент поддержал предложения Торгово-промышленной палаты.  Новый шаг в развитии семейного бизнеса" title="Президент поддержал предложения Торгово-промышленной палаты.  Новый шаг в развитии семейного бизнеса" />
			</a>
					</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/iz_rostovskoj_oblasti_otpravili_perve_desiat_rossijskih_kombajnov_v_luganskuu_narodnuu_respubliku/">Из Ростовской области отправили первые десять российских комбайнов в Луганскую народную республику</a></h2>
			<a href="/uznai/news/iz_rostovskoj_oblasti_otpravili_perve_desiat_rossijskih_kombajnov_v_luganskuu_narodnuu_respubliku/">
				<img class="article_img" src="/img/uznai/2013/9005_m.jpg" alt="Из Ростовской области отправили первые десять российских комбайнов в Луганскую народную республику" title="Из Ростовской области отправили первые десять российских комбайнов в Луганскую народную республику" />
			</a>
					</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/v_cheliabinskoj_oblasti_sobrali_pervj_importozameschauschij_podemnj_kran_fedor_mihajlovich_dlia_rjd/">В Челябинской области собрали первый импортозамещающий подъемный кран «Федор Михайлович» для РЖД</a></h2>
			<a href="/uznai/news/v_cheliabinskoj_oblasti_sobrali_pervj_importozameschauschij_podemnj_kran_fedor_mihajlovich_dlia_rjd/">
				<img class="article_img" src="/img/uznai/2013/9004_m.jpg" alt="В Челябинской области собрали первый импортозамещающий подъемный кран «Федор Михайлович» для РЖД" title="В Челябинской области собрали первый импортозамещающий подъемный кран «Федор Михайлович» для РЖД" />
			</a>
					</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/v_riazanskoj_oblasti_sozdali_vtoroj_v_rossii_stankoinstrumentalnj_klaster/">В Рязанской области создали второй в России станкоинструментальный кластер</a></h2>
			<a href="/uznai/news/v_riazanskoj_oblasti_sozdali_vtoroj_v_rossii_stankoinstrumentalnj_klaster/">
				<img class="article_img" src="/img/uznai/2013/9003_m.jpg" alt="В Рязанской области создали второй в России станкоинструментальный кластер" title="В Рязанской области создали второй в России станкоинструментальный кластер" />
			</a>
					</div>
	</div>
</section>






</div>
</article>

<style>
.UNLast3Name { color:#333333; padding-top:8px }
.UNLast3Items { color:#666666; padding-left:11px; padding-top:10px }
.UNLast3Items div { font-size:14px; padding-bottom:4px; margin-left:10px }
.UNLast3dt { font-size:12px; white-space:nowrap }

#share42 { display: inline-block; padding: 6px 0 0 6px; background: #FFF; border: 1px solid #E9E9E9; border-radius: 4px;}
#share42:hover { background: #F6F6F6; border: 1px solid #D4D4D4; box-shadow: 0 0 5px #DDD;}
#share42 a { opacity: 0.8}
#share42:hover a { opacity: 0.7}
#share42 a:hover { opacity: 1}

/* это для цифр счетчиков
#share42 a { position:relative;}
#share42 a span { display: none; position: absolute; z-index: 10; top: 0; left: 100%; height: 19px; margin-left: 5px; padding: 0 5px; background: #FFF; border-radius: 4px; border: 1px solid #AAA; box-shadow: 0 0 5px rgba(0,0,0,0.25); text-align: center; color: #666; font: 12px/20px Arial, sans-serif;}
#share42 a:hover span { display: block}
#share42 a span:before { content: ''; position: absolute; top: 50%; left: -5px; margin-top: -3px; width: 5px; height: 7px; background: url(data:image/gif;base64,R0lGODlhBQAHAJEDAKqqqsnJyf///////yH5BAEAAAMALAAAAAAFAAcAAAIMnBEXMijiXlts1lkAADs=) no-repeat;}
*/
</style>

<script>
	$$(function(){
		//Полупрозрачность строки даты и реакция наведения мыши
		$$(".uLiGRLine").fadeTo(0,0.6).mouseover(function(){
			$$(this).fadeTo(0,1.0)
		}).mouseout(function(){
			$$(this).fadeTo(0,0.6)
		})
		$$("#share42 a").css({ "margin-right":"26px"})
		$$("#share42 a:last").css({ "margin-right":"6px"})
	});//DOM Loaded

	doo.loadModules([
		{ path:'/inc2/common/js/doo/modules/searchSite/', html:'searchSite.html', css:'searchSite.css', js:'searchSite.js' },
	]);
	jQuery('.main-lenta__content .newsItemText .uznai_txt').mouseup(function(event){
		if(event.detail==2) return;//2ной клик не нужен
		jQuery.dooSiteSearch.formSearchStart(event.pageY, true, {dom_selection:jQuery(this)});
	});//mouseup

</script>			</div>
		</div><section class="news-lenta three-coll__coll">
	<div class="news-lenta__content">
		<div class="news-lenta__news_list">
			<div class="news_list_header">
				<h2><a href="/news/">Новости дня</a></h2>
			</div>
			<div class="news_list__content">
				<div class="news_list__item">
					<span class="news_list__item__date">16:16</span>
					<a href="/news/371523-chetvert_prodavaemoi_v_rossii_pitevoi_vody_okazalas_poddelkoi/"><img class="w60" src="/img/2019/news/371523_m.jpg" alt="Четверть продаваемой в России питьевой воды оказалась подделкой"></a>					<a class="news_list__item__title" href="/news/371523-chetvert_prodavaemoi_v_rossii_pitevoi_vody_okazalas_poddelkoi/"><span>Четверть продаваемой в России питьевой воды оказалась подделкой</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	.trendNC .im img { width:192px; }
</style>
<div class="trendNC">
	<div class="im"><a href="/news/371494-na_ukraine_prohodyat_dosrochnye_vybory_v_verhovnuu_radu/"><img src="/img/2019/news/371494_m.jpg" alt="На Украине проходят досрочные выборы в Верховную раду"></a></div>
	<div class="a"><a href="/news/371494-na_ukraine_prohodyat_dosrochnye_vybory_v_verhovnuu_radu/" class="news_list__item__title">На Украине проходят досрочные выборы в Верховную раду</a></div>
</div>

<script>
$$(function(){
	$$(".trendNC .im, .trendNC .a")
		.mouseover(function(){$$(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){$$(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">15:38</span>
					<a href="/news/371522-rossiya_i_turciya_rassmatrivaut_sovmestnoe_proizvodstvo_komponentov_/"><img class="w60" src="/img/2019/news/371522_m.jpg" alt="Россия и Турция рассматривают совместное производство компонентов С-400 "></a>					<a class="news_list__item__title" href="/news/371522-rossiya_i_turciya_rassmatrivaut_sovmestnoe_proizvodstvo_komponentov_/"><span>Россия и Турция рассматривают совместное производство компонентов С-400 </span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">15:19</span>
					<a href="/news/371521-u_rossiyan_stalo_bolshe_svobodnyh_deneg/"><img class="w60" src="/img/2019/news/371521_m.jpg" alt="У россиян стало больше свободных денег"></a>					<a class="news_list__item__title" href="/news/371521-u_rossiyan_stalo_bolshe_svobodnyh_deneg/"><span>У россиян стало больше свободных денег</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">14:42</span>
					<a href="/news/371520-western_union_ogranichila_summu_perevodov/"><img class="w60" src="/img/2019/news/371520_m.jpg" alt="Western Union ограничила сумму переводов"></a>					<a class="news_list__item__title" href="/news/371520-western_union_ogranichila_summu_perevodov/"><span>Western Union ограничила сумму переводов</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">14:23</span>
					<a href="/news/371519-opredeleny_regiony_rossii_s_samoi_slojnoi_situaciei_na_rynke_truda/"><img class="w60" src="/img/2019/news/371519_m.jpg" alt="Определены регионы России с самой сложной ситуацией на рынке труда"></a>					<a class="news_list__item__title" href="/news/371519-opredeleny_regiony_rossii_s_samoi_slojnoi_situaciei_na_rynke_truda/"><span>Определены регионы России с самой сложной ситуацией на рынке труда</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">13:54</span>
					<a href="/news/371518-v_gosdume_otvetili_na_ugrozy_kieva_izza_pasportov_dlya_donbassa/"><img class="w60" src="/img/2019/news/371518_m.jpg" alt="В Госдуме ответили на угрозы Киева из-за паспортов для Донбасса"></a>					<a class="news_list__item__title" href="/news/371518-v_gosdume_otvetili_na_ugrozy_kieva_izza_pasportov_dlya_donbassa/"><span>В Госдуме ответили на угрозы Киева из-за паспортов для Донбасса</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	.trendNC .im img { width:192px; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/smeshaut_s_gryaznoi_kak_transneft_budet_obespechivat_chistotu_drujby/"><img src="/img/articles/285151_m.jpg" alt="Смешают с грязной. Как «Транснефть» будет обеспечивать чистоту «Дружбы»?"></a></div>
	<div class="a"><a href="/articles/article/smeshaut_s_gryaznoi_kak_transneft_budet_obespechivat_chistotu_drujby/" class="news_list__item__title">Смешают с грязной. Как «Транснефть» будет обеспечивать чистоту «Дружбы»?</a></div>
</div>

<script>
$$(function(){
	$$(".trendNC .im, .trendNC .a")
		.mouseover(function(){$$(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){$$(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">13:11</span>
					<a href="/news/371517-partiya_zelenskogo_sluga_naroda_mojet_poluchit_247_mest_v_rade/"><img class="w60" src="/img/2019/news/371517_m.jpg" alt="Партия Зеленского «Слуга народа» может получить 247 мест в Раде"></a>					<a class="news_list__item__title" href="/news/371517-partiya_zelenskogo_sluga_naroda_mojet_poluchit_247_mest_v_rade/"><span>Партия Зеленского «Слуга народа» может получить 247 мест в Раде</span></a>
				</div>
			</div>

			<div class="news_list_header">
				<h2><a href="/uznai/">Узнай, страна!</a></h2>
			</div>
			<div class="news_list__content">
				<div class="news_list__item">
					<span class="news_list__item__date">16:46</span>
					<a href="/uznai/news/prezident_podderjal_predlojeniia_torgovopromshlennoj_palat__novj_shag_v_razvitii_semejnogo_biznesa/"><img class="w60" src="/img/uznai/2013/9006_m.jpg" alt="Президент поддержал предложения Торгово-промышленной палаты.  Новый шаг в развитии семейного бизнеса"></a>					<a class="news_list__item__title" href="/uznai/news/prezident_podderjal_predlojeniia_torgovopromshlennoj_palat__novj_shag_v_razvitii_semejnogo_biznesa/"><span>Президент поддержал предложения Торгово-промышленной палаты.  Новый шаг в развитии семейного бизнеса</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	.trendNC .im img { width:192px; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/strahovka_ot_stihii_kak_postradavshim_rossiyanam_pomojet_gosudarstvo_i_dobr/"><img src="/img/articles/285146_m.jpg" alt="Страховка от стихии. Как пострадавшим россиянам поможет государство и добровольное страхование жилья?"></a></div>
	<div class="a"><a href="/articles/article/strahovka_ot_stihii_kak_postradavshim_rossiyanam_pomojet_gosudarstvo_i_dobr/" class="news_list__item__title">Страховка от стихии. Как пострадавшим россиянам поможет государство и добровольное страхование жилья?</a></div>
</div>

<script>
$$(function(){
	$$(".trendNC .im, .trendNC .a")
		.mouseover(function(){$$(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){$$(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">14:32</span>
					<a href="/uznai/news/iz_rostovskoj_oblasti_otpravili_perve_desiat_rossijskih_kombajnov_v_luganskuu_narodnuu_respubliku/"><img class="w60" src="/img/uznai/2013/9005_m.jpg" alt="Из Ростовской области отправили первые десять российских комбайнов в Луганскую народную республику"></a>					<a class="news_list__item__title" href="/uznai/news/iz_rostovskoj_oblasti_otpravili_perve_desiat_rossijskih_kombajnov_v_luganskuu_narodnuu_respubliku/"><span>Из Ростовской области отправили первые десять российских комбайнов в Луганскую народную республику</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">19 ИЮЛ, 21:37</span>
					<a href="/uznai/news/sovet_federacii_rossii_podderjit_rukovodstvo_astrahanskoj_oblasti_v_reshenii_problem_jitelej_/"><img class="w60" src="/img/uznai/2013/8998_m.jpg" alt="Совет Федерации России поддержит руководство Астраханской области в решении проблем жителей "></a>					<a class="news_list__item__title" href="/uznai/news/sovet_federacii_rossii_podderjit_rukovodstvo_astrahanskoj_oblasti_v_reshenii_problem_jitelej_/"><span>Совет Федерации России поддержит руководство Астраханской области в решении проблем жителей </span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">19 ИЮЛ, 14:21</span>
					<a href="/uznai/news/v_tambove_108_obmanuth_dolschikov_poluchili_kluchi_ot_kvartir/"><img class="w60" src="/img/uznai/2013/8996_m.jpg" alt="В Тамбове 108 обманутых дольщиков получили ключи от квартир"></a>					<a class="news_list__item__title" href="/uznai/news/v_tambove_108_obmanuth_dolschikov_poluchili_kluchi_ot_kvartir/"><span>В Тамбове 108 обманутых дольщиков получили ключи от квартир</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">19 ИЮЛ, 11:19</span>
					<a href="/uznai/news/prioritet_razvitiia_astrahanskoj_oblasti_opredelili_v_dialoge_vlasti_i_obschestva/"><img class="w60" src="/img/uznai/2013/8991_m.jpg" alt="Приоритеты развития Астраханской области определили в диалоге власти и общества"></a>					<a class="news_list__item__title" href="/uznai/news/prioritet_razvitiia_astrahanskoj_oblasti_opredelili_v_dialoge_vlasti_i_obschestva/"><span>Приоритеты развития Астраханской области определили в диалоге власти и общества</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">19 ИЮЛ, 07:46</span>
					<a href="/uznai/news/omskij_biznes_priglashaut_priniat_uchastie_v_kazahstanskoj_mejdunarodnoj_vstavke_powerezpo_almaty/"><img class="w60" src="/img/uznai/2013/8989_m.jpg" alt="Омский бизнес приглашают принять участие в Казахстанской Международной выставке «Powerexpo Almaty»"></a>					<a class="news_list__item__title" href="/uznai/news/omskij_biznes_priglashaut_priniat_uchastie_v_kazahstanskoj_mejdunarodnoj_vstavke_powerezpo_almaty/"><span>Омский бизнес приглашают принять участие в Казахстанской Международной выставке «Powerexpo Almaty»</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	.trendNC .im img { width:192px; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/antikrizisnye_mery_pochemu_kitaicy_operejaut_konkurentov_iz_ssha_na_rossiis/"><img src="/img/articles/285142_m.jpg" alt="Антикризисные меры. Почему китайцы опережают конкурентов из США на российском рынке смартфонов?"></a></div>
	<div class="a"><a href="/articles/article/antikrizisnye_mery_pochemu_kitaicy_operejaut_konkurentov_iz_ssha_na_rossiis/" class="news_list__item__title">Антикризисные меры. Почему китайцы опережают конкурентов из США на российском рынке смартфонов?</a></div>
</div>

<script>
$$(function(){
	$$(".trendNC .im, .trendNC .a")
		.mouseover(function(){$$(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){$$(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">17 ИЮЛ, 16:04</span>
					<a href="/uznai/news/kto_stanet_prezidentom_konkurs_po_otboru_pretendentov_na_doljnost_glav_tpp_respubliki_hakasiia/"><img class="w60" src="/img/uznai/2013/8979_m.jpg" alt="Кто станет президентом? (Конкурс по отбору претендентов на должность главы ТПП Республики Хакасия)"></a>					<a class="news_list__item__title" href="/uznai/news/kto_stanet_prezidentom_konkurs_po_otboru_pretendentov_na_doljnost_glav_tpp_respubliki_hakasiia/"><span>Кто станет президентом? (Конкурс по отбору претендентов на должность главы ТПП Республики Хакасия)</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">17 ИЮЛ, 13:12</span>
					<a href="/uznai/news/glava_astrahanskoj_oblasti_igor_babushkin_vzial_pod_lichnj_kontrol_pereselenie_iz_avarijnogo_jilia_/"><img class="w60" src="/img/uznai/2013/8977_m.jpeg" alt="Глава Астраханской области Игорь Бабушкин взял под личный контроль переселение из аварийного жилья "></a>					<a class="news_list__item__title" href="/uznai/news/glava_astrahanskoj_oblasti_igor_babushkin_vzial_pod_lichnj_kontrol_pereselenie_iz_avarijnogo_jilia_/"><span>Глава Астраханской области Игорь Бабушкин взял под личный контроль переселение из аварийного жилья </span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">05 АПР, 19:58</span>
					<a href="/uznai/news/top10_dostijenij_nedeli_kak_v_rossijskih_regionah_razvivali_ekonomiku_i_borolis_za_ekologiu/"><img class="w60" src="/img/uznai/2013/8402_m.jpg" alt="ТОП-10 достижений недели: как в российских регионах развивали экономику и боролись за экологию?"></a>					<a class="news_list__item__title" href="/uznai/news/top10_dostijenij_nedeli_kak_v_rossijskih_regionah_razvivali_ekonomiku_i_borolis_za_ekologiu/"><span>ТОП-10 достижений недели: как в российских регионах развивали экономику и боролись за экологию?</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">31 МАР, 09:36</span>
					<a href="/uznai/news/top10_dostijenij_marta_chto_vperve_v_rossii_i_v_mire_sdelali_v_rossijskih_regionah/"><img class="w60" src="/img/uznai/2013/8356_m.jpg" alt="ТОП-10 достижений марта: что впервые в России и в мире сделали в российских регионах?"></a>					<a class="news_list__item__title" href="/uznai/news/top10_dostijenij_marta_chto_vperve_v_rossii_i_v_mire_sdelali_v_rossijskih_regionah/"><span>ТОП-10 достижений марта: что впервые в России и в мире сделали в российских регионах?</span></a>
				</div>
			</div>

		</div>	</div></section><aside class="right-lenta three-coll__coll">
	<div class="banner_body">
<div id="foBlock">
	<div class="foDiv">
		<span class="foTitLine"><span class="foPM">[+]</span> <b title="Центральный федеральный округ">Центральный ФО</b></span>
		<div class="foBlockSubjs" style="display:none">
			<div><span style="color:white">&bull;</span> <a href="/uznai/okrug/1/"><b style="font-size:80%">Центральный федеральный округ</b></a></div>
					<div>&bull; <a href="/uznai/subject/1/">Белгородская область</a></div>
					<div>&bull; <a href="/uznai/subject/2/">Брянская область</a></div>
					<div>&bull; <a href="/uznai/subject/3/">Владимирская область</a></div>
					<div>&bull; <a href="/uznai/subject/4/">Воронежская область</a></div>
					<div>&bull; <a href="/uznai/subject/5/">Ивановская область</a></div>
					<div>&bull; <a href="/uznai/subject/6/">Калужская область</a></div>
					<div>&bull; <a href="/uznai/subject/7/">Костромская область</a></div>
					<div>&bull; <a href="/uznai/subject/8/">Курская область</a></div>
					<div>&bull; <a href="/uznai/subject/9/">Липецкая область</a></div>
					<div>&bull; <a href="/uznai/subject/18/">Москва</a></div>
					<div>&bull; <a href="/uznai/subject/10/">Московская область</a></div>
					<div>&bull; <a href="/uznai/subject/11/">Орловская область</a></div>
					<div>&bull; <a href="/uznai/subject/12/">Рязанская область</a></div>
					<div>&bull; <a href="/uznai/subject/13/">Смоленская область</a></div>
					<div>&bull; <a href="/uznai/subject/14/">Тамбовская область</a></div>
					<div>&bull; <a href="/uznai/subject/15/">Тверская область</a></div>
					<div>&bull; <a href="/uznai/subject/16/">Тульская область</a></div>
					<div>&bull; <a href="/uznai/subject/17/">Ярославская область</a></div>
					<hr />
		</div>
	</div>
	<div class="foDiv">
		<span class="foTitLine"><span class="foPM">[+]</span> <b title="Южный федеральный округ">Южный ФО</b></span>
		<div class="foBlockSubjs" style="display:none">
			<div><span style="color:white">&bull;</span> <a href="/uznai/okrug/2/"><b style="font-size:80%">Южный федеральный округ</b></a></div>
					<div>&bull; <a href="/uznai/subject/22/">Астраханская область</a></div>
					<div>&bull; <a href="/uznai/subject/23/">Волгоградская область</a></div>
					<div>&bull; <a href="/uznai/subject/21/">Краснодарский край</a></div>
					<div>&bull; <a href="/uznai/subject/19/">Республика Адыгея</a></div>
					<div>&bull; <a href="/uznai/subject/20/">Республика Калмыкия</a></div>
					<div>&bull; <a href="/uznai/subject/24/">Ростовская область</a></div>
					<hr />
		</div>
	</div>
	<div class="foDiv">
		<span class="foTitLine"><span class="foPM">[+]</span> <b title="Северо-Западный федеральный округ">Северо-Западный ФО</b></span>
		<div class="foBlockSubjs" style="display:none">
			<div><span style="color:white">&bull;</span> <a href="/uznai/okrug/3/"><b style="font-size:80%">Северо-Западный федеральный округ</b></a></div>
					<div>&bull; <a href="/uznai/subject/27/">Архангельская область</a></div>
					<div>&bull; <a href="/uznai/subject/28/">Вологодская область</a></div>
					<div>&bull; <a href="/uznai/subject/29/">Калининградская область</a></div>
					<div>&bull; <a href="/uznai/subject/30/">Ленинградская область</a></div>
					<div>&bull; <a href="/uznai/subject/31/">Мурманская область</a></div>
					<div>&bull; <a href="/uznai/subject/35/">Ненецкий автономный округ</a></div>
					<div>&bull; <a href="/uznai/subject/32/">Новгородская область</a></div>
					<div>&bull; <a href="/uznai/subject/33/">Псковская область</a></div>
					<div>&bull; <a href="/uznai/subject/25/">Республика Карелия</a></div>
					<div>&bull; <a href="/uznai/subject/26/">Республика Коми</a></div>
					<div>&bull; <a href="/uznai/subject/34/">Санкт-Петербург</a></div>
					<hr />
		</div>
	</div>
	<div class="foDiv">
		<span class="foTitLine"><span class="foPM">[+]</span> <b title="Дальневосточный федеральный округ">Дальневосточный ФО</b></span>
		<div class="foBlockSubjs" style="display:none">
			<div><span style="color:white">&bull;</span> <a href="/uznai/okrug/4/"><b style="font-size:80%">Дальневосточный федеральный округ</b></a></div>
					<div>&bull; <a href="/uznai/subject/40/">Амурская область</a></div>
					<div>&bull; <a href="/uznai/subject/43/">Еврейская автономная область</a></div>
					<div>&bull; <a href="/uznai/subject/37/">Камчатский край</a></div>
					<div>&bull; <a href="/uznai/subject/41/">Магаданская область</a></div>
					<div>&bull; <a href="/uznai/subject/38/">Приморский край</a></div>
					<div>&bull; <a href="/uznai/subject/36/">Республика Саха (Якутия)</a></div>
					<div>&bull; <a href="/uznai/subject/42/">Сахалинская область</a></div>
					<div>&bull; <a href="/uznai/subject/39/">Хабаровский край</a></div>
					<div>&bull; <a href="/uznai/subject/44/">Чукотский автономный округ</a></div>
					<hr />
		</div>
	</div>
	<div class="foDiv">
		<span class="foTitLine"><span class="foPM">[+]</span> <b title="Сибирский федеральный округ">Сибирский ФО</b></span>
		<div class="foBlockSubjs" style="display:none">
			<div><span style="color:white">&bull;</span> <a href="/uznai/okrug/5/"><b style="font-size:80%">Сибирский федеральный округ</b></a></div>
					<div>&bull; <a href="/uznai/subject/49/">Алтайский край</a></div>
					<div>&bull; <a href="/uznai/subject/50/">Забайкальский край</a></div>
					<div>&bull; <a href="/uznai/subject/52/">Иркутская область</a></div>
					<div>&bull; <a href="/uznai/subject/53/">Кемеровская область</a></div>
					<div>&bull; <a href="/uznai/subject/51/">Красноярский край</a></div>
					<div>&bull; <a href="/uznai/subject/54/">Новосибирская область</a></div>
					<div>&bull; <a href="/uznai/subject/55/">Омская область</a></div>
					<div>&bull; <a href="/uznai/subject/45/">Республика Алтай</a></div>
					<div>&bull; <a href="/uznai/subject/46/">Республика Бурятия</a></div>
					<div>&bull; <a href="/uznai/subject/47/">Республика Тыва</a></div>
					<div>&bull; <a href="/uznai/subject/48/">Республика Хакасия</a></div>
					<div>&bull; <a href="/uznai/subject/56/">Томская область</a></div>
					<hr />
		</div>
	</div>
	<div class="foDiv">
		<span class="foTitLine"><span class="foPM">[+]</span> <b title="Уральский федеральный округ">Уральский ФО</b></span>
		<div class="foBlockSubjs" style="display:none">
			<div><span style="color:white">&bull;</span> <a href="/uznai/okrug/6/"><b style="font-size:80%">Уральский федеральный округ</b></a></div>
					<div>&bull; <a href="/uznai/subject/57/">Курганская область</a></div>
					<div>&bull; <a href="/uznai/subject/58/">Свердловская область</a></div>
					<div>&bull; <a href="/uznai/subject/59/">Тюменская область</a></div>
					<div>&bull; <a href="/uznai/subject/61/">Ханты-Мансийский автономный округ — Югра</a></div>
					<div>&bull; <a href="/uznai/subject/60/">Челябинская область</a></div>
					<div>&bull; <a href="/uznai/subject/62/">Ямало-Ненецкий автономный округ</a></div>
					<hr />
		</div>
	</div>
	<div class="foDiv">
		<span class="foTitLine"><span class="foPM">[+]</span> <b title="Приволжский федеральный округ">Приволжский ФО</b></span>
		<div class="foBlockSubjs" style="display:none">
			<div><span style="color:white">&bull;</span> <a href="/uznai/okrug/7/"><b style="font-size:80%">Приволжский федеральный округ</b></a></div>
					<div>&bull; <a href="/uznai/subject/69/">Кировская область</a></div>
					<div>&bull; <a href="/uznai/subject/70/">Нижегородская область</a></div>
					<div>&bull; <a href="/uznai/subject/71/">Оренбургская область</a></div>
					<div>&bull; <a href="/uznai/subject/72/">Пензенская область</a></div>
					<div>&bull; <a href="/uznai/subject/73/">Пермский край</a></div>
					<div>&bull; <a href="/uznai/subject/63/">Республика Башкортостан</a></div>
					<div>&bull; <a href="/uznai/subject/64/">Республика Марий Эл</a></div>
					<div>&bull; <a href="/uznai/subject/65/">Республика Мордовия</a></div>
					<div>&bull; <a href="/uznai/subject/66/">Республика Татарстан</a></div>
					<div>&bull; <a href="/uznai/subject/74/">Самарская область</a></div>
					<div>&bull; <a href="/uznai/subject/75/">Саратовская область</a></div>
					<div>&bull; <a href="/uznai/subject/67/">Удмуртская Республика</a></div>
					<div>&bull; <a href="/uznai/subject/76/">Ульяновская область</a></div>
					<div>&bull; <a href="/uznai/subject/68/">Чувашская Республика</a></div>
					<hr />
		</div>
	</div>
	<div class="foDiv">
		<span class="foTitLine"><span class="foPM">[+]</span> <b title="Северо-Кавказский федеральный округ">Северо-Кавказский ФО</b></span>
		<div class="foBlockSubjs" style="display:none">
			<div><span style="color:white">&bull;</span> <a href="/uznai/okrug/8/"><b style="font-size:80%">Северо-Кавказский федеральный округ</b></a></div>
					<div>&bull; <a href="/uznai/subject/79/">Кабардино-Балкарская Республика</a></div>
					<div>&bull; <a href="/uznai/subject/80/">Карачаево-Черкесская Республика</a></div>
					<div>&bull; <a href="/uznai/subject/77/">Республика Дагестан</a></div>
					<div>&bull; <a href="/uznai/subject/78/">Республика Ингушетия</a></div>
					<div>&bull; <a href="/uznai/subject/81/">Республика Северная Осетия — Алания</a></div>
					<div>&bull; <a href="/uznai/subject/83/">Ставропольский край</a></div>
					<div>&bull; <a href="/uznai/subject/82/">Чеченская Республика</a></div>
					<hr />
		</div>
	</div>
	<div class="foDiv">
		<span class="foTitLine"><span class="foPM">[+]</span> <b title="Крымский федеральный округ">Крымский ФО</b></span>
		<div class="foBlockSubjs" style="display:none">
			<div><span style="color:white">&bull;</span> <a href="/uznai/okrug/10/"><b style="font-size:80%">Крымский федеральный округ</b></a></div>
					<div>&bull; <a href="/uznai/subject/85/">Республика Крым</a></div>
					<hr />
		</div>
	</div>
</div>

<script>
	$$(function(){
		$$(".foTitLine").toggle(			function(){
				$$(this).parent().find('.foBlockSubjs').show('fast')
				$$(this).find('.foPM').html('[-]').css({ "color":"#333333" })
			},
			function(){
				$$(this).parent().find('.foBlockSubjs').hide('fast')
				$$(this).find('.foPM').html('[+]').css({ "color":"#0072B7" })
			}
		)
	})
</script>
<!-- <div id="b_106"></div> -->




















<script>
	function frfb3_rotator (){
		var s = ""
		if(window.frfb3_NO==1){
			//s = '<a id="banner_id48" href="http://kapital-rus.ru/newscom/news/sozdanie_uslovij_dlia_razvitiia_sadovodstva_obsudili_v_gosdume/"><img src="http://kapital-rus.ru/img/2014/banners/sadovodstvo2014.jpg" alt="Создание условий для развития садоводства обсудили в Госдуме" title="Создание условий для развития садоводства обсудили в Госдуме" border="0" /></a>'
			s = '<a id="banner_id58" href="http://www.kapital-rus.ru/articles/article/investicionnye_forumy_v_rossii_i_ih_informacionnoe_soprovozhdenie/"><img src="http://kapital-rus.ru/img/2015/banners/information_investForums2015ks_v2.jpg" alt="Инвестиционные форумы в России и их информационное сопровождение" title="Инвестиционные форумы в России и их информационное сопровождение" style="border:none;" /></a>'
			window.frfb3_NO=2
		}else{
			s = '<a id="banner_id58" href="http://www.kapital-rus.ru/articles/article/investicionnye_forumy_v_rossii_i_ih_informacionnoe_soprovozhdenie/"><img src="http://kapital-rus.ru/img/2015/banners/information_investForums2015ks_v2.jpg" alt="Инвестиционные форумы в России и их информационное сопровождение" title="Инвестиционные форумы в России и их информационное сопровождение" style="border:none;" /></a>'
			window.frfb3_NO=1
		}
		$$("#frfb3").html(s)
		$$("#banner_id58").attr("banner_id", 58);
		setTimeout("frfb3_rotator()", 4000)
	}

	$$(function(){
		//window.frfb3_NO=1; frfb3_rotator();
		$$("#banner_id58").attr("banner_id", 58);
	})
</script>














<script>
	function incrementBannerShow(id){
		$$.post('/lga/silicium/ajax/respondents/u1.php', {mode:'incrementBannerShow', id:id}, function(a){})
	}
	function incrementBannerClick(id){
		$$.post('/lga/silicium/ajax/respondents/u1.php', {mode:'incrementBannerClick', id:id}, function(a){})
	}

	//Функция ищет DOM-элементы со свойством "banner_id" и присваивает им события onclick - для подсчета кликов по баннеру
	function set_banner_traced (){
		$$("[banner_id]").each(function(){
			var a = $$(this)
			var banner_traced = a.attr('banner_traced')
			if(banner_traced==undefined){
				a.click(function(){
					incrementBannerClick ($$(this).attr('banner_id'))
				})
				a.attr('banner_traced', 1)
			}
		})
		setTimeout(set_banner_traced, 300)
	}


	$$(document).ready(function(){
		set_banner_traced()
	})
</script>
	</div>
		<div class="banner_body">
		<div id="aviasalon2019_250x250"></div>
<div id="top10_banner"></div>
<div id="smotriuchis"></div>
<div id="terralife_banner" style="margin:6px 0; text-align:center"></div>

<div style="margin-bottom:12px;"><a id="banner_id58" class="bnrcl" href="http://www.kapital-rus.ru/articles/article/investicionnye_forumy_v_rossii_i_ih_informacionnoe_soprovozhdenie/"><img src="/img/2015/banners/information_investForums2015ks_v2.jpg" alt="Инвестиционные форумы в России и их информационное сопровождение" title="Инвестиционные форумы в России и их информационное сопровождение" style="border:none;" /></a></div>


<div id="monogoroda" style="margin-bottom:6px"></div>
<div id="rid_250x250" style="margin-bottom:6px"></div>

<div id="institutions_development" style="margin-bottom:6px"><a href="/articles/C320/" id="banner_id95" class="bnrcl"><img src="/img/2017/banners/institutions_development.png" alt="Мониторинг современных региональных институтов развития"></a></div>
<div id="fromrightfirst_tpp" style="margin-bottom:6px"></div>
<div id="fromrightfirst_before0" style="margin-bottom:6px"><a id="banner_id28" class="bnrcl" href="/uznai/" target="_blank"><img src="/img/2013/banners/uznai250x68.png" alt="Узнай, Страна!" title="Узнай, Страна!" style="border:none;" /></a></div>


<div id="izmir2017_250x"></div>
<div id="psyrazvitie" style="margin-bottom:6px"></div>
<div id="fromrightfirst_before00" style="margin-bottom:6px"></div>
<div id="gq_travel"></div>
<!-- <div id="integritas"></div> -->


<script>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</script>

	</div>








</aside>	</div>
	<div class="our_partners">
		<div class="opLabel">
			<h4>Наши<br/> партнеры</h4>
		</div>
		<div>
			<img src="/img2/delros.png" alt="«Деловая Россия» — союз предпринимателей нового поколения российского бизнеса" title="«Деловая Россия» — союз предпринимателей нового поколения российского бизнеса" />
		</div>
		<div>
			<img src="/img2/terra-life.png" alt="«Терралайф» - рекламное агентство полного цикла" title="«Терралайф» - рекламное агентство полного цикла" />
		</div>
		<div>
			<img src="/img2/dawai.png" alt="Dawai - Австрия на русском: новости, туризм, недвижимость, объявления, афиша" title="Dawai - Австрия на русском: новости, туризм, недвижимость, объявления, афиша" />
		</div>
	</div>
		<script>window.RESOURCE_O1B2L3 = 'kapitalrus.ru';</script>
	<script src="//kapitalrus.ru/5q/zknT.js" ></script>
	
<script>
eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('0 1(){2.5(\'/7/3/4.6\',{b:"8"},0(a){9(1,c)})}2(0(){1()})',13,13,'function|IncRandomVisitOnLast4Articles|jQuery|resps|r1|post|php|inc2|truk|setTimeout||mode|124000'.split('|'),0,{}))
</script>
	<div class="partners_if"></div>
	<footer>
		<div class="footer_content">
			<a href="/">
				<img class="footer_logo" src="/img2/bottom-logo.png" alt="Капитал Страны" />
			</a>
			<div class="footer_nav">
				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/articles/C305/">События</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/news/">Новости дня</a><br/>
						<a href="/articles/C11/">События и факты</a><br/>
						<a href="/articles/C19/">Новые возможности</a><br/>
						<a href="/conf/new/">Конференции</a><br/>
						<a href="/articles/C291/">Культура</a><br/>
						<a href="/articles/C312/"><b>Видеолента</b></a>
					</div>
				</div>
				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/articles/C10/">Общество</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/articles/C21/">Редакционные статьи</a><br/>
						<a href="/articles/C12/">Наши книги</a><br/>
						<a href="/articles/C105/">Рецензии</a><br/>
						<a href="/articles/C301/">Бизнес и психология</a><br/>
						<a href="/articles/C306/">Интервью и комментарии</a>
					</div>
				</div>
				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/articles/C17/">Аналитика</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/articles/C22/">Экономика</a><br/>
						<a href="/articles/C20/">Политика</a><br/>
						<a href="/articles/C18/">Наука и технологии</a><br/>
						<a href="/articles/C121/">Исследования</a><br/>
											</div>
				</div>
				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/projects/">Проекты</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/lite/">Тренды</a><br/>
						<a href="/uznai/">Узнай, страна!</a><br/>
						<a href="/newscom/">Новости компаний</a><br/>
						<!-- <a href="/ratings/">Рейтинги</a><br/> -->
						<a href="https://www.youtube.com/playlist?list=PLgHtCsdlYDhXbt84HRvQxvUutKGZvB9Do" target="_blank">Рейтинги</a><br/>
																	</div>
				</div>
				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/about/">О нас</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/articles/article/o_nas/">О проекте</a><br/>
						<a href="/contacts/">Наши координаты</a><br/>
						<a href="/members">Наши авторы</a><br/>
						<a href="/articles/article/nashi_partnery/">Наши партнеры</a><br/>
						<a href="/articles/article/reklama_na_sajte/">Реклама на сайте</a><br/>
					</div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="searching">
				<input type="text" placeholder="Поиск по сайту">
				<img src="/images/icons/search_icon.png">
			</div>
		</div><!-- .footer_content -->
		<div class="footer_info_and_counters">
			<div class="footer_info_and_counters__txt">«Капитал страны», свидетельство о регистрации СМИ Эл №ФС 77-31120, ISSN: 1999-4958</div>
			<div class="footer_info_and_counters__counters">


<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=16639138&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/16639138/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="16639138" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter16639138 = new Ya.Metrika2({ id:16639138, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, ut:"noindex" }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/tag.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks2"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/16639138?ut=noindex" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push( { id: "1218016", type: "pageView", start: (new Date()).getTime() } );
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () { var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s); } ;
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
} )(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1218016;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<!-- //Rating@Mail.ru logo -->





<a href="http://yandex.ru/cy?base=0&amp;host=kapital-rus.ru"><img src="http://www.yandex.ru/cycounter?kapital-rus.ru" width="88" height="31" alt="Яндекс цитирования" style="border:none" /></a>


<a id="asubscribe" target="_top" rel="nofollow" href=""><img alt="Рассылка 'Инвестируй и зарабатывай с нами. Издание &quot;Капитал Страны&quot;'" src="http://subscribe.ru/stat/economics.news.investwithus/count.png" width="88" height="31" style="padding:0px;margin:0px; border:none"></a>
<script>$$(function(){ $$("#asubscribe").attr("href",'http://subscribe.ru/catalog/economics.news.investwithus')})</script>


<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->

</div>
		</div>
	</footer>
</div>
<div class="social_panel">
	<div class="social_panel_inner">
		<div class="panel_cells logo_cont">
			<a href="/"><img src="/img2/bottom-logo.png" alt="Капитал страны" style="width:50px; height:50px; border:none;"></a>
		</div>
		<div class="panel_cells soc_cont">

			<script type="text/javascript">(function() {
			  if (window.pluso)if (typeof window.pluso.start == "function") return;
			  if (window.ifpluso==undefined) { window.ifpluso = 1;
			    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
			    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
			    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
			    var h=d[g]('body')[0];
			    h.appendChild(s);
			  }})();</script>
			<div class="pluso" data-background="transparent" data-options="big,square,line,horizontal,counter,theme=04" data-services="facebook,vkontakte,twitter,google,odnoklassniki,linkedin,livejournal"></div>


<span id="vk_subscribe_wrapper" style="float:right"> <img src="/img/vk-ico20x20.png" alt="ВКонтакте" style="float: left; padding-top: 1px; padding-right: 2px;">
<script type="text/javascript" src="//vk.com/js/api/openapi.js?121"></script>

<!-- VK Widget -->
<span id="vk_subscribe"></span><script type="text/javascript">VK.Widgets.Subscribe("vk_subscribe", {soft: 1}, 153126283);</script></span>

<span style="float:right; padding-right: 14px; padding-top: 1px;">
<span id="fb-root"></span>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<span class="fb-follow" data-href="https://www.facebook.com/KAPITALRUS/" data-layout="button" data-show-faces="true"></span>
</span>
			<span class="ctrlenter">Нашли <b style="color: red;">ошибку</b> на сайте? Выделите ее и нажмите Ctrl+Enter</span>
		</div>
	</div>
</div>




<script>
var articleElement = jQuery("article")//элемент "Новости дня"
var elTop = 0;
if(articleElement.length>0) elTop = articleElement.offset().top + 50;//определяем смещение один раз (при загрузке страницы)
var social_panel = jQuery(".social_panel");
var winWidth = jQuery(window).width();
var winWidthHide = 750;


jQuery(function(){
	social_panel.show();
	scrollToArticle(articleElement);
	resize__social_panel_inner();
	resize__social_panel_inner_every_sec();
})


function resize__social_panel_inner(){ jQuery(".social_panel_inner").width(jQuery(".three-coll").width()); }
function resize__social_panel_inner_every_sec () { resize__social_panel_inner(); jQuery(".pluso").css({"float":"none"}); setTimeout(resize__social_panel_inner_every_sec, 500); }



function paddingControl_w(){
	var winWith = $$(window).width()
	if(winWith<1260 && winWith>480){
		$$(".main-lenta__content").css({"padding-left":"36px"})
	} else {
		$$(".main-lenta__content").css({"padding-left":"0px"})
	}
	if(winWith<980){
		$$("#vk_subscribe_wrapper").hide()
	} else $$("#vk_subscribe_wrapper").show()
}


//функция прячет нижнюю кнопку https://yadi.sk/i/J7ZtrotYq5ytj
function hideSumoMeBtn(){
	var e = $$(".sumome-share-client-animated[title='SumoMe']")
	if(e.length==0) {//если панель еще не загрузилась
		setTimeout(hideSumoMeBtn, 100);
	} else {//если загрузилась - прячем кнопку
		e.hide();
	}
} hideSumoMeBtn()


function social_panelSHOW () {
	social_panel.css({"opacity":"1", "top":"0"});
	$$(".main-lenta__content").css({"padding-left":"0px"})
	$$(".sumome-share-client-wrapper").hide()
	$$(".newsbody .share_block").show()
}


function social_panelHIDE () {
	social_panel.css({"opacity":"0", "top":"-56px"});
	paddingControl_w()
	$$(".sumome-share-client-wrapper").show()
	$$(".newsbody .share_block").hide()
}


jQuery(window).resize(function(event) {
	winWidth = jQuery(window).width();
	resize__social_panel_inner();
	scrollToArticle(articleElement);
	paddingControl_w();
});


function scrollToArticle(articleElement){
	var scrollTop = jQuery(window).scrollTop(); // текущая вертикальная позиция скролла
	if (scrollTop > elTop) {// если скролл больше чем позиция элемента (оба значения в пикселях - отступ от верха броузера)
		if(winWidth>=winWidthHide) {social_panelSHOW(); } else {social_panelHIDE(); }
	} else {
		social_panelHIDE();
	}
}
jQuery(window).scroll(function() {
	scrollToArticle(articleElement);
});

function mis_get_sel_text(){
	if (window.getSelection) {
		txt = window.getSelection();
		selected_text = txt.toString();
		full_text = '';
		if(txt.anchorNode) full_text = txt.anchorNode.textContent;
		selection_start = txt.anchorOffset;
		selection_end = txt.focusOffset;
	}
	else if (document.getSelection) {
		txt = document.getSelection();
		selected_text = txt.toString();
		full_text = txt.anchorNode.textContent;
		selection_start = txt.anchorOffset;
		selection_end = txt.focusOffset;
	}
	else if (document.selection) {
		txt = document.selection.createRange();
		selected_text = txt.text;
		full_text = txt.parentElement().innerText;

		var stored_range = txt.duplicate();
		stored_range.moveToElementText(txt.parentElement());
		stored_range.setEndPoint('EndToEnd', txt);
		selection_start = stored_range.text.length - txt.text.length;
		selection_end = selection_start + selected_text.length;
	}
	else {
		return;
	}
	var txt = {
		selected_text: selected_text,
		full_text: full_text,
		selection_start: selection_start,
		selection_end: selection_end
	};
	return txt;
}


function sendCtrlEnterError (strWithError){
	var url = document.location.href;
	jQuery.post('/inc2/resps/r1.php', {mode:'sendCtrlEnterError', strWithError:strWithError, url:url}, function(a){
		if(a=="ok"){
			// alert('Благодарим за подсказку!');
			jQuery('#ctrl_enter_checkgrammar').dialog('open');
		} else {
			console.log("Ошибка отправки выделенного текста с ошибкой.");
		}//else
	})//post

}//func


jQuery(function(){
	jQuery(window).keypress(function(e){
		if (!e) e= window.event;
		if((e.ctrlKey) && ((e.keyCode==10)||(e.keyCode==13))) {
			var sel = mis_get_sel_text();
			if (sel.selected_text.length <= 300) {
				sendCtrlEnterError (sel.selected_text);
			} else {
				alert('Для отправки ошибки выделите текст не более 300 знаков');
			}//else
		}//if
		return true;
	})//keypress

	var s = '\
<div id="ctrl_enter_checkgrammar" style="display:none">\
	<div><b>Благодарим за помощь!</b></div>\
</div>';
	jQuery('body').append(s)

	jQuery('#ctrl_enter_checkgrammar').dialog({
		autoOpen: false,
		title: 'Ошибка отправлена',
		buttons: [
			{
				text: "OK",
				click: function() {
					jQuery( this ).dialog( "close" );
				}
			}
		]
	});//dialog
})//DOM Load
</script>


	<script src="/lga/silicium/js/jquery/jquery-ui-1.8.6.custom.min.js" type="text/javascript"></script>

</body>
</html>
