
<!DOCTYPE html>
<html>
<head>
	<title>Автотранспортные предприятия Татарстана получили первую партию газомоторных автобусов | «Узнай, страна!»</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="description" content="Свой автопарк обновят перпевозчики, которые обслуживают более 80 процентов городских автобусных маршрутов в Казани и перевозят 147 млн пассажиров в год." />
	<meta name="keywords" content="Автотранспортные предприятия Татарстана получили первую партию газомоторных автобусов">	<meta property="og:type" content="article" />	<meta property="og:title" content="Автотранспортные предприятия Татарстана получили первую партию газомоторных автобусов | «Узнай, страна!»" />	<meta property="og:description" content="Свой автопарк обновят перпевозчики, которые обслуживают более 80 процентов городских автобусных маршрутов в Казани и перевозят 147 млн пассажиров в год." />
	<link rel="icon" href="/favicon.gif" type="image/gif" />
	<link rel="shortcut icon" href="/favicon.gif" type="image/gif" />
	<link rel="apple-touch-icon-precomposed" href="/touch-icon-iphone.png">
	<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/touch-icon-ipad.png">
	<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/touch-icon-ipad-retina.png">
	<meta name=viewport content="width=device-width, initial-scale=1">
	<link rel="alternate" type="application/rss+xml" href="/upload/kaprus.xml/" title="Капитал страны" />
	<meta name="robots" content="all">
	<link rel="stylesheet" type="text/css" href="/site.css?200920181359">
		<link rel="stylesheet" type="text/css" href="/inc2/pages/uznai/css/uznai.css">
	
	<script src="/lga/silicium/js/jquery/jquery-1.4.4.min.js" type="text/javascript"></script>
	<script src="/inc2/common/js/jQuery_Form_Plugin/jquery.form.min.js" type="text/javascript"></script>
	<script src="/inc2/common/js/site.js?dt=180920180239" type="text/javascript"></script>
	<!-- <script src="//load.sumome.com/" data-sumo-site-id="a7798791a132d695dc5a7b7c87d432993c7c724f9ebb6ef198e61988b2f7ff92" async="async"></script> -->

	<script>
		jQuery(function(){
						jQuery("head").append('<link rel="stylesheet" href="/lga/silicium/js/jquery/jquery-ui-1.8.6.custom.css" type="text/css" media="all" />');

						$$("a.news_list__item__title span").each(function(){
				var t = $$(this)
				t.html(shy(t.text()))
			})

						$$(".news_list__item .w60")
				.mouseover(function(){
					$$(this).parent().parent().find(".news_list__item__title").css({"text-decoration":"underline", "color":"red"})
				})
				.mouseout(function(){
					$$(this).parent().parent().find(".news_list__item__title").css({"text-decoration":"none", "color":"#3a3a3b"})
				})

		})//DOM Loaded
	</script>


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1874814836105833'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1874814836105833&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

</head>
<body>
<div id="main">
	<header>
		<div class="head">
			<div class="kstext"><span class="w1">Капитал</span> <span class="w2">страны</span></div>
			<div class="logo_container_top">
				<a href="/"><img src="/img2/kapital-logo.png" alt="Капитал Страны" /></a>
			</div>
			<div class="alternate_header">
				<!-- <a class="bannerHeader123x62" href="/tags/вэф2018"><img src="/img/2018/banners/vef2018.png" alt="Восточный экономический форум"></a> -->
				<a href="/"><img class="aLogo" src="/img2/bottom-logo.png" alt="Капитал Страны" /></a>
				<a class="english" href="https://www.facebook.com/NatsCap/">ENGLISH</a>
				<div id="bMiniMenuWrapper" class="clear">
					<div id="bMiniMenue"> <img src="/img/bMiniMenue2.png"> </div>
					<div class="blue_menu_top"></div>
					<script>
						jQuery(function(){
							jQuery('#bMiniMenuWrapper .blue_menu_top').html(jQuery('.blue_menu_top nav').html())
							var li = jQuery('#bMiniMenuWrapper .blue_menu_top ul li')
							li.eq(0).after('<li><a href="/news/">Новости</a></li>')
							jQuery("#bMiniMenue").toggle(function() {
								jQuery("#bMiniMenuWrapper .blue_menu_top").show()
							}, function() {
								jQuery("#bMiniMenuWrapper .blue_menu_top").hide()
							});
						})//DOM loaded
					</script>
				</div><!-- .bMiniMenuWrapper -->
				<div class="curses_top">
					<div class="curses-date">
					<b>27 СЕН, 19:12 МСК</b>
					</div>
					<div class="curses-val">
					USD (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>65,8355</span>
					</div>
					<div class="curses-val">
					EUR (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>77,0407</span>
					</div>
				</div><!-- .curses_top -->
			</div><!-- .alternate_header -->

			<div class="small_soc_button_top">
				<a href="https://www.instagram.com/kapital.strany/" target="_blank" class="icon-soc i-instagram"></a>
				<a href="https://twitter.com/kapital_strany" target="_blank" class="icon-soc i-twitter"></a>
				<a href="https://www.facebook.com/KAPITALRUS/" target="_blank" class="icon-soc i-facebook"></a>
				<a href="https://vk.com/kapitalstrany" target="_blank" class="icon-soc i-vk"></a>
				<a href="/upload/kaprus.xml/" target="_blank" class="icon-soc i-rss"></a>
				<a href="https://zen.yandex.ru/kapital-rus.ru" target="_blank" class="icon-soc i-zen"></a>
				<a href="https://www.facebook.com/NatsCap/" target="_blank" class="icon-soc i-facebook-eng"></a>
				<br>
				<div class="curses_top">
					<div class="curses-date">
					<b>27 СЕН, 19:12 МСК</b>
					</div>
					<div class="curses-val">
					USD (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>65,8355</span>
					</div>
					<div class="curses-val">
					EUR (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>77,0407</span>
					</div>
				</div><!-- .curses_top -->
			</div>


			<div class="search_and_links_top">
				<div class="clear"></div>
			</div>
		</div>
		<div class="clear"></div>
		<div id="mainMenue" class="blue_menu_top">
			<nav>
				<ul>
					<li><a href="/">Главное</a></li>
					<li><a href="/articles/C305/">События</a></li>
					<li><a href="/lite/">Тренды</a></li>
					<li><a href="/articles/C10/">Общество</a></li>
					<li><a href="/articles/C17/">Аналитика</a></li>
					<li><a href="/ratings/">Рейтинги</a></li>
					<li><a href="/articles/C312/">Видеолента</a></li>					<li><a href="/uznai/">Узнай, страна!</a></li>
					<li><a href="/about/">О нас</a></li>
				</ul>
			</nav>
			<div class="sixteenplus"><span>16+</span></div>
		</div>
		<!-- <a class="bannerHeader123x62" href="/tags/вэф2018/"><img src="/img/2018/banners/vef2018.png" alt="Восточный экономический форум"></a> -->
	</header>




<div class="three-coll">
		<div class="main-lenta three-coll__coll">
			<div class="main-lenta__content"><article>
<div class="newsItemText">
	
	<h1 class="uLiTitleNewsItem">Автотранспортные предприятия Татарстана получили первую партию газомоторных автобусов</h1>

	<div class="uLiGRLine">
		<div class="uLiGRLineDate">Сен 27</div>
		<div class="uLiGRLineSubj">
					<a href="/uznai/subject/18/" class="grayUznai">Москва</a>
			<span style="padding:0 6px 0 6px">&bull;</span>
			<a href="/uznai/okrug/1/" class="grayUznai">Центральный федеральный округ</a>
				</div>
	</div>

		<div style="margin-top:8px">
		<img class="UznaiNewsImage" src="/img/uznai/2013/7416.jpg" alt='Автотранспортные предприятия Татарстана получили первую партию газомоторных автобусов' width="737px" />
	</div>
			<div class="anonsDiv" style="font-weight:bold; font-style:italic">
		<br />
		Свой автопарк обновят перпевозчики, которые обслуживают более 80 процентов городских автобусных маршрутов в Казани и перевозят 147 млн пассажиров в год.	</div>
		<div class="uznai_txt">
		Всего до конца года на улицы столицы Татарстана выйдут 104 экологичных автобуса. Перевозчики Казани закупают 82 низкопольных машины большой вместимости марки «НефАЗ 5299-40-57» и 22 низкопольных автобуса средней вместимости марки «Lotos-206», которые работают на компримированном природном газе.<p>Техника приобретается в рамках государственной программы Российской Федерации «Расширение использования природного газа в качестве газомоторного топлива».<p>Из республиканского бюджета выделена субсидия в сумме 290 млн рублей. Софинансирование составляет 3 млн на приобретение одного «Нефаза» и 2 млн рублей на покупку «Лотоса». Эти средства использованы в качестве первоначального взноса при закупке автобусов в лизинг.<p><i>Республика Татарстан, Приволжский  федеральный округ</i><p>	</div>
	<div id="uzNIsign">
		<i><b>27 Сен 2018, <a href="http://kapital-rus.ru" target="_blank" class="grayUznai">"КАПИТАЛ СТРАНЫ"</a></b></i>		/ <a href="/uznai/subject/18/" class="grayUznai">Москва</a>	</div>
	<br />
	<center>
		<div class="share42init" data-url="http://kapital-rus.ru/uznai/news/avtotransportne_predpriiatiia_tatarstana_poluchili_pervuu_partiu_gazomotornh_avtobusov/" data-title="Автотранспортные предприятия Татарстана получили первую партию газомоторных автобусов"></div>
		<script type="text/javascript" src="/lga/silicium2/js/share42/share42.js"></script>
	</center>
	<br />
	<div class="hr1"><div><div></div></div></div>
	<div>&nbsp;</div>

		<center style="color:#8c0000">
		<b style="text-transform:uppercase">«Узнай, страна!» / ПОСЛЕДНИЕ СОБЫТИЯ ФЕДЕРАЦИИ</b>
	</center>

	<div class="UNLast3Name"><b>Москва:</b></div>
	<div class="UNLast3Items">
		<table class="razm">
			<tr valign="top">
				<td><span class="UNLast3dt">27 Сен:</span></td>
				<td><div><a href="/uznai/news/v_kostromskoj_oblasti_zapustili_proizvodstvo_detalej_dlia_rossijskih_i_inostrannh_avtomobilej/">В Костромской области запустили производство деталей для российских и иностранных автомобилей</a></div></td>
			</tr>
			<tr valign="top">
				<td><span class="UNLast3dt">27 Сен:</span></td>
				<td><div><a href="/uznai/news/v_dagestane_gotoviatsia_k_uborke_pervogo_urojaia_hlopchatnika/">В Дагестане готовятся к уборке первого урожая хлопчатника</a></div></td>
			</tr>
			<tr valign="top">
				<td><span class="UNLast3dt">27 Сен:</span></td>
				<td><div><a href="/uznai/news/novj_most_cherez_reku_nethoj_soedinil_dva_rajona_chechenskoj_respubliki/">Новый мост через реку Нетхой соединил два района Чеченской Республики</a></div></td>
			</tr>
		</table>
	</div>


	<div class="UNLast3Name" style="margin-top:8px"><b>Центральный федеральный округ:</b></div>
	<div class="UNLast3Items">
		<table class="razm">
			<tr valign="top">
				<td><span class="UNLast3dt">27 Сен:</span></td>
				<td><div><a href="/uznai/news/v_tulskoj_oblasti_otkrli_pervuu_ochered_teplichnogo_kompleksa_po_vraschivaniu_gribov_/">В Тульской области открыли первую очередь тепличного комплекса по выращиванию грибов </a></div></td>
			</tr>
			<tr valign="top">
				<td><span class="UNLast3dt">27 Сен:</span></td>
				<td><div><a href="/uznai/news/klub_unh_diplomatov_poznakomil_shkolnikov_moskv_s_tradicionnoj_kulturoj_dagestana/">Клуб юных дипломатов познакомил школьников Москвы с традиционной культурой Дагестана</a></div></td>
			</tr>
			<tr valign="top">
				<td><span class="UNLast3dt">27 Сен:</span></td>
				<td><div><a href="/uznai/news/segodnia_tambovschina_otmechaet_svoj_den_rojdeniia/">Сегодня Тамбовщина отмечает свой День рождения</a></div></td>
			</tr>
		</table>
	</div>

	<div class="UNLast3Name" style="margin-top:8px"><b>РОССИЯ:</b></div>
	<div class="UNLast3Items">
		<table class="razm">
			<tr valign="top">
				<td><span class="UNLast3dt">26 Сен:</span></td>
				<td><div><a href="/uznai/news/v_lipeckoj_oblasti_kompaniia_schlumberger_otkrla_proizvodstvo_komponentov_oborudovaniia_dlia_neftian/">В Липецкой области Schlumberger открыла производство оборудования для нефтяной промышленности</a></div></td>
			</tr>
			<tr valign="top">
				<td><span class="UNLast3dt">26 Сен:</span></td>
				<td><div><a href="/uznai/news/v_saratovskoj_oblasti_nachal_rabotu_pervj_v_regione_jeleznodorojnj_zernovoj_hab/">В Саратовской области начал работу первый в регионе железнодорожный зерновой хаб</a></div></td>
			</tr>
			<tr valign="top">
				<td><span class="UNLast3dt">26 Сен:</span></td>
				<td><div><a href="/uznai/news/v_eao_prohodiat_obuchenie_ekspert_regionalnogo_chempionata_abilimpiks/">В ЕАО проходят обучение эксперты регионального чемпионата "Абилимпикс"</a></div></td>
			</tr>
		</table>
	</div>
	<br /><br />
	<center class="titleRubrik"><b><i>&#9642; Последние публикации на сайте &#9642;</i></b></center>
<section class="read_more">
<h1>Статьи</h1>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/prodoljitelnost_jizni_budet_neuklonno_rasti_govoryat_uchenye_a_nujno_li_nam/">Продолжительность жизни будет неуклонно расти, говорят ученые. А нужно ли нам это?</a></h2>
			<a href="/articles/article/prodoljitelnost_jizni_budet_neuklonno_rasti_govoryat_uchenye_a_nujno_li_nam/">
				<img class="article_img" src="/img/articles/284197_m.jpg" alt="Продолжительность жизни будет неуклонно расти, говорят ученые. А нужно ли нам это?" title="Продолжительность жизни будет неуклонно расти, говорят ученые. А нужно ли нам это?" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C18/"><span class="rubric">Наука и технологии</span></a>
											</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/libo_s_rossiei_libo_s_ssha_chto_znachat_sankcii_ssha_protiv_kitaya_za_rossi/">«Либо с Россией, либо с США». Что значат санкции США против Китая за российское вооружение</a></h2>
			<a href="/articles/article/libo_s_rossiei_libo_s_ssha_chto_znachat_sankcii_ssha_protiv_kitaya_za_rossi/">
				<img class="article_img" src="/img/articles/284190_m.jpg" alt="«Либо с Россией, либо с США». Что значат санкции США против Китая за российское вооружение" title="«Либо с Россией, либо с США». Что значат санкции США против Китая за российское вооружение" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C306/"><span class="rubric">Интервью и комментарии</span></a>
											</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/pocelovat_boga_v_pyatku_zachem_my_ischem_sebe_kumirov_dlya_podrajaniya/">Поцеловать Бога в пятку. Зачем мы ищем себе кумиров для подражания</a></h2>
			<a href="/articles/article/pocelovat_boga_v_pyatku_zachem_my_ischem_sebe_kumirov_dlya_podrajaniya/">
				<img class="article_img" src="/img/articles/284180_m.jpg" alt="Поцеловать Бога в пятку. Зачем мы ищем себе кумиров для подражания" title="Поцеловать Бога в пятку. Зачем мы ищем себе кумиров для подражания" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C301/"><span class="rubric">Бизнес и психология</span></a>
				<a href="/articles/article/pocelovat_boga_v_pyatku_zachem_my_ischem_sebe_kumirov_dlya_podrajaniya/#comments"><span class="comment"><i class="comment_ico"></i> 1</span></a>							</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/apple_stoit_bolshe_chem_vsya_ekonomika_rossii_kak_takoe_mojet_byt/">Apple стоит больше, чем вся экономика России. Как такое может быть</a></h2>
			<a href="/articles/article/apple_stoit_bolshe_chem_vsya_ekonomika_rossii_kak_takoe_mojet_byt/">
				<img class="article_img" src="/img/articles/284173_m.jpg" alt="Apple стоит больше, чем вся экономика России. Как такое может быть" title="Apple стоит больше, чем вся экономика России. Как такое может быть" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C22/"><span class="rubric">Экономика</span></a>
				<a href="/articles/article/apple_stoit_bolshe_chem_vsya_ekonomika_rossii_kak_takoe_mojet_byt/#comments"><span class="comment"><i class="comment_ico"></i> 5</span></a>							</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/soglasimsya_chto_eto_utopiya_smojet_li_rossiya_otkazatsya_ot_dollara/">«Согласимся, что это утопия». Сможет ли Россия отказаться от доллара?</a></h2>
			<a href="/articles/article/soglasimsya_chto_eto_utopiya_smojet_li_rossiya_otkazatsya_ot_dollara/">
				<img class="article_img" src="/img/articles/284169_m.jpg" alt="«Согласимся, что это утопия». Сможет ли Россия отказаться от доллара?" title="«Согласимся, что это утопия». Сможет ли Россия отказаться от доллара?" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C306/"><span class="rubric">Интервью и комментарии</span></a>
				<a href="/articles/article/soglasimsya_chto_eto_utopiya_smojet_li_rossiya_otkazatsya_ot_dollara/#comments"><span class="comment"><i class="comment_ico"></i> 5</span></a>							</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/odno_palto_na_75_jenschin_odna_ubka__na_25_v_chem_nekonkurentosposobnost_le/">«Одно пальто на 75 женщин, одна юбка – на 25». В чем неконкурентоспособность легкой промышленности России</a></h2>
			<a href="/articles/article/odno_palto_na_75_jenschin_odna_ubka__na_25_v_chem_nekonkurentosposobnost_le/">
				<img class="article_img" src="/img/articles/284167_m.jpg" alt="«Одно пальто на 75 женщин, одна юбка – на 25». В чем неконкурентоспособность легкой промышленности России" title="«Одно пальто на 75 женщин, одна юбка – на 25». В чем неконкурентоспособность легкой промышленности России" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C22/"><span class="rubric">Экономика</span></a>
				<a href="/articles/article/odno_palto_na_75_jenschin_odna_ubka__na_25_v_chem_nekonkurentosposobnost_le/#comments"><span class="comment"><i class="comment_ico"></i> 4</span></a>							</div>
		</div>
	</div>
</section>

<section class="read_more">
	<h1>Узнай, страна</h1>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/v_kostromskoj_oblasti_zapustili_proizvodstvo_detalej_dlia_rossijskih_i_inostrannh_avtomobilej/">В Костромской области запустили производство деталей для российских и иностранных автомобилей</a></h2>
			<a href="/uznai/news/v_kostromskoj_oblasti_zapustili_proizvodstvo_detalej_dlia_rossijskih_i_inostrannh_avtomobilej/">
				<img class="article_img" src="/img/uznai/2013/7417_m.jpg" alt="В Костромской области запустили производство деталей для российских и иностранных автомобилей" title="В Костромской области запустили производство деталей для российских и иностранных автомобилей" />
			</a>
					</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/avtotransportne_predpriiatiia_tatarstana_poluchili_pervuu_partiu_gazomotornh_avtobusov/">Автотранспортные предприятия Татарстана получили первую партию газомоторных автобусов</a></h2>
			<a href="/uznai/news/avtotransportne_predpriiatiia_tatarstana_poluchili_pervuu_partiu_gazomotornh_avtobusov/">
				<img class="article_img" src="/img/uznai/2013/7416_m.jpg" alt="Автотранспортные предприятия Татарстана получили первую партию газомоторных автобусов" title="Автотранспортные предприятия Татарстана получили первую партию газомоторных автобусов" />
			</a>
					</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/v_dagestane_gotoviatsia_k_uborke_pervogo_urojaia_hlopchatnika/">В Дагестане готовятся к уборке первого урожая хлопчатника</a></h2>
			<a href="/uznai/news/v_dagestane_gotoviatsia_k_uborke_pervogo_urojaia_hlopchatnika/">
				<img class="article_img" src="/img/uznai/2013/7415_m.jpg" alt="В Дагестане готовятся к уборке первого урожая хлопчатника" title="В Дагестане готовятся к уборке первого урожая хлопчатника" />
			</a>
					</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/novj_most_cherez_reku_nethoj_soedinil_dva_rajona_chechenskoj_respubliki/">Новый мост через реку Нетхой соединил два района Чеченской Республики</a></h2>
			<a href="/uznai/news/novj_most_cherez_reku_nethoj_soedinil_dva_rajona_chechenskoj_respubliki/">
				<img class="article_img" src="/img/uznai/2013/7414_m.jpg" alt="Новый мост через реку Нетхой соединил два района Чеченской Республики" title="Новый мост через реку Нетхой соединил два района Чеченской Республики" />
			</a>
					</div>
	</div>
</section>


<section class="read_more">
	<h1>Новости СМИ</h1>
<script id="r34970" type="text/javascript">
    (function() {
        var worker34970,
            tickerID = 34970,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);
        var script = document.createElement('script');
            script.src = '//js-ru.redtram.com/n4p/0/34/ticker_34970.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;
                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';
                function runExternalMessage(data) {
                    worker34970.postMessage(data);
                }
                worker34970 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));
                worker34970.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };
                worker34970.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
</section>



</div>
</article>

<style>
.UNLast3Name { color:#333333; padding-top:8px }
.UNLast3Items { color:#666666; padding-left:11px; padding-top:10px }
.UNLast3Items div { font-size:14px; padding-bottom:4px; margin-left:10px }
.UNLast3dt { font-size:12px; white-space:nowrap }

#share42 { display: inline-block; padding: 6px 0 0 6px; background: #FFF; border: 1px solid #E9E9E9; border-radius: 4px;}
#share42:hover { background: #F6F6F6; border: 1px solid #D4D4D4; box-shadow: 0 0 5px #DDD;}
#share42 a { opacity: 0.8}
#share42:hover a { opacity: 0.7}
#share42 a:hover { opacity: 1}

/* это для цифр счетчиков
#share42 a { position:relative;}
#share42 a span { display: none; position: absolute; z-index: 10; top: 0; left: 100%; height: 19px; margin-left: 5px; padding: 0 5px; background: #FFF; border-radius: 4px; border: 1px solid #AAA; box-shadow: 0 0 5px rgba(0,0,0,0.25); text-align: center; color: #666; font: 12px/20px Arial, sans-serif;}
#share42 a:hover span { display: block}
#share42 a span:before { content: ''; position: absolute; top: 50%; left: -5px; margin-top: -3px; width: 5px; height: 7px; background: url(data:image/gif;base64,R0lGODlhBQAHAJEDAKqqqsnJyf///////yH5BAEAAAMALAAAAAAFAAcAAAIMnBEXMijiXlts1lkAADs=) no-repeat;}
*/
</style>

<script>
	$$(function(){
		//Полупрозрачность строки даты и реакция наведения мыши
		$$(".uLiGRLine").fadeTo(0,0.6).mouseover(function(){
			$$(this).fadeTo(0,1.0)
		}).mouseout(function(){
			$$(this).fadeTo(0,0.6)
		})
		$$("#share42 a").css({ "margin-right":"26px"})
		$$("#share42 a:last").css({ "margin-right":"6px"})
	})
</script>			</div>
		</div><section class="news-lenta three-coll__coll">
	<div class="news-lenta__content">
		<div class="news-lenta__news_list">
			<div class="news_list_header">
				<h2><a href="/news/">Новости дня</a></h2>
			</div>
			<div class="news_list__content">
				<div class="news_list__item">
					<span class="news_list__item__date">14:03</span>
					<a href="/news/362954-aisen_nikolaev_oficialno_stal_glavoi_yakutii/"><img class="w60" src="/img/2018/news/362954_m.jpg" alt="Айсен Николаев официально стал главой Якутии"></a>					<a class="news_list__item__title" href="/news/362954-aisen_nikolaev_oficialno_stal_glavoi_yakutii/"><span>Айсен Николаев официально стал главой Якутии</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	.trendNC .im img { width:192px; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/ukraina_teryaet_doverie_poluchit_li_kiev_kredit_ot_mvf/"><img src="/img/articles/284203_m.jpg" alt="Украина теряет доверие. Получит ли Киев кредит от МВФ"></a></div>
	<div class="a"><a href="/articles/article/ukraina_teryaet_doverie_poluchit_li_kiev_kredit_ot_mvf/" class="news_list__item__title">Украина теряет доверие. Получит ли Киев кредит от МВФ</a></div>
</div>

<script>
$$(function(){
	$$(".trendNC .im, .trendNC .a")
		.mouseover(function(){$$(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){$$(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">13:55</span>
					<a href="/news/362953-v_moskve_obyavlen_jeltyi_uroven_pogodnoi_opasnosti/"><img class="w60" src="/img/2018/news/362953_m.jpg" alt="В Москве объявлен «желтый» уровень погодной опасности"></a>					<a class="news_list__item__title" href="/news/362953-v_moskve_obyavlen_jeltyi_uroven_pogodnoi_opasnosti/"><span>В Москве объявлен «желтый» уровень погодной опасности</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">13:39</span>
					<a href="/news/362952-v_gosdume_v_tretem_chtenii_prinyat_zakon_o_pensionnyh_izmeneniyah/"><img class="w60" src="/img/2018/news/362952_m.jpg" alt="В Госдуме в третьем чтении принят закон о пенсионных изменениях"></a>					<a class="news_list__item__title" href="/news/362952-v_gosdume_v_tretem_chtenii_prinyat_zakon_o_pensionnyh_izmeneniyah/"><span>В Госдуме в третьем чтении принят закон о пенсионных изменениях</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">13:01</span>
					<a href="/news/362951-v_stolichnom_domodedovo_bagaj_passajirov_budut_sortirovat_roboty/"><img class="w60" src="/img/2018/news/362951.jpg" alt="Роботы будут сортировать багаж пассажиров"></a>					<a class="news_list__item__title" href="/news/362951-v_stolichnom_domodedovo_bagaj_passajirov_budut_sortirovat_roboty/"><span>Роботы будут сортировать багаж пассажиров</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">12:39</span>
					<a href="/news/362950-aleksei_kudrin_zayavil_o_vysokom_urovne_bednosti_v_rossii/"><img class="w60" src="/img/2018/news/362950_m.jpg" alt="Алексей Кудрин заявил о высоком уровне бедности в России"></a>					<a class="news_list__item__title" href="/news/362950-aleksei_kudrin_zayavil_o_vysokom_urovne_bednosti_v_rossii/"><span>Алексей Кудрин заявил о высоком уровне бедности в России</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">12:08</span>
					<a href="/news/362949-vladimir_putin_pribyl_v_baku/"><img class="w60" src="/img/2018/news/362949_m.jpg" alt="Владимир Путин прибыл в Баку"></a>					<a class="news_list__item__title" href="/news/362949-vladimir_putin_pribyl_v_baku/"><span>Владимир Путин прибыл в Баку</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	.trendNC .im img { width:192px; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/s_pesnyami_baskova_i_dohodnostu_v_600_kak_rossiyan_zamanili_v_ocherednuu_fi/"><img src="/img/articles/284202_m.jpg" alt="С песнями Баскова и доходностью в 600%. Как россиян заманили в очередную финансовую пирамиду"></a></div>
	<div class="a"><a href="/articles/article/s_pesnyami_baskova_i_dohodnostu_v_600_kak_rossiyan_zamanili_v_ocherednuu_fi/" class="news_list__item__title">С песнями Баскова и доходностью в 600%. Как россиян заманили в очередную финансовую пирамиду</a></div>
</div>

<script>
$$(function(){
	$$(".trendNC .im, .trendNC .a")
		.mouseover(function(){$$(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){$$(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">11:33</span>
					<a href="/news/362948-v_vatikane_oprovergli_zayavlenie_kieva_o_podderjke_avtokefalii/"><img class="w60" src="/img/2018/news/362948_m.jpg" alt="В Ватикане опровергли заявление Киева о поддержке автокефалии"></a>					<a class="news_list__item__title" href="/news/362948-v_vatikane_oprovergli_zayavlenie_kieva_o_podderjke_avtokefalii/"><span>В Ватикане опровергли заявление Киева о поддержке автокефалии</span></a>
				</div>
			</div>

			<div class="news_list_header">
				<h2><a href="/uznai/">Узнай, страна!</a></h2>
			</div>
			<div class="news_list__content">
				<div class="news_list__item">
					<span class="news_list__item__date">17:56</span>
					<a href="/uznai/news/v_kostromskoj_oblasti_zapustili_proizvodstvo_detalej_dlia_rossijskih_i_inostrannh_avtomobilej/"><img class="w60" src="/img/uznai/2013/7417_m.jpg" alt="В Костромской области запустили производство деталей для российских и иностранных автомобилей"></a>					<a class="news_list__item__title" href="/uznai/news/v_kostromskoj_oblasti_zapustili_proizvodstvo_detalej_dlia_rossijskih_i_inostrannh_avtomobilej/"><span>В Костромской области запустили производство деталей для российских и иностранных автомобилей</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	.trendNC .im img { width:192px; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/volna_otstavok_zachem_putin_menyaet_glav_regionov_posle_provala_na_vyborah/"><img src="/img/articles/284201_m.jpg" alt="Генерал-губернаторы. Зачем Путин меняет глав регионов после провала на выборах"></a></div>
	<div class="a"><a href="/articles/article/volna_otstavok_zachem_putin_menyaet_glav_regionov_posle_provala_na_vyborah/" class="news_list__item__title">Генерал-губернаторы. Зачем Путин меняет глав регионов после провала на выборах</a></div>
</div>

<script>
$$(function(){
	$$(".trendNC .im, .trendNC .a")
		.mouseover(function(){$$(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){$$(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">17:30</span>
					<a href="/uznai/news/avtotransportne_predpriiatiia_tatarstana_poluchili_pervuu_partiu_gazomotornh_avtobusov/"><img class="w60" src="/img/uznai/2013/7416_m.jpg" alt="Автотранспортные предприятия Татарстана получили первую партию газомоторных автобусов"></a>					<a class="news_list__item__title" href="/uznai/news/avtotransportne_predpriiatiia_tatarstana_poluchili_pervuu_partiu_gazomotornh_avtobusov/"><span>Автотранспортные предприятия Татарстана получили первую партию газомоторных автобусов</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">17:07</span>
					<a href="/uznai/news/v_dagestane_gotoviatsia_k_uborke_pervogo_urojaia_hlopchatnika/"><img class="w60" src="/img/uznai/2013/7415_m.jpg" alt="В Дагестане готовятся к уборке первого урожая хлопчатника"></a>					<a class="news_list__item__title" href="/uznai/news/v_dagestane_gotoviatsia_k_uborke_pervogo_urojaia_hlopchatnika/"><span>В Дагестане готовятся к уборке первого урожая хлопчатника</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">11:37</span>
					<a href="/uznai/news/segodnia_tambovschina_otmechaet_svoj_den_rojdeniia/"><img class="w60" src="/img/uznai/2013/7411_m.jpg" alt="Сегодня Тамбовщина отмечает свой День рождения"></a>					<a class="news_list__item__title" href="/uznai/news/segodnia_tambovschina_otmechaet_svoj_den_rojdeniia/"><span>Сегодня Тамбовщина отмечает свой День рождения</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">26 СЕН, 16:46</span>
					<a href="/uznai/news/v_eao_prohodiat_obuchenie_ekspert_regionalnogo_chempionata_abilimpiks/"><img class="w60" src="/img/uznai/2013/7408_m.jpg" alt="В ЕАО проходят обучение эксперты регионального чемпионата &quot;Абилимпикс&quot;"></a>					<a class="news_list__item__title" href="/uznai/news/v_eao_prohodiat_obuchenie_ekspert_regionalnogo_chempionata_abilimpiks/"><span>В ЕАО проходят обучение эксперты регионального чемпионата "Абилимпикс"</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">25 СЕН, 12:39</span>
					<a href="/uznai/news/v_ramkah_federalnogo_desanta_proshlo_obsujdenie_investicionnogo_klimata_regionov_sibiri/"><img class="w60" src="/img/uznai/2013/7397_m.jpg" alt="В рамках «Федерального десанта» прошло обсуждение инвестиционного климата регионов Сибири"></a>					<a class="news_list__item__title" href="/uznai/news/v_ramkah_federalnogo_desanta_proshlo_obsujdenie_investicionnogo_klimata_regionov_sibiri/"><span>В рамках «Федерального десанта» прошло обсуждение инвестиционного климата регионов Сибири</span></a>
				</div>
			</div>

		</div>	</div></section><aside class="right-lenta three-coll__coll">
	<div class="banner_body">
<div id="foBlock">
	<div class="foDiv">
		<span class="foTitLine"><span class="foPM">[+]</span> <b title="Центральный федеральный округ">Центральный ФО</b></span>
		<div class="foBlockSubjs" style="display:none">
			<div><span style="color:white">&bull;</span> <a href="/uznai/okrug/1/"><b style="font-size:80%">Центральный федеральный округ</b></a></div>
					<div>&bull; <a href="/uznai/subject/1/">Белгородская область</a></div>
					<div>&bull; <a href="/uznai/subject/2/">Брянская область</a></div>
					<div>&bull; <a href="/uznai/subject/3/">Владимирская область</a></div>
					<div>&bull; <a href="/uznai/subject/4/">Воронежская область</a></div>
					<div>&bull; <a href="/uznai/subject/5/">Ивановская область</a></div>
					<div>&bull; <a href="/uznai/subject/6/">Калужская область</a></div>
					<div>&bull; <a href="/uznai/subject/7/">Костромская область</a></div>
					<div>&bull; <a href="/uznai/subject/8/">Курская область</a></div>
					<div>&bull; <a href="/uznai/subject/9/">Липецкая область</a></div>
					<div>&bull; <a href="/uznai/subject/18/">Москва</a></div>
					<div>&bull; <a href="/uznai/subject/10/">Московская область</a></div>
					<div>&bull; <a href="/uznai/subject/11/">Орловская область</a></div>
					<div>&bull; <a href="/uznai/subject/12/">Рязанская область</a></div>
					<div>&bull; <a href="/uznai/subject/13/">Смоленская область</a></div>
					<div>&bull; <a href="/uznai/subject/14/">Тамбовская область</a></div>
					<div>&bull; <a href="/uznai/subject/15/">Тверская область</a></div>
					<div>&bull; <a href="/uznai/subject/16/">Тульская область</a></div>
					<div>&bull; <a href="/uznai/subject/17/">Ярославская область</a></div>
					<hr />
		</div>
	</div>
	<div class="foDiv">
		<span class="foTitLine"><span class="foPM">[+]</span> <b title="Южный федеральный округ">Южный ФО</b></span>
		<div class="foBlockSubjs" style="display:none">
			<div><span style="color:white">&bull;</span> <a href="/uznai/okrug/2/"><b style="font-size:80%">Южный федеральный округ</b></a></div>
					<div>&bull; <a href="/uznai/subject/22/">Астраханская область</a></div>
					<div>&bull; <a href="/uznai/subject/23/">Волгоградская область</a></div>
					<div>&bull; <a href="/uznai/subject/21/">Краснодарский край</a></div>
					<div>&bull; <a href="/uznai/subject/19/">Республика Адыгея</a></div>
					<div>&bull; <a href="/uznai/subject/20/">Республика Калмыкия</a></div>
					<div>&bull; <a href="/uznai/subject/24/">Ростовская область</a></div>
					<hr />
		</div>
	</div>
	<div class="foDiv">
		<span class="foTitLine"><span class="foPM">[+]</span> <b title="Северо-Западный федеральный округ">Северо-Западный ФО</b></span>
		<div class="foBlockSubjs" style="display:none">
			<div><span style="color:white">&bull;</span> <a href="/uznai/okrug/3/"><b style="font-size:80%">Северо-Западный федеральный округ</b></a></div>
					<div>&bull; <a href="/uznai/subject/27/">Архангельская область</a></div>
					<div>&bull; <a href="/uznai/subject/28/">Вологодская область</a></div>
					<div>&bull; <a href="/uznai/subject/29/">Калининградская область</a></div>
					<div>&bull; <a href="/uznai/subject/30/">Ленинградская область</a></div>
					<div>&bull; <a href="/uznai/subject/31/">Мурманская область</a></div>
					<div>&bull; <a href="/uznai/subject/35/">Ненецкий автономный округ</a></div>
					<div>&bull; <a href="/uznai/subject/32/">Новгородская область</a></div>
					<div>&bull; <a href="/uznai/subject/33/">Псковская область</a></div>
					<div>&bull; <a href="/uznai/subject/25/">Республика Карелия</a></div>
					<div>&bull; <a href="/uznai/subject/26/">Республика Коми</a></div>
					<div>&bull; <a href="/uznai/subject/34/">Санкт-Петербург</a></div>
					<hr />
		</div>
	</div>
	<div class="foDiv">
		<span class="foTitLine"><span class="foPM">[+]</span> <b title="Дальневосточный федеральный округ">Дальневосточный ФО</b></span>
		<div class="foBlockSubjs" style="display:none">
			<div><span style="color:white">&bull;</span> <a href="/uznai/okrug/4/"><b style="font-size:80%">Дальневосточный федеральный округ</b></a></div>
					<div>&bull; <a href="/uznai/subject/40/">Амурская область</a></div>
					<div>&bull; <a href="/uznai/subject/43/">Еврейская автономная область</a></div>
					<div>&bull; <a href="/uznai/subject/37/">Камчатский край</a></div>
					<div>&bull; <a href="/uznai/subject/41/">Магаданская область</a></div>
					<div>&bull; <a href="/uznai/subject/38/">Приморский край</a></div>
					<div>&bull; <a href="/uznai/subject/36/">Республика Саха (Якутия)</a></div>
					<div>&bull; <a href="/uznai/subject/42/">Сахалинская область</a></div>
					<div>&bull; <a href="/uznai/subject/39/">Хабаровский край</a></div>
					<div>&bull; <a href="/uznai/subject/44/">Чукотский автономный округ</a></div>
					<hr />
		</div>
	</div>
	<div class="foDiv">
		<span class="foTitLine"><span class="foPM">[+]</span> <b title="Сибирский федеральный округ">Сибирский ФО</b></span>
		<div class="foBlockSubjs" style="display:none">
			<div><span style="color:white">&bull;</span> <a href="/uznai/okrug/5/"><b style="font-size:80%">Сибирский федеральный округ</b></a></div>
					<div>&bull; <a href="/uznai/subject/49/">Алтайский край</a></div>
					<div>&bull; <a href="/uznai/subject/50/">Забайкальский край</a></div>
					<div>&bull; <a href="/uznai/subject/52/">Иркутская область</a></div>
					<div>&bull; <a href="/uznai/subject/53/">Кемеровская область</a></div>
					<div>&bull; <a href="/uznai/subject/51/">Красноярский край</a></div>
					<div>&bull; <a href="/uznai/subject/54/">Новосибирская область</a></div>
					<div>&bull; <a href="/uznai/subject/55/">Омская область</a></div>
					<div>&bull; <a href="/uznai/subject/45/">Республика Алтай</a></div>
					<div>&bull; <a href="/uznai/subject/46/">Республика Бурятия</a></div>
					<div>&bull; <a href="/uznai/subject/47/">Республика Тыва</a></div>
					<div>&bull; <a href="/uznai/subject/48/">Республика Хакасия</a></div>
					<div>&bull; <a href="/uznai/subject/56/">Томская область</a></div>
					<hr />
		</div>
	</div>
	<div class="foDiv">
		<span class="foTitLine"><span class="foPM">[+]</span> <b title="Уральский федеральный округ">Уральский ФО</b></span>
		<div class="foBlockSubjs" style="display:none">
			<div><span style="color:white">&bull;</span> <a href="/uznai/okrug/6/"><b style="font-size:80%">Уральский федеральный округ</b></a></div>
					<div>&bull; <a href="/uznai/subject/57/">Курганская область</a></div>
					<div>&bull; <a href="/uznai/subject/58/">Свердловская область</a></div>
					<div>&bull; <a href="/uznai/subject/59/">Тюменская область</a></div>
					<div>&bull; <a href="/uznai/subject/61/">Ханты-Мансийский автономный округ — Югра</a></div>
					<div>&bull; <a href="/uznai/subject/60/">Челябинская область</a></div>
					<div>&bull; <a href="/uznai/subject/62/">Ямало-Ненецкий автономный округ</a></div>
					<hr />
		</div>
	</div>
	<div class="foDiv">
		<span class="foTitLine"><span class="foPM">[+]</span> <b title="Приволжский федеральный округ">Приволжский ФО</b></span>
		<div class="foBlockSubjs" style="display:none">
			<div><span style="color:white">&bull;</span> <a href="/uznai/okrug/7/"><b style="font-size:80%">Приволжский федеральный округ</b></a></div>
					<div>&bull; <a href="/uznai/subject/69/">Кировская область</a></div>
					<div>&bull; <a href="/uznai/subject/70/">Нижегородская область</a></div>
					<div>&bull; <a href="/uznai/subject/71/">Оренбургская область</a></div>
					<div>&bull; <a href="/uznai/subject/72/">Пензенская область</a></div>
					<div>&bull; <a href="/uznai/subject/73/">Пермский край</a></div>
					<div>&bull; <a href="/uznai/subject/63/">Республика Башкортостан</a></div>
					<div>&bull; <a href="/uznai/subject/64/">Республика Марий Эл</a></div>
					<div>&bull; <a href="/uznai/subject/65/">Республика Мордовия</a></div>
					<div>&bull; <a href="/uznai/subject/66/">Республика Татарстан</a></div>
					<div>&bull; <a href="/uznai/subject/74/">Самарская область</a></div>
					<div>&bull; <a href="/uznai/subject/75/">Саратовская область</a></div>
					<div>&bull; <a href="/uznai/subject/67/">Удмуртская Республика</a></div>
					<div>&bull; <a href="/uznai/subject/76/">Ульяновская область</a></div>
					<div>&bull; <a href="/uznai/subject/68/">Чувашская Республика</a></div>
					<hr />
		</div>
	</div>
	<div class="foDiv">
		<span class="foTitLine"><span class="foPM">[+]</span> <b title="Северо-Кавказский федеральный округ">Северо-Кавказский ФО</b></span>
		<div class="foBlockSubjs" style="display:none">
			<div><span style="color:white">&bull;</span> <a href="/uznai/okrug/8/"><b style="font-size:80%">Северо-Кавказский федеральный округ</b></a></div>
					<div>&bull; <a href="/uznai/subject/79/">Кабардино-Балкарская Республика</a></div>
					<div>&bull; <a href="/uznai/subject/80/">Карачаево-Черкесская Республика</a></div>
					<div>&bull; <a href="/uznai/subject/77/">Республика Дагестан</a></div>
					<div>&bull; <a href="/uznai/subject/78/">Республика Ингушетия</a></div>
					<div>&bull; <a href="/uznai/subject/81/">Республика Северная Осетия — Алания</a></div>
					<div>&bull; <a href="/uznai/subject/83/">Ставропольский край</a></div>
					<div>&bull; <a href="/uznai/subject/82/">Чеченская Республика</a></div>
					<hr />
		</div>
	</div>
	<div class="foDiv">
		<span class="foTitLine"><span class="foPM">[+]</span> <b title="Крымский федеральный округ">Крымский ФО</b></span>
		<div class="foBlockSubjs" style="display:none">
			<div><span style="color:white">&bull;</span> <a href="/uznai/okrug/10/"><b style="font-size:80%">Крымский федеральный округ</b></a></div>
					<div>&bull; <a href="/uznai/subject/85/">Республика Крым</a></div>
					<hr />
		</div>
	</div>
</div>

<script>
	$$(function(){
		$$(".foTitLine").toggle(			function(){
				$$(this).parent().find('.foBlockSubjs').show('fast')
				$$(this).find('.foPM').html('[-]').css({ "color":"#333333" })
			},
			function(){
				$$(this).parent().find('.foBlockSubjs').hide('fast')
				$$(this).find('.foPM').html('[+]').css({ "color":"#0072B7" })
			}
		)
	})
</script>
<!-- <div id="b_106"></div> -->








<!-- Yandex.RTB R-A-218172-1 -->
<div id="yandex_rtb_R-A-218172-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-218172-1",
                renderTo: "yandex_rtb_R-A-218172-1",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>














<script>
	function frfb3_rotator (){
		var s = ""
		if(window.frfb3_NO==1){
			//s = '<a id="banner_id48" href="http://kapital-rus.ru/newscom/news/sozdanie_uslovij_dlia_razvitiia_sadovodstva_obsudili_v_gosdume/"><img src="http://kapital-rus.ru/img/2014/banners/sadovodstvo2014.jpg" alt="Создание условий для развития садоводства обсудили в Госдуме" title="Создание условий для развития садоводства обсудили в Госдуме" border="0" /></a>'
			s = '<a id="banner_id58" href="http://www.kapital-rus.ru/articles/article/investicionnye_forumy_v_rossii_i_ih_informacionnoe_soprovozhdenie/"><img src="http://kapital-rus.ru/img/2015/banners/information_investForums2015ks_v2.jpg" alt="Инвестиционные форумы в России и их информационное сопровождение" title="Инвестиционные форумы в России и их информационное сопровождение" style="border:none;" /></a>'
			window.frfb3_NO=2
		}else{
			s = '<a id="banner_id58" href="http://www.kapital-rus.ru/articles/article/investicionnye_forumy_v_rossii_i_ih_informacionnoe_soprovozhdenie/"><img src="http://kapital-rus.ru/img/2015/banners/information_investForums2015ks_v2.jpg" alt="Инвестиционные форумы в России и их информационное сопровождение" title="Инвестиционные форумы в России и их информационное сопровождение" style="border:none;" /></a>'
			window.frfb3_NO=1
		}
		$$("#frfb3").html(s)
		$$("#banner_id58").attr("banner_id", 58);
		setTimeout("frfb3_rotator()", 4000)
	}

	$$(function(){
		//window.frfb3_NO=1; frfb3_rotator();
		$$("#banner_id58").attr("banner_id", 58);
	})
</script>














<script>
	function incrementBannerShow(id){
		$$.post('/lga/silicium/ajax/respondents/u1.php', {mode:'incrementBannerShow', id:id}, function(a){})
	}
	function incrementBannerClick(id){
		$$.post('/lga/silicium/ajax/respondents/u1.php', {mode:'incrementBannerClick', id:id}, function(a){})
	}

	//Функция ищет DOM-элементы со свойством "banner_id" и присваивает им события onclick - для подсчета кликов по баннеру
	function set_banner_traced (){
		$$("[banner_id]").each(function(){
			var a = $$(this)
			var banner_traced = a.attr('banner_traced')
			if(banner_traced==undefined){
				a.click(function(){
					incrementBannerClick ($$(this).attr('banner_id'))
				})
				a.attr('banner_traced', 1)
			}
		})
		setTimeout(set_banner_traced, 300)
	}


	$$(document).ready(function(){
		set_banner_traced()
	})
</script>
	</div>
		<div class="banner_body">
		<div style="margin-bottom:12px;"><a id="banner_id58" class="bnrcl" href="http://www.kapital-rus.ru/articles/article/investicionnye_forumy_v_rossii_i_ih_informacionnoe_soprovozhdenie/"><img src="/img/2015/banners/information_investForums2015ks_v2.jpg" alt="Инвестиционные форумы в России и их информационное сопровождение" title="Инвестиционные форумы в России и их информационное сопровождение" style="border:none;" /></a></div>


<div id="gq_travel"></div>
<div id="psichosomatic"></div>

<div id="institutions_development" style="margin-bottom:6px"><a href="http://kapital-rus.ru/articles/C320/" id="banner_id95" class="bnrcl"><img src="/img/2017/banners/institutions_development.png" alt="Мониторинг современных региональных институтов развития"></a></div>


<div id="monogoroda" style="margin-bottom:6px"></div>
<div id="fromrightfirst_tpp" style="margin-bottom:6px"></div>
<div id="fromrightfirst_before00" style="margin-bottom:6px"></div>
<div id="fromrightfirst_before0" style="margin-bottom:6px">
	<a id="banner_id28" class="bnrcl" href="/uznai/" target="_blank"><img src="http://kapital-rus.ru/img/2013/banners/uznai250x68.png" alt="Узнай, Страна!" title="Узнай, Страна!" style="border:none;" /></a>
</div>
<div id="fromrightlast3" style="margin:6px 0; text-align:center"></div>
<div id="fromrightlast4" style="margin:6px 0; text-align:center"></div>
<div id="fromrightlast5" style="margin:6px 0; text-align:center"></div>
<div id="banner_kaliningrad" style="margin:6px 0; text-align:center"></div>
<div id="fromrightlast6" style="margin:6px 0; text-align:center"></div>
<div id="izmir2017_250x"></div>
<!-- <div id="integritas"></div> -->


<script>
	$$(function() {
		// $$("#integritas").html('<a id="banner_id56" class="bnrcl" href="http://inclinica.ru/" target="_blank"><img src="http://kapital-rus.ru/img/2015/banners/integritas250x250.jpg" alt="Клиника Интегритас" title="Клиника Интегритас" border="0" /></a>')
		$$("#fromrightlast3").html('<a id="banner_id24" class="bnrcl" href="http://terralife.ru/" target="_blank"><img src="http://kapital-rus.ru/img/2017/banners/terralife.png" style="border:none;" /></a>')
		$$("#izmir2017_250x").html('<a id="banner_id107" class="bnrcl" href="http://kapital-rus.ru/izmir/"><img src="http://kapital-rus.ru/img/2017/banners/izmir2017_250x.png" style="border:none;" /></a>').css({"margin":"10px 0"})
		$$("#psichosomatic").html('<a id="banner_id122" class="bnrcl" href="http://psichosomatic.ru/"><img src="/img/2018/banners/psichosomatic3.jpg" style="border:none;" /></a>').css({"margin":"10px 0"})
		$$("#gq_travel").html('<a id="banner_id123" class="bnrcl" target="_blank" href="http://gq-travel.ru/"><img src="/img/2018/banners/gq-travel_250x250.jpg" style="border:none;" /></a>').css({"margin":"10px 0"})
		$$("#econ_of_future_banner250x250").html('<a id="banner_id109" class="bnrcl" href="https://www.youtube.com/playlist?list=PLgHtCsdlYDhXXDowP39xUrbGGzJpbDiZi" target="_blank"><img src="http://kapital-rus.ru/img/2017/banners/econ_of_future_banner250x250.png" style="border:none;" /></a>').css({"margin":"10px 0"})


		placeHTMLin__fromrightfirst_before00()
		// $$("#checkout").html('<a id="banner_id49" href="http://www.checkout.ru/" target="_blank"><img src="http://kapital-rus.ru/img/2014/banners/checkout4_240x400.gif" alt="CheckOut" title="CheckOut" style="border:none;" /></a>')
		//$$("#banner_kazansummit2014").html('<a id="banner_id35" href="http://www.kazansummit.ru/" target="0"><img src="http://kapital-rus.ru/img/2014/banners/BannerKS_250x180.gif" style="border:none;" /></a>')



		$$("#banner_id107").attr("banner_id", 107);
		$$("#banner_id122").attr("banner_id", 122);
		$$("#banner_id123").attr("banner_id", 123);
		$$("#banner_id95").attr("banner_id", 95);
		// $$("#banner_id56").attr("banner_id", 56);
		$$("#banner_id28").attr("banner_id", 28);
		$$("#banner_id24").attr("banner_id", 24);
		// $$("#banner_id49").attr("banner_id", 49);
		$$("#banner_id35").attr("banner_id", 35);
		$$("#banner_id29").attr("banner_id", 29);
		$$("#banner_id72").attr("banner_id", 72);
		$$("#banner_id109").attr("banner_id", 109);
		$$("#banner_id120").attr("banner_id", 120);
	})

	function placeHTMLin__fromrightfirst_before00(){
		//{* var a = Math.random(); if(a>0.5) { } else { } *}
		$$("#fromrightfirst_before00").html('<a id="banner_id29" class="bnrcl" href="http://www.deloros.ru/" target="_blank"><img src="http://kapital-rus.ru/img/2013/banners/deloros250x68.png" 	alt="Деловая Россия - Общероссийская общественная организация" title="Деловая Россия - Общероссийская общественная организация" style="border:none;" /></a>')
		$$("#monogoroda").html('<a id="banner_id120" class="bnrcl" href="/arhyz/"><img src="/img/2018/banners/monogoroda_2018_250x.png" title="Моногорода: Импульс для расширения «МЕСТНОЙ ВСЕЛЕННОЙ», культурная мозаика" style="border:none;" /></a>')
		$$("#fromrightfirst_tpp").html('<a id="banner_id72" class="bnrcl" href="http://tpprf.ru/ru/" target="_blank"><img src="/img/2015/banners/tpp_250x250_2015.png" title="Торгово-промышленная палата Российской Федерации" style="border:none;" /></a>')
	}
</script>

	</div>



<div id="XoTQaNyI5a8gKpOuuvzF" data-type="2" class="blockOfO1b2l3" ></div>



</aside>	</div>
	<div class="our_partners">
		<div class="opLabel">
			<h4>Наши<br/> партнеры</h4>
		</div>
		<div>
			<img src="/img2/delros.png" alt="«Деловая Россия» — союз предпринимателей нового поколения российского бизнеса" title="«Деловая Россия» — союз предпринимателей нового поколения российского бизнеса" />
		</div>
		<div>
			<img src="/img2/terra-life.png" alt="«Терралайф» - рекламное агентство полного цикла" title="«Терралайф» - рекламное агентство полного цикла" />
		</div>
		<div>
			<img src="/img2/dawai.png" alt="Dawai - Австрия на русском: новости, туризм, недвижимость, объявления, афиша" title="Dawai - Австрия на русском: новости, туризм, недвижимость, объявления, афиша" />
		</div>
		<div>
			<img src="/img2/meltor.png" alt="МЭЛТОР - мастер электронных торгов" title="МЭЛТОР - мастер электронных торгов" />
		</div>
	</div>
<script>
eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('0 1(){2.5(\'/7/3/4.6\',{b:"8"},0(a){9(1,c)})}2(0(){1()})',13,13,'function|IncRandomVisitOnLast4Articles|jQuery|resps|r1|post|php|inc2|truk|setTimeout||mode|124000'.split('|'),0,{}))
</script>
	<div class="partners_if"></div>
	<footer>
		<div class="footer_content">
			<a href="/">
				<img class="footer_logo" src="/img2/bottom-logo.png" alt="Капитал Страны" />
			</a>
			<div class="footer_nav">
				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/articles/C305/">События</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/news/">Новости дня</a><br/>
						<a href="/articles/C11/">События и факты</a><br/>
						<a href="/articles/C19/">Новые возможности</a><br/>
						<a href="/conf/new/">Конференции</a><br/>
						<a href="/articles/C291/">Культура</a><br/>
						<a href="/articles/C312/"><b>Видеолента</b></a>
					</div>
				</div>
				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/articles/C10/">Общество</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/articles/C21/">Редакционные статьи</a><br/>
						<a href="/articles/C12/">Наши книги</a><br/>
						<a href="/articles/C105/">Рецензии</a><br/>
						<a href="/articles/C301/">Бизнес и психология</a><br/>
						<a href="/articles/C306/">Интервью и комментарии</a>
					</div>
				</div>
				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/articles/C17/">Аналитика</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/articles/C22/">Экономика</a><br/>
						<a href="/articles/C20/">Политика</a><br/>
						<a href="/articles/C18/">Наука и технологии</a><br/>
						<a href="/articles/C121/">Исследования</a><br/>
											</div>
				</div>
				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/projects/">Проекты</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/lite/">Тренды</a><br/>
						<a href="/uznai/">Узнай, страна!</a><br/>
						<a href="/newscom/">Новости компаний</a><br/>
						<a href="/ratings/">Рейтинги</a><br/>
																	</div>
				</div>
				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/about/">О нас</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/articles/article/o_nas/">О проекте</a><br/>
						<a href="/contacts/">Наши координаты</a><br/>
						<a href="/members">Наши авторы</a><br/>
						<a href="/articles/article/nashi_partnery/">Наши партнеры</a><br/>
						<a href="/articles/article/reklama_na_sajte/">Реклама на сайте</a><br/>
					</div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="searching">
				<input type="text" placeholder="Поиск по сайту">
				<img src="/images/icons/search_icon.png">
			</div>
		</div><!-- .footer_content -->
		<div class="footer_info_and_counters">
			<div class="footer_info_and_counters__txt">«Капитал страны», свидетельство о регистрации СМИ Эл №ФС 77-31120, ISSN: 1999-4958</div>
			<div class="footer_info_and_counters__counters">


<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=16639138&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/16639138/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="16639138" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter16639138 = new Ya.Metrika2({ id:16639138, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, ut:"noindex" }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/tag.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks2"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/16639138?ut=noindex" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push( { id: "1218016", type: "pageView", start: (new Date()).getTime() } );
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () { var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s); } ;
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
} )(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1218016;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<!-- //Rating@Mail.ru logo -->





<a href="http://yandex.ru/cy?base=0&amp;host=kapital-rus.ru"><img src="http://www.yandex.ru/cycounter?kapital-rus.ru" width="88" height="31" alt="Яндекс цитирования" style="border:none" /></a>


<a id="asubscribe" target="_top" rel="nofollow" href=""><img alt="Рассылка 'Инвестируй и зарабатывай с нами. Издание &quot;Капитал Страны&quot;'" src="http://subscribe.ru/stat/economics.news.investwithus/count.png" width="88" height="31" style="padding:0px;margin:0px; border:none"></a>
<script>$$(function(){ $$("#asubscribe").attr("href",'http://subscribe.ru/catalog/economics.news.investwithus')})</script>


<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->

</div>
		</div>
	</footer>
</div>
<div class="social_panel">
	<div class="social_panel_inner">
		<div class="panel_cells logo_cont">
			<a href="/"><img src="/img2/bottom-logo.png" alt="Капитал страны" style="width:50px; height:50px; border:none;"></a>
		</div>
		<div class="panel_cells soc_cont">

			<script type="text/javascript">(function() {
			  if (window.pluso)if (typeof window.pluso.start == "function") return;
			  if (window.ifpluso==undefined) { window.ifpluso = 1;
			    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
			    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
			    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
			    var h=d[g]('body')[0];
			    h.appendChild(s);
			  }})();</script>
			<div class="pluso" data-background="transparent" data-options="big,square,line,horizontal,counter,theme=04" data-services="facebook,vkontakte,twitter,google,odnoklassniki,linkedin,livejournal"></div>


<span id="vk_subscribe_wrapper" style="float:right"> <img src="/img/vk-ico20x20.png" alt="ВКонтакте" style="float: left; padding-top: 1px; padding-right: 2px;">
<script type="text/javascript" src="//vk.com/js/api/openapi.js?121"></script>

<!-- VK Widget -->
<span id="vk_subscribe"></span><script type="text/javascript">VK.Widgets.Subscribe("vk_subscribe", {soft: 1}, 153126283);</script></span>

<span style="float:right; padding-right: 14px; padding-top: 1px;">
<span id="fb-root"></span>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<span class="fb-follow" data-href="https://www.facebook.com/KAPITALRUS/" data-layout="button" data-show-faces="true"></span>
</span>
			<span class="ctrlenter">Нашли <b style="color: red;">ошибку</b> на сайте? Выделите ее и нажмите Ctrl+Enter</span>
		</div>
	</div>
</div>




<script>
var articleElement = jQuery("article")//элемент "Новости дня"
var elTop = 0;
if(articleElement.length>0) elTop = articleElement.offset().top + 50;//определяем смещение один раз (при загрузке страницы)
var social_panel = jQuery(".social_panel");
var winWidth = jQuery(window).width();
var winWidthHide = 750;


jQuery(function(){
	social_panel.show();
	scrollToArticle(articleElement);
	resize__social_panel_inner();
	resize__social_panel_inner_every_sec();
})


function resize__social_panel_inner(){ jQuery(".social_panel_inner").width(jQuery(".three-coll").width()); }
function resize__social_panel_inner_every_sec () { resize__social_panel_inner(); jQuery(".pluso").css({"float":"none"}); setTimeout(resize__social_panel_inner_every_sec, 500); }



function paddingControl_w(){
	var winWith = $$(window).width()
	if(winWith<1260 && winWith>480){
		$$(".main-lenta__content").css({"padding-left":"36px"})
	} else {
		$$(".main-lenta__content").css({"padding-left":"0px"})
	}
	if(winWith<980){
		$$("#vk_subscribe_wrapper").hide()
	} else $$("#vk_subscribe_wrapper").show()
}


//функция прячет нижнюю кнопку https://yadi.sk/i/J7ZtrotYq5ytj
function hideSumoMeBtn(){
	var e = $$(".sumome-share-client-animated[title='SumoMe']")
	if(e.length==0) {//если панель еще не загрузилась
		setTimeout(hideSumoMeBtn, 100);
	} else {//если загрузилась - прячем кнопку
		e.hide();
	}
} hideSumoMeBtn()


function social_panelSHOW () {
	social_panel.css({"opacity":"1", "top":"0"});
	$$(".main-lenta__content").css({"padding-left":"0px"})
	$$(".sumome-share-client-wrapper").hide()
	$$(".newsbody .share_block").show()
}


function social_panelHIDE () {
	social_panel.css({"opacity":"0", "top":"-56px"});
	paddingControl_w()
	$$(".sumome-share-client-wrapper").show()
	$$(".newsbody .share_block").hide()
}


jQuery(window).resize(function(event) {
	winWidth = jQuery(window).width();
	resize__social_panel_inner();
	scrollToArticle(articleElement);
	paddingControl_w();
});


function scrollToArticle(articleElement){
	var scrollTop = jQuery(window).scrollTop(); // текущая вертикальная позиция скролла
	if (scrollTop > elTop) {// если скролл больше чем позиция элемента (оба значения в пикселях - отступ от верха броузера)
		if(winWidth>=winWidthHide) {social_panelSHOW(); } else {social_panelHIDE(); }
	} else {
		social_panelHIDE();
	}
}
jQuery(window).scroll(function() {
	scrollToArticle(articleElement);
});

function mis_get_sel_text(){
	if (window.getSelection) {
		txt = window.getSelection();
		selected_text = txt.toString();
		full_text = '';
		if(txt.anchorNode) full_text = txt.anchorNode.textContent;
		selection_start = txt.anchorOffset;
		selection_end = txt.focusOffset;
	}
	else if (document.getSelection) {
		txt = document.getSelection();
		selected_text = txt.toString();
		full_text = txt.anchorNode.textContent;
		selection_start = txt.anchorOffset;
		selection_end = txt.focusOffset;
	}
	else if (document.selection) {
		txt = document.selection.createRange();
		selected_text = txt.text;
		full_text = txt.parentElement().innerText;

		var stored_range = txt.duplicate();
		stored_range.moveToElementText(txt.parentElement());
		stored_range.setEndPoint('EndToEnd', txt);
		selection_start = stored_range.text.length - txt.text.length;
		selection_end = selection_start + selected_text.length;
	}
	else {
		return;
	}
	var txt = {
		selected_text: selected_text,
		full_text: full_text,
		selection_start: selection_start,
		selection_end: selection_end
	};
	return txt;
}


function sendCtrlEnterError (strWithError){
	var url = document.location.href;
	jQuery.post('/inc2/resps/r1.php', {mode:'sendCtrlEnterError', strWithError:strWithError, url:url}, function(a){
		if(a=="ok"){
			// alert('Благодарим за подсказку!');
			jQuery('#ctrl_enter_checkgrammar').dialog('open');
		} else {
			console.log("Ошибка отправки выделенного текста с ошибкой.");
		}//else
	})//post

}//func


jQuery(function(){
	jQuery(window).keypress(function(e){
		if (!e) e= window.event;
		if((e.ctrlKey) && ((e.keyCode==10)||(e.keyCode==13))) {
			var sel = mis_get_sel_text();
			if (sel.selected_text.length <= 300) {
				sendCtrlEnterError (sel.selected_text);
			} else {
				alert('Для отправки ошибки выделите текст не более 300 знаков');
			}//else
		}//if
		return true;
	})//keypress

	var s = '\
<div id="ctrl_enter_checkgrammar" style="display:none">\
	<div><b>Благодарим за помощь!</b></div>\
</div>';
	jQuery('body').append(s)

	jQuery('#ctrl_enter_checkgrammar').dialog({
		autoOpen: false,
		title: 'Ошибка отправлена',
		buttons: [
			{
				text: "OK",
				click: function() {
					jQuery( this ).dialog( "close" );
				}
			}
		]
	});//dialog
})//DOM Load
</script>


	<script src="/lga/silicium/js/jquery/jquery-ui-1.8.6.custom.min.js" type="text/javascript"></script>

		<script>window.RESOURCE_O1B2L3 = 'leokross.com';</script>
	<script src="//leokross.com/j4t/F85f.js" ></script>
	</body>
</html>
