
<!DOCTYPE html>
<html lang="ru">
<head>
	<title>В Тульской области открыли завод полного цикла по производству соли | «Узнай, страна!»</title>	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="description" content="В создание завода «Киреевский Солепромысел», который будет выпускать соль класса «экстра», необходимую в фармацевтической, химической и пищевой промышленности, инвестировано 3,2 млрд рублей" />
<meta name="keywords" content="В Тульской области открыли завод полного цикла по производству соли">	<meta property="og:type" content="article" />	<meta property="og:title" content="В Тульской области открыли завод полного цикла по производству соли | «Узнай, страна!»" />	<meta property="og:description" content="В создание завода «Киреевский Солепромысел», который будет выпускать соль класса «экстра», необходимую в фармацевтической, химической и пищевой промышленности, инвестировано 3,2 млрд рублей" />
	<link rel="icon" href="/favicon.gif" type="image/gif" />
	<link rel="shortcut icon" href="/favicon.gif" type="image/gif" />
	<link rel="apple-touch-icon-precomposed" href="/touch-icon-iphone.png">
	<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/touch-icon-ipad.png">
	<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/touch-icon-ipad-retina.png">
	<meta name=viewport content="width=device-width, initial-scale=1">
	<link rel="alternate" type="application/rss+xml" href="/upload/kaprus.xml/" title="Капитал страны" />
	<meta name="robots" content="max-image-preview:large">
	<meta name="theme-color" content="#ffffff">
	<meta name="msapplication-TileColor" content="#ffffff">
	<link rel="stylesheet" type="text/css" href="/site.css?20210291036">
	<link rel="stylesheet" type="text/css" href="/ks.css?20210291036">




			

		<link rel="stylesheet" type="text/css" href="/inc2/pages/uznai/css/uznai.css?202006032011">
	

		<script type="text/javascript" src="https://ads.vidoomy.com/kapitalrus_16683.js" async></script>
	<script src="/lga/silicium/js/jquery/jquery-3.5.1.min.js" ></script>
	<script src="/inc2/common/js/jQuery_Form_Plugin/jquery.form.min.js"></script>
	<script src="/inc2/common/js/site.js?20210291036"></script>
	<script src="/ks.js?20210291036"></script>
	<!-- <script src="//load.sumome.com/" data-sumo-site-id="a7798791a132d695dc5a7b7c87d432993c7c724f9ebb6ef198e61988b2f7ff92" async="async"></script> -->




</head>
<body>
<div id="main">
	<header>
		<div class="head">
			<div class="kstext"><span class="w1">Капитал</span> <span class="w2">страны</span></div>
			<div class="logo_container_top">
				<a href="/"><img src="/img2/kapital-strany__logo.svg" alt="Капитал Страны" /></a>
			</div>
			<div class="alternate_header">
				<!-- <a class="bannerHeader123x62" href="/tags/вэф2018"><img src="/img/2018/banners/vef2018.png" alt="Восточный экономический форум"></a> -->
				<a href="/"><img class="aLogo" src="/img2/bottom-logo.png" alt="Капитал Страны" /></a>
				<a class="english" href="https://www.facebook.com/NatsCap/" target="_blank">ENGLISH</a>
				<div id="bMiniMenuWrapper" class="clear">
					<div id="bMiniMenue"> <img src="/img/bMiniMenue2.png" alt="Меню"> </div>
					<div class="blueMenuTopMobile blueMenuTopMobile_hidden">
						<a href="/" class="blueMenuTopMobile__a rec rec-main-menu__main">Главное</a>
						<a href="/businessnews/" class="blueMenuTopMobile__a blueMenuTopMobile__aBN rec rec-main-menu__businessnews mainMenue__businessnewsLink">Новости бизнеса</a>
						<a href="/news/" class="blueMenuTopMobile__a rec rec-main-menu__businessnews">Новости дня</a>
						<a href="/articles/C17/" class="blueMenuTopMobile__a rec rec-main-menu__analitics">Аналитика</a>
						<a href="/articles/C10/" class="blueMenuTopMobile__a rec rec-main-menu__social">Общество</a>
						<a href="/uznai/" class="blueMenuTopMobile__a rec rec-main-menu__uznai">Узнай, страна!</a>
						<a href="/sprojects/" class="blueMenuTopMobile__a rec rec-main-menu__sprojects">Спецпроекты</a>
						<a href="/about/" class="blueMenuTopMobile__a rec rec-main-menu__about">О нас</a>
					</div>
				</div><!-- .bMiniMenuWrapper -->
				<div class="curses_top">
					<div class="curses-date">
					<b>28 МАЙ, 07:32 МСК</b>
					</div>
					<div class="curses-val">
					USD (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>75,5379</span>
					</div>
					<div class="curses-val">
					EUR (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>88,9960</span>
					</div>
				</div><!-- .curses_top -->
			</div><!-- .alternate_header -->

			<div class="small_soc_button_top">
				<a href="https://twitter.com/kapital_strany" target="_blank" class="icon-soc i-twitter"></a>
				<a href="https://vk.com/kapitalstrany" target="_blank" class="icon-soc i-vk"></a>
				<a href="https://www.facebook.com/KAPITALRUS/" target="_blank" class="icon-soc i-facebook"></a>
				<a href="https://ok.ru/kapitalst" target="_blank" class="icon-soc i-ok"></a>
				<a href="https://www.instagram.com/kapital.strany/" target="_blank" class="icon-soc i-instagram"></a>
				<a href="https://zen.yandex.ru/kapital-rus.ru" target="_blank" class="icon-soc i-zen"></a>
				<a href="https://t.me/s/kapitalrus" target="_blank" class="icon-soc i-telegram"></a>
				<a href="/upload/kaprus.xml/" target="_blank" class="icon-soc i-rss"></a>
				<a href="https://www.facebook.com/NatsCap/" target="_blank" class="icon-soc i-facebook-eng"></a>
				<br>
				<div class="curses_top">
					<div class="curses-date">
					<b>28 МАЙ, 07:32 МСК</b>
					</div>
					<div class="curses-val">
					USD (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>75,5379</span>
					</div>
					<div class="curses-val">
					EUR (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>88,9960</span>
					</div>
				</div><!-- .curses_top -->
			</div>


			<div class="search_and_links_top">






			<a class="covid2019-80" href="/covid2019"><img src="/img/2020/covid2019/coronaviruc-icon__80.png" alt="Коронавирус"></a>

			<style>
				.covid2019-80 {
					float: right;
					margin-top: -8px;
					margin-bottom: -9px;
				}
				@media screen and (max-width: 1000px) {
					.covid2019-80 { margin-top: -13px; margin-bottom:-24px; } .covid2019-80 img {width:67px;}
				}
				@media screen and (max-width: 888px) {
					.covid2019-80 img {width:67px;}
				}
				@media screen and (max-width: 720px) {
					.covid2019-80 {} .covid2019-80 img {width:60px;}
				}
				@media screen and (max-width: 686px) {
					.covid2019-80 {position: absolute; right: 5px;z-index: 1000; top:16px;} .covid2019-80 img {width:75px;}
				}
				@media screen and (max-width: 489px) {
					.covid2019-80 {position: absolute; right: 5px;z-index: 1000; top:22px;} .covid2019-80 img {width:60px;}
				}
			</style>
			<script>
				jQuery(function(){

					jQuery('.covid2019-80').click(function(){
						jQuery.DooSaveBC('covid2019-80');
					});

				});//DOM Loaded
			</script>





				<div class="clear"></div>
			</div>

		</div>
		<div class="clear"></div>
		<div class="blueMenuTop">
						<nav class="mainMenue__Nav">
				<ul class="mainMenue_ul">
					<li><a href="/" class="rec rec-main-menu__main">Главное</a></li>
					<li class="mainMenue_li mainMenue__businessnews"><a href="/businessnews/" class="rec rec-main-menu__businessnews mainMenue__businessnewsLink">Новости бизнеса</a></li>
					<li class="mainMenue_li">
						<a href="/articles/C17/" class="rec rec-main-menu__analitics">Аналитика</a>
						<div class="mainSubmenu">
							<a class="mainSubmenu_a" href="/articles/C22/">Экономика</a>
							<a class="mainSubmenu_a" href="/articles/C20/">Политика</a>
							<a class="mainSubmenu_a" href="/articles/C18/">Наука и технологии</a>
							<a class="mainSubmenu_a" href="/articles/C121/">Исследования</a>
						</div>
					</li>
					<li class="mainMenue_li">
						<a href="/articles/C10/" class="rec rec-main-menu__social">Общество</a>
						<div class="mainSubmenu">
							<a class="mainSubmenu_a" href="/articles/C24/">Конференции</a>
							<a class="mainSubmenu_a" href="/articles/C291/">Культура</a>
							<a class="mainSubmenu_a" href="/articles/C301/">Бизнес и психология</a>
							<a class="mainSubmenu_a" href="/articles/C306/">Интервью и комментарии</a>
						</div>
					</li>
					<li class="mainMenue_li">
						<a href="/uznai/" class="rec rec-main-menu__uznai">Узнай, страна!</a>
					</li>
					<li class="mainMenue_li">
						<a href="/sprojects/" class="rec rec-main-menu__sprojects">Спецпроекты</a>
					</li>
					<li class="mainMenue_li">
						<a href="/about/" class="rec rec-main-menu__about">О нас</a>
						<div class="mainSubmenu">
							<a class="mainSubmenu_a" href="/articles/article/o_nas/">О проекте</a>
							<a class="mainSubmenu_a" href="/members/">Авторы</a>
							<a class="mainSubmenu_a" href="/articles/article/nashi_partnery/">Партнеры</a>
							<a class="mainSubmenu_a" href="/articles/article/reklama_na_sajte/">Реклама</a>
							<a class="mainSubmenu_a" href="/contacts/">Контакты</a>
						</div>
					</li>
				</ul>
			</nav>
			<img src="/img/icon-search.svg" style="width:22px; height:22px; position: absolute; top:3px; right: 32px;" alt="Поиск на КС" onclick="jQuery.dooSiteSearch.formSearchStart();">
			<div class="sixteenplus"><span>16+</span></div>
		</div>
		<!-- <a class="bannerHeader123x62" href="/tags/вэф2018/"><img src="/img/2018/banners/vef2018.png" alt="Восточный экономический форум"></a> -->
	</header>

<div class="placement placement1" data-timer="5000"></div>

<style>
	.placement { text-align: center; }
	.placement .place { display:none; }
	.placement .place .ks_banner_img { width: 100%;}
</style>

<script>



jQuery(function(){
/*
	ksAdv.place({
		placemnetNo : 1,
		placeId : 'voronej_presents2019',
		title : 'Презентация инвестиционного потенциала Воронежской области',
		link : 'http://veta.ru/invest-2019',
		target : "_blank",
		folder : '/img/2019/banners/voronej_presents2019/',
		banners : [{name:'1240x140', ext:'png', width:1240, height:140}],
		html : '',
		onclick : function(){ yaCounter16639138.reachGoal('BanWVoronej_presents2019'); }
	});

	ksAdv.place({
		placemnetNo : 1,
		placeId : 'orlovskaya_oblast2019',
		title : 'Орловская область - территория сотрудничества',
		link : 'https://tpprf.ru/ru/announcements/330587/',
		target : "_blank",
		folder : '/img/2019/banners/orlovskaya_oblast2019/',
		banners : [{name:'orlovskaya_oblast', ext:'png', width:1240, height:140}],
		html : '',
		onclick : function(){ yaCounter16639138.reachGoal('BanWOrlovska_oblast2019'); }
	});
*/
















	ksAdv.rotateAll();
});//DOM Loaded
</script>
















<div id="wbn" class="wideBanner" style="margin: -10px 0 15px; display: none; "></div>

<script>
function placeWideBanner(path, filetype, url, alt_title, placeTo, onAClick){
	var banner = [
		{name: "1240x140", classname: "banW banW_biggest", fullname:""},
		{name: "1240x140", classname: "banW banW_big", fullname:""},
		{name: "1240x140", classname: "banW banW_medium", fullname:""},
		{name: "1240x140", classname: "banW banW_small", fullname:""}
		// {name: "960x170", classname: "banW banW_big", fullname:""},
		// {name: "700x170", classname: "banW banW_medium", fullname:""},
		// {name: "460x235", classname: "banW banW_small", fullname:""}
	];
	for (var i = 0; i < banner.length; i++) { banner[i].fullname = path + banner[i].name + '.' + filetype; }
	var s = "";
	for (var i = 0; i < banner.length; i++) {
		s += '<a href="'+url+'" target="_blank" class="'+banner[i].classname+'"><img src="'+banner[i].fullname+'" alt="'+alt_title+'" title="'+alt_title+'"></a>';
	}
	jQuery(placeTo).html(s);
	jQuery(placeTo).find('a.banW').click(function(){ onAClick(); });
}

/*
jQuery(function(){
	placeWideBanner('/img/2019/banners/voronej_presents2019/', 'png', 'http://veta.ru/invest-2019', 'Презентация инвестиционного капитала воронежской области', '#wbn', function(){
		yaCounter16639138.reachGoal('BanWVoronej_presents2019');
	});

});//DOM Loaded
*/





jQuery.DooSaveBC = function(bName){
	jQuery.post('/inc2/respondents/r1.php', {mode:'DooSaveBC', bName:bName}, function(){ });

}
</script>

<div class="threeColl">
		<div class="main-lenta three-coll__coll">
			<div class="main-lenta__content"><article class="articleUznai">
<div class="newsItemText">
	
	<h1 class="uLiTitleNewsItem">В Тульской области открыли завод полного цикла по производству соли</h1>

	<div class="uLiGRLine">
		<div class="uLiGRLineDate">Май 28</div>
		<div class="uLiGRLineSubj">
					<a href="/uznai/subject/16/" class="grayUznai">Тульская область</a>
			<span class="uLiGRLine__bull">&bull;</span>
			<a href="/uznai/okrug/1/" class="grayUznai">Центральный федеральный округ</a>
				</div><!-- uLiGRLineSubj -->
	</div>

		<div style="margin-top:8px">
		<img class="UznaiNewsImage" src="/img/uznai/2013/11457.jpg" alt='В Тульской области открыли завод полного цикла по производству соли' width="737px" />
	</div>
			<p class="anonsDiv" style="font-weight:bold; font-style:italic;">
		<br />
		В создание завода «Киреевский Солепромысел», который будет выпускать соль класса «экстра», необходимую в фармацевтической, химической и пищевой промышленности, инвестировано 3,2 млрд рублей	</p>
		<div class="uznai_txt">
		<p>Как <a href="https://tularegion.ru/presscenter/press-release/?ELEMENT_ID=284385">сообщает</a> пресс-центр Правительства Тульской области, соглашение о создании &laquo;соляного&raquo; завода было подписано на ПМЭФ-2017, а учредителем нового предприятия стала группа компаний &laquo;Сибирский элемент&raquo;. Регион внес свой вклад в реализацию этого крупного инвестпроекта, отремонтировав дорогу к площадке, на которой был построен &laquo;Киреевский Солепромысел&raquo;. Сегодня этой дорогой пользуются не только&nbsp; работник предприятия, но и жители близлежащих сел.</p><p><p>Инвесторы внедрили на заводе современные технологии. В частности, отказались от шахтного способа добычи каменной соли и вместо него стали использовать метод путем бурения и последующего искусственного растворения водой под землей с последующим выпариванием рассола до получения чистого соли. Этот способ добычи в 7 раз менее затратный и обеспечивает повышение производительности труда в 4 раза.</p><p><p>Тульская область находится в центре крупнейшего в ЦФО соляного бассейна. Но до сих пор жители&nbsp; Центральной России пользовались солью, ввозимой из других регионов и из-за рубежа. Развитие добычи и глубокой промышленной переработки с применением биотехнологий имеющихся в регионе богатых запасов соли&nbsp; сможет полностью изменить ситуацию.</p><p><p>На открытии &laquo;Киреевского Солепромысла&raquo; стало известно, что в строительство второй очереди производства инвестируют еще около 3 млрд рублей. В результате мощность предприятия будет увеличена на 160 тысяч тонн в год, создано дополнительно 100 рабочих мест.</p>	</div>
	<div id="uzNIsign">
		<i><b>28 Май 2021, <a href="http://kapital-rus.ru" target="_blank" class="grayUznai">"КАПИТАЛ СТРАНЫ"</a></b></i>		/ <a href="/uznai/subject/16/" class="grayUznai">Тульская область</a>	</div>
	<br />
	<center>
		<div class="share42init" data-url="http://kapital-rus.ru/uznai/news/v_tulskoj_oblasti_otkrli_zavod_polnogo_cikla_po_proizvodstvu_soli/" data-title="В Тульской области открыли завод полного цикла по производству соли"></div>
		<script type="text/javascript" src="/lga/silicium2/js/share42/share42.js"></script>
	</center>
	<br />
	<div class="hr1"><div><div></div></div></div>

	<div id="comments">
	<h4 class="write_comment_h">Написать комментарий</h4>


<style>
		.news-lenta { min-width: 340px; }
	.main-lenta { padding: 0 75px; }
	@media screen and (max-width: 1296px) { .main-lenta { padding: 0 40px; } }
	@media screen and (max-width: 1151px) { .main-lenta { padding: 0 20px; } }
	@media screen and (max-width: 1000px) { .news-lenta{ min-width: 240px; } }
	@media screen and (max-width: 910px) { .main-lenta { padding: 0 10px; } }


	#afi_comms {
			opacity: 0.3;	}


	#bResetFormComment { position:absolute; top:10px; right:9px; display:none; cursor:pointer }
	#newCommentTEXT {width: 100%}
	#rowFIOEMAIL {
		padding-top: 10px;
		padding-bottom: 20px;
		display:none;
	}
	#rowFIOEMAIL input {
		width: 48%;
		border:1px solid #cfcfcf;
		border-radius:4px;
		box-sizing: border-box;
		padding:4px 15px;
		font-family:Calibri, Tahoma, sans serif;
		font-size:16px;
		-webkit-box-shadow: 2px 2px 3px 0px rgba(0,0,0,0.3);
		-moz-box-shadow: 2px 2px 3px 0px rgba(0,0,0,0.3);
		box-shadow: 2px 2px 3px 0px rgba(0,0,0,0.3);
	}
	#newCommentFIO{
		float: left;
	}
	#newCommentEMAIL{
		float: right;
	}
	#h_rules { text-align: center; font-size: 12px; padding-top: 50px; margin-bottom: 6px; }
	#h_rules span { border-bottom: 1px black dotted; cursor:pointer; }
	#comment_rules {
		background-color: #fcfada;
		text-align:left;
		padding:10px;
		font-size: 12px;
	}
	.comment_rules_hidden{ display: none; }
</style>

	<div class="comment_form_and_avatar" style="position:relative">
		<img src="/img2/empty-ava.png" class="avatar" />
		<form>
			<textarea id="newCommentTEXT" placeholder="А что вы думаете об этом?"></textarea>
			<img id="bResetFormComment" src="/img/bclose.png" />
			<div id="rowFIOEMAIL">
				<input id="newCommentFIO" type="text" value="" placeholder="Представьтесь" />
				<input id="newCommentEMAIL" type="text" value="" placeholder="Ваш Email" />
				<div id="h_rules"><span>правила комментирования</span></div>
				<div id="comment_rules" class="comment_rules_hidden">
					<ol>
						<li>Не оскорблять участников общения в любой форме. Участники должны соблюдать уважительную форму общения.</li>
						<li>Не использовать в комментарии нецензурную брань или эвфемизмы, обсценную лексику и фразеологию, включая завуалированный мат, а также любое их цитирование.</li>
						<li>Не публиковать рекламные сообщения и спам; сообщения коммерческого характера; ссылки на сторонние ресурсы в рекламных целях. В ином случае комментарий может быть допущен в редакции без ссылок по тексту либо удален.</li>
						<li>Не использовать комментарии как почтовую доску объявлений для сообщений приватного характера, адресованного конкретному участнику.</li>
						<li>Не проявлять расовую, национальную и религиозную неприязнь и ненависть, в т.ч. и презрительное проявление неуважения и ненависти к любым национальным языкам, включая русский; запрещается пропагандировать терроризм, экстремизм, фашизм, наркотики и прочие темы, несовместимые с общепринятыми законами, нормами морали и приличия.</li>
						<li>Не использовать в комментарии язык, отличный от литературного русского.</li>
						<li>Не злоупотреблять использованием СПЛОШНЫХ ЗАГЛАВНЫХ букв (использованием Caps Lock).</li>
					</ol>
				</div>
				<div class="comment_rules__polojenie" style="text-align:center"><a href="/protection/" target="_blank">Положение о защите персональных данных</a></div>
				<div id="newCommentSendComment" class="show_more_comments">
					<i class="send_comment_ico"></i><span class="sendCommentBtn" style="color:white;">Отправить комментарий</span>
				</div>
			</div>
		</form>
	</div>
</div> <!-- #comments -->


<div id="commenSentDialog" style="display:none" title="Комментарий отправлен">
	<p><span style="font-size:130%; color:green"><b>Ваш комментарий</b> успешно <b>отправлен на модерацию</b></span> и вскоре будет опубликован в случае отсутствия нарушений правил комментирования.</p>
	<p>Благодарим за Ваше мнение.</p>
</div>
<div id="commenSentDialogError" style="display:none" title="Ошибка"><p style="color:red">При отправке комментария произошла <b>ошибка</b>.</p><p>Попробуйте повторить позднее.</p></div>


<script>
	function resizeTA2100percent(){		jQuery("#newCommentTEXT").css({"width":"100%"});
		setTimeout(resizeTA2100percent,500)
	}

	function adjustHeight(textarea) { 		var dif = textarea.scrollHeight - textarea.clientHeight
		if (dif) {
			if (isNaN(parseInt(textarea.style.height))) {
				textarea.style.height = textarea.scrollHeight + "px"
			} else {
				textarea.style.height = parseInt(textarea.style.height) + dif + "px"
			}
		}
	}

	function resetFormComment() { 		jQuery("#newCommentTEXT").css( { "height":"auto" } ).attr("rows", 2).val("")
		jQuery("#rowFIOEMAIL, #rowSENDBTN, #bResetFormComment").hide()
		jQuery("#newCommentFIO, #newCommentEMAIL").val("")
	}

	function checkFormComment() { 		var text = jQuery("#newCommentTEXT").val()
		var name = jQuery("#newCommentFIO").val()
		var presentText = true
		var presentFio = true
		if(text=="") { presentText=false }
		if(name=="") { presentFio = false }
		if(!presentText && presentFio) { alert('Введите текст комментария'); return false; }
		if(presentText && !presentFio) { alert('Прежде чем отправить комментарий, представьтесь'); return false; }
		if(!presentText && !presentFio) { alert('Введите текст комментария и свое имя (ник)'); return false; }
		return true
	}


	jQuery(function(){				jQuery("#newCommentTEXT").focus(function() {
			if(jQuery(this).val()=="") {
				jQuery(this).attr("rows", 5)
				jQuery("#rowFIOEMAIL, #rowSENDBTN, #bResetFormComment").show()
			}
		})
		.keydown(function() { this.style.height = "auto"; adjustHeight(this) } )
		.keyup(function() { this.style.height = "auto"; adjustHeight(this) } )

		jQuery("#bResetFormComment").click(function() { resetFormComment() } )

		jQuery("#commenSentDialog").dialog( { modal:true, autoOpen: false, buttons: { Ok: function() { jQuery(this).dialog("close") } } } )
		jQuery("#commenSentDialogError").dialog( { modal:true, autoOpen: false, buttons: { Ok: function() { jQuery(this).dialog("close") } } } )

		$("#h_rules").click(_=>{
			let rules = $('#comment_rules');
			rules.hasClass('comment_rules_hidden') ? rules.removeClass('comment_rules_hidden') : rules.addClass('comment_rules_hidden');
		});

		jQuery("#showOtherComments").click(function(){
			jQuery(this).hide()
			jQuery(".comment_body").show('fast')
		})


		jQuery("#newCommentSendComment").click(function(){
			if(checkFormComment()){
				var fio = jQuery("#newCommentFIO").val()
				var entry_id = "11457"
				var title = "В Тульской области открыли завод полного цикла по производству соли"
				var email = jQuery("#newCommentEMAIL").val()
				if(email!="") { if(!validateEmail(email)) { alert("Введен не корректный адрес Email"); return; } }

				jQuery("#newCommentSendComment").css({"pointer-events":"none"});
				jQuery(".sendCommentBtn").css('opacity', '0.6').html('Отправка комментария...');
				jQuery.post('/lga/silicium2/core/respondents/u2.php', { mode:"postUSComment", text:jQuery("#newCommentTEXT").val(), fio:fio, email:email, entry_id:entry_id, title:title } , function(a) {
					if(a=="ok") {
						jQuery("#commenSentDialog").dialog("open")
						resetFormComment()
					} else {
						jQuery("#commenSentDialogError").dialog("open")
					}
					jQuery("#newCommentSendComment").css({"pointer-events":"auto"});
					jQuery(".sendCommentBtn").css('opacity', '1').html('Отправить комментарий');
					// yaCounter16639138.reachGoal('do_comment_article');
				});//post
			}//if check form
		} )


				jQuery(".thmbg, .thmbr").each(function(){
			jQuery(this).click(function(){
				var o = jQuery(this)
				var voteVal = ""
				if(o.hasClass("thmbg")) voteVal = "y";
				if(o.hasClass("thmbr")) voteVal = "n";
				var comment_id = o.attr("commentid")
				jQuery.post('/lga/silicium2/core/respondents/u2.php', {mode:"setVoteForComment", commentid:comment_id, voteVal:voteVal} , function(a) {
					if(a=="ok") {
							var q = Number(o.find('span').text())
							q++
							o.find('span').text(q)
							setCommentColors()
					} else if (a=="ipnotallowed") {
							o.parent().attr("title", "Вы уже проголосовали")
					} else {
						alert("Ошибка голосования");
					}
				})//post
			})//click
		})//each

		setCommentColors();
		resizeTA2100percent();


	});//DOM loaded

	function setCommentColors(){		jQuery(".thmbg span").each(function(){
			var a = jQuery(this)
			if(a.text()!="0") a.css({"color":"green"})
		})
		jQuery(".thmbr span").each(function(){
			var a = jQuery(this)
			if(a.text()!="0") a.css({"color":"red"})
		})
	}//func


</script>



	<div>&nbsp;</div>

		<center style="color:#8c0000">
		<b style="text-transform:uppercase">«Узнай, страна!» / ПОСЛЕДНИЕ СОБЫТИЯ ФЕДЕРАЦИИ</b>
	</center>

	<div class="UNLast3Name"><b>Тульская область:</b></div>
	<div class="UNLast3Items">
		<table class="razm">
			<tr valign="top">
				<td><span class="UNLast3dt">5 Апр:</span></td>
				<td><div><a href="/uznai/news/novj_zavod_avtomobilnh_dvigatelej_budet_postroen_v_tulskoj_oblasti/">Новый завод автомобильных двигателей будет построен в Тульской области</a></div></td>
			</tr>
			<tr valign="top">
				<td><span class="UNLast3dt">2 Апр:</span></td>
				<td><div><a href="/uznai/news/v_tulskoj_oblasti_nachalos_proizvodstvo_elitnh_semian/">В Тульской области началось производство элитных семян</a></div></td>
			</tr>
			<tr valign="top">
				<td><span class="UNLast3dt">31 Мар:</span></td>
				<td><div><a href="/uznai/news/tulskaia_kompaniia_pervoj_v_rossii_nachala_postavki_poroshka_dlia_3dpechati_dlia_sudostroeniia_i_avi/">Тульская компания первой в России начала поставки порошка для 3D-печати для судостроения и авиации</a></div></td>
			</tr>
		</table>
	</div>


	<div class="UNLast3Name" style="margin-top:8px"><b>Центральный федеральный округ:</b></div>
	<div class="UNLast3Items">
		<table class="razm">
			<tr valign="top">
				<td><span class="UNLast3dt">27 Май:</span></td>
				<td><div><a href="/uznai/news/v_tverskoj_oblasti_startovalo_rasshirenie_proizvodstva_smazochnh_materialov_na_zavode_shell_/">В Тверской области стартовало расширение производства смазочных материалов на заводе «Шелл» </a></div></td>
			</tr>
			<tr valign="top">
				<td><span class="UNLast3dt">24 Май:</span></td>
				<td><div><a href="/uznai/news/v_moskovskoj_oblasti_otkrli_krupnj_planetarij_v_sostave_opticheskogo_centra_ltkarino/">В Московской области открыли крупный планетарий в составе оптического центра «Лыткарино»</a></div></td>
			</tr>
			<tr valign="top">
				<td><span class="UNLast3dt">24 Май:</span></td>
				<td><div><a href="/uznai/news/v_voronejskoj_oblasti_zapustili_zavod_kompozitnh_materialov_v_oez_centr/">В Воронежской области запустили завод композитных материалов в ОЭЗ «Центр»</a></div></td>
			</tr>
		</table>
	</div>

	<div class="UNLast3Name" style="margin-top:8px"><b>РОССИЯ:</b></div>
	<div class="UNLast3Items">
		<table class="razm">
			<tr valign="top">
				<td><span class="UNLast3dt">27 Май:</span></td>
				<td><div><a href="/uznai/news/v_volgogradskoj_oblasti_vveli_v_ekspluataciu_vtoruu_solnechnuu_elektrostanciu_na_npz_lukojla/">В Волгоградской области ввели в эксплуатацию вторую солнечную электростанцию на НПЗ Лукойла</a></div></td>
			</tr>
			<tr valign="top">
				<td><span class="UNLast3dt">27 Май:</span></td>
				<td><div><a href="/uznai/news/v_krasnodarskom_krae_profinansirovano_stroitelstvo_otelia_v_olimpijskom_parke_sochi/">В Краснодарском крае профинансировано строительство отеля в Олимпийском парке Сочи</a></div></td>
			</tr>
			<tr valign="top">
				<td><span class="UNLast3dt">26 Май:</span></td>
				<td><div><a href="/uznai/news/v_permskom_krae_vveli_v_ekspluataciu_pervj_v_regione_ekotehnopark/">В Пермском крае ввели в эксплуатацию первый в регионе экотехнопарк</a></div></td>
			</tr>
		</table>
	</div>
	<br /><br />
	<center class="titleRubrik"><b><i>&#9642; Последние публикации на сайте &#9642;</i></b></center>
<section class="read_more">
<h1>Статьи</h1>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/rezervy_centrobanka_dostigli_600_mlrd_dollarov_vtoroi_raz_v_istorii/">Резервы Центробанка достигли 600 млрд долларов второй раз в истории</a></h2>
			<a href="/articles/article/rezervy_centrobanka_dostigli_600_mlrd_dollarov_vtoroi_raz_v_istorii/">
				<img class="article_img" src="/img/articles/288226_m.jpg" alt="Резервы Центробанка достигли 600 млрд долларов второй раз в истории" title="Резервы Центробанка достигли 600 млрд долларов второй раз в истории" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C22/"><span class="rubric">Экономика</span></a>
				<a href="/articles/article/rezervy_centrobanka_dostigli_600_mlrd_dollarov_vtoroi_raz_v_istorii/#comments"><span class="comment"><i class="comment_ico"></i> 2</span></a>				<span class="copyright"></span>			</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/rossiya_otkazyvaetsya_prinimat_reisy_iz_evropy_v_obhod_belorussii/">Россия отказывается принимать рейсы из Европы в обход Белоруссии</a></h2>
			<a href="/articles/article/rossiya_otkazyvaetsya_prinimat_reisy_iz_evropy_v_obhod_belorussii/">
				<img class="article_img" src="/img/articles/288225_m.jpg" alt="Россия отказывается принимать рейсы из Европы в обход Белоруссии" title="Россия отказывается принимать рейсы из Европы в обход Белоруссии" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C20/"><span class="rubric">Политика</span></a>
				<a href="/articles/article/rossiya_otkazyvaetsya_prinimat_reisy_iz_evropy_v_obhod_belorussii/#comments"><span class="comment"><i class="comment_ico"></i> 5</span></a>				<span class="copyright"></span>			</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/tranzit_rossiiskogo_gaza_cherez_belorussiu_mojet_popast_pod_sankcii_es/">Транзит российского газа через Белоруссию может попасть под санкции ЕС</a></h2>
			<a href="/articles/article/tranzit_rossiiskogo_gaza_cherez_belorussiu_mojet_popast_pod_sankcii_es/">
				<img class="article_img" src="/img/articles/288224_m.jpg" alt="Транзит российского газа через Белоруссию может попасть под санкции ЕС" title="Транзит российского газа через Белоруссию может попасть под санкции ЕС" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C22/"><span class="rubric">Экономика</span></a>
				<a href="/articles/article/tranzit_rossiiskogo_gaza_cherez_belorussiu_mojet_popast_pod_sankcii_es/#comments"><span class="comment"><i class="comment_ico"></i> 1</span></a>				<span class="copyright"></span>			</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/iz_rossii_uhodit_glavnyi_partner_gazproma_v_germanii/">Из России уходит главный партнер «Газпрома» в Германии</a></h2>
			<a href="/articles/article/iz_rossii_uhodit_glavnyi_partner_gazproma_v_germanii/">
				<img class="article_img" src="/img/articles/288223_m.jpg" alt="Из России уходит главный партнер «Газпрома» в Германии" title="Из России уходит главный партнер «Газпрома» в Германии" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C22/"><span class="rubric">Экономика</span></a>
								<span class="copyright"></span>			</div>
		</div>
	</div>
</section>



<section class="read_more">
	<h1>Узнай, страна!</h1>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/v_tulskoj_oblasti_otkrli_zavod_polnogo_cikla_po_proizvodstvu_soli/">В Тульской области открыли завод полного цикла по производству соли</a></h2>
			<a href="/uznai/news/v_tulskoj_oblasti_otkrli_zavod_polnogo_cikla_po_proizvodstvu_soli/">
				<img class="article_img" src="/img/uznai/2013/11457_m.jpg" alt="В Тульской области открыли завод полного цикла по производству соли" title="В Тульской области открыли завод полного цикла по производству соли" />
			</a>
					</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/v_volgogradskoj_oblasti_vveli_v_ekspluataciu_vtoruu_solnechnuu_elektrostanciu_na_npz_lukojla/">В Волгоградской области ввели в эксплуатацию вторую солнечную электростанцию на НПЗ Лукойла</a></h2>
			<a href="/uznai/news/v_volgogradskoj_oblasti_vveli_v_ekspluataciu_vtoruu_solnechnuu_elektrostanciu_na_npz_lukojla/">
				<img class="article_img" src="/img/uznai/2013/11456_m.jpg" alt="В Волгоградской области ввели в эксплуатацию вторую солнечную электростанцию на НПЗ Лукойла" title="В Волгоградской области ввели в эксплуатацию вторую солнечную электростанцию на НПЗ Лукойла" />
			</a>
					</div>
	</div>
</section>





	</div>

<div class="uznaiOffer articleUznai__uznaiOffer ">
<div class="winMessage uznaiOffer__win1 ">
	<div class="winMessage__win">
		<div class="winMessage__winClose">&#10060;</div>
		<div class="uoStep1 uznaiOffer__step1 ">
	<h3>Здравствуйте!</h3>
	<p>Похоже, что наша <a href="/uznai/news/v_tulskoj_oblasti_otkrli_zavod_polnogo_cikla_po_proizvodstvu_soli" target="_blank">публикация</a> Вас заинтересовала.</p>
	<p>Рады предложить Вам выгодное <b>сотрудничество</b> с нашим Интернет Изданием.</p>
	<div class="uoStep1__Btns">
		<button class="uoStep1__bSave">Сотрудничать &#8680;</button>
		<button class="uoStep1__bCancel">Закрыть</button>
	</div>
</div>

	</div>
</div><div class="winMessage uznaiOffer__win2 articleUznai__offer2 ">
	<div class="winMessage__win">
		<div class="winMessage__winClose">&#10060;</div>
		<div class="uoStep2 uznaiOffer__step2 ">
	<h4>Получите условия выгодного сотрудничества</h4>
	<p>Заполните форму ниже и мы предоставим Вам специальные, выгодные условия сотрудничества:</p>
	<div>
		<i class="inputX inputX_cleanValueOnEsc uoStep2__offer2name "><input type="text" class="inputX__input" placeholder="Имя и организация" value=""><svg class="buttonX buttonX_hidden buttonX_size_sm buttonX_color_red ">
	<title>Очистить</title>
	<use xlink:href="/blocks/common/buttonX/buttonX.svg#icon-one"></use>
</svg></i>
	</div>
	<div>
		<i class="inputX inputX_cleanValueOnEsc uoStep2__offer2Email "><input type="text" class="inputX__input" placeholder="Адрес Email" value=""><svg class="buttonX buttonX_hidden buttonX_size_sm buttonX_color_red ">
	<title>Очистить</title>
	<use xlink:href="/blocks/common/buttonX/buttonX.svg#icon-one"></use>
</svg></i>
	</div>
	<div>
		<i class="inputX inputX_cleanValueOnEsc uoStep2__offer2tel "><input type="text" class="inputX__input" placeholder="Телефон с кодом города" value=""><svg class="buttonX buttonX_hidden buttonX_size_sm buttonX_color_red ">
	<title>Очистить</title>
	<use xlink:href="/blocks/common/buttonX/buttonX.svg#icon-one"></use>
</svg></i>
	</div>
	<div class="uoStep2__Btns">
		<button class="uoStep2__bSave">Отправить</button>
		<button class="uoStep2__bCancel">Закрыть</button>
	</div>
</div>

	</div>
</div><div class="winMessage uznaiOffer__win3 articleUznai__offer3 ">
	<div class="winMessage__win">
		<div class="winMessage__winClose">&#10060;</div>
		<div class="uoStep3 uznaiOffer__step3 ">
	<h4>Благодарим за обращение!</h4>
	<p>В ближайшее время ожидайте выгодного предложения от нашего менеджера.</p>
	<div class="uoStep3__Btns">
		<button class="uoStep3__bOk">Хорошо!</button>
	</div>
</div>

	</div>
</div></div>
<script>
	$(_=>{
		setTimeout("$('.uznaiOffer__win1').show()", 180000);
	}); // DOM Loaded
</script>


</article>

<style>
		.news-lenta { min-width: 340px; }
	.main-lenta { padding: 0 75px; }
	@media screen and (max-width: 1296px) { .main-lenta { padding: 0 40px; } }
	@media screen and (max-width: 1151px) { .main-lenta { padding: 0 20px; } }
	@media screen and (max-width: 1000px) { .news-lenta{ min-width: 240px; } }
	@media screen and (max-width: 910px) { .main-lenta { padding: 0 10px; } }

	.UNLast3Name { color:#333333; padding-top:8px }
	.UNLast3Items { color:#666666; padding-left:11px; padding-top:10px }
	.UNLast3Items div { font-size:14px; padding-bottom:4px; margin-left:10px }
	.UNLast3dt { font-size:12px; white-space:nowrap }

	#share42 { display: inline-block; padding: 6px 0 0 6px; background: #FFF; border: 1px solid #E9E9E9; border-radius: 4px;}
	#share42:hover { background: #F6F6F6; border: 1px solid #D4D4D4; box-shadow: 0 0 5px #DDD;}
	#share42 a { opacity: 0.8}
	#share42:hover a { opacity: 0.7}
	#share42 a:hover { opacity: 1}
	.main-lenta__content .newsItemText { display: block; }

	.uLiGRLine__bull { padding:0 6px 0 6px; }

	@media screen and ( max-width: 335px) {
		.uLiGRLineSubj .grayUznai { font-size: 12px; }
	}

	@media screen and (max-width: 420px) {
		.uLiGRLineSubj .grayUznai:first-child { display: none; }
		.uLiGRLine__bull { display: none; }
	}



	/* это для цифр счетчиков
	#share42 a { position:relative;}
	#share42 a span { display: none; position: absolute; z-index: 10; top: 0; left: 100%; height: 19px; margin-left: 5px; padding: 0 5px; background: #FFF; border-radius: 4px; border: 1px solid #AAA; box-shadow: 0 0 5px rgba(0,0,0,0.25); text-align: center; color: #666; font: 12px/20px Arial, sans-serif;}
	#share42 a:hover span { display: block}
	#share42 a span:before { content: ''; position: absolute; top: 50%; left: -5px; margin-top: -3px; width: 5px; height: 7px; background: url(data:image/gif;base64,R0lGODlhBQAHAJEDAKqqqsnJyf///////yH5BAEAAAMALAAAAAAFAAcAAAIMnBEXMijiXlts1lkAADs=) no-repeat;}
	*/
</style>

<script>
	jQuery(function(){
		//Полупрозрачность строки даты и реакция наведения мыши
		jQuery(".uLiGRLine").fadeTo(0,0.6).mouseover(function(){
			jQuery(this).fadeTo(0,1.0)
		}).mouseout(function(){
			jQuery(this).fadeTo(0,0.6)
		})
		jQuery("#share42 a").css({ "margin-right":"26px"})
		jQuery("#share42 a:last").css({ "margin-right":"6px"})
	});//DOM Loaded

/*
	{ // Подключаем поиск по сайту
		doo.loadModules([
			{ path:'/inc2/common/js/doo/modules/searchSite/', html:'searchSite.html', css:'searchSite.css', js:'searchSite.js' },
		]);
		jQuery('.main-lenta__content .newsItemText .uznai_txt').mouseup(function(event){
			if(event.detail==2) return;//2ной клик не нужен
			jQuery.dooSiteSearch.formSearchStart(event.pageY, true, {dom_selection:jQuery(this)});
		});//mouseup
	}
*/


</script>
			</div>
		</div><section class="news-lenta three-coll__coll">
	<div class="news-lenta__content">
		<div class="news-lenta__news_list">







			<div class="news_list_header">
				<h2><a href="/uznai/">Узнай, страна!</a></h2>
			</div>
			<div class="news_list__content">
				<div class="news_list__item">
					<span class="news_list__item__date">07:04</span>
					<a href="/uznai/news/v_tulskoj_oblasti_otkrli_zavod_polnogo_cikla_po_proizvodstvu_soli/"><img class="w60" src="/img/uznai/2013/11457_m.jpg" alt="В Тульской области открыли завод полного цикла по производству соли"></a>					<a class="news_list__item__title" href="/uznai/news/v_tulskoj_oblasti_otkrli_zavod_polnogo_cikla_po_proizvodstvu_soli/"><span>В Тульской области открыли завод полного цикла по производству соли</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	/*.trendNC .im img { width:192px; }*/
	.trendNC .im img { width:100%; }
</style>
<div class="trendNC">
	<div class="im"><a href="/news/381702-stiven_sigal_stanet_chlenom_frakcii_spravedlivaya_rossiya__za_pravdu/"><img src="/img/2021/news/381702_m.jpg" alt="Стивен Сигал станет членом фракции «Справедливая Россия – За Правду»"></a></div>
	<div class="a"><a href="/news/381702-stiven_sigal_stanet_chlenom_frakcii_spravedlivaya_rossiya__za_pravdu/" class="news_list__item__title">Стивен Сигал станет членом фракции «Справедливая Россия – За Правду»</a></div>
</div>

<script>
jQuery(function(){
	jQuery(".trendNC .im, .trendNC .a")
		.mouseover(function(){jQuery(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){jQuery(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">27 МАЙ, 13:30</span>
					<a href="/uznai/news/v_volgogradskoj_oblasti_vveli_v_ekspluataciu_vtoruu_solnechnuu_elektrostanciu_na_npz_lukojla/"><img class="w60" src="/img/uznai/2013/11456_m.jpg" alt="В Волгоградской области ввели в эксплуатацию вторую солнечную электростанцию на НПЗ Лукойла"></a>					<a class="news_list__item__title" href="/uznai/news/v_volgogradskoj_oblasti_vveli_v_ekspluataciu_vtoruu_solnechnuu_elektrostanciu_na_npz_lukojla/"><span>В Волгоградской области ввели в эксплуатацию вторую солнечную электростанцию на НПЗ Лукойла</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">27 МАЙ, 10:52</span>
					<a href="/uznai/news/v_tverskoj_oblasti_startovalo_rasshirenie_proizvodstva_smazochnh_materialov_na_zavode_shell_/"><img class="w60" src="/img/uznai/2013/11455_m.jpg" alt="В Тверской области стартовало расширение производства смазочных материалов на заводе «Шелл» "></a>					<a class="news_list__item__title" href="/uznai/news/v_tverskoj_oblasti_startovalo_rasshirenie_proizvodstva_smazochnh_materialov_na_zavode_shell_/"><span>В Тверской области стартовало расширение производства смазочных материалов на заводе «Шелл» </span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">27 МАЙ, 10:10</span>
					<a href="/uznai/news/v_krasnodarskom_krae_profinansirovano_stroitelstvo_otelia_v_olimpijskom_parke_sochi/"><img class="w60" src="/img/uznai/2013/11454_m.jpeg" alt="В Краснодарском крае профинансировано строительство отеля в Олимпийском парке Сочи"></a>					<a class="news_list__item__title" href="/uznai/news/v_krasnodarskom_krae_profinansirovano_stroitelstvo_otelia_v_olimpijskom_parke_sochi/"><span>В Краснодарском крае профинансировано строительство отеля в Олимпийском парке Сочи</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">26 МАЙ, 23:03</span>
					<a href="/uznai/news/v_permskom_krae_vveli_v_ekspluataciu_pervj_v_regione_ekotehnopark/"><img class="w60" src="/img/uznai/2013/11453_m.jpg" alt="В Пермском крае ввели в эксплуатацию первый в регионе экотехнопарк"></a>					<a class="news_list__item__title" href="/uznai/news/v_permskom_krae_vveli_v_ekspluataciu_pervj_v_regione_ekotehnopark/"><span>В Пермском крае ввели в эксплуатацию первый в регионе экотехнопарк</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">26 МАЙ, 22:05</span>
					<a href="/uznai/news/v_astrahanskoj_oblasti_nashli_nemeckih_partnerov_dlia_stroitelej_porta_v_novoj_poez/"><img class="w60" src="/img/uznai/2013/11452_m.jpg" alt="В Астраханской области нашли немецких партнеров для строителей порта в новой ПОЭЗ"></a>					<a class="news_list__item__title" href="/uznai/news/v_astrahanskoj_oblasti_nashli_nemeckih_partnerov_dlia_stroitelej_porta_v_novoj_poez/"><span>В Астраханской области нашли немецких партнеров для строителей порта в новой ПОЭЗ</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	/*.trendNC .im img { width:192px; }*/
	.trendNC .im img { width:100%; }
</style>
<div class="trendNC">
	<div class="im"><a href="/news/381703-v_turcii_izmenilas_sistema_vse_vklucheno_v_otelyah/"><img src="/img/2021/news/381703_m.jpg" alt="В Турции изменилась система «все включено» в отелях"></a></div>
	<div class="a"><a href="/news/381703-v_turcii_izmenilas_sistema_vse_vklucheno_v_otelyah/" class="news_list__item__title">В Турции изменилась система «все включено» в отелях</a></div>
</div>

<script>
jQuery(function(){
	jQuery(".trendNC .im, .trendNC .a")
		.mouseover(function(){jQuery(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){jQuery(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">26 МАЙ, 18:59</span>
					<a href="/uznai/news/v_respublike_tatarstan_zapustili_tri_novh_neftehimicheskih_proizvodstva/"><img class="w60" src="/img/uznai/2013/11451_m.jpg" alt="В Республике Татарстан запустили три новых нефтехимических производства"></a>					<a class="news_list__item__title" href="/uznai/news/v_respublike_tatarstan_zapustili_tri_novh_neftehimicheskih_proizvodstva/"><span>В Республике Татарстан запустили три новых нефтехимических производства</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">25 МАЙ, 21:09</span>
					<a href="/uznai/news/v_krasnoiarskom__krae_startovalo_stroitelstvo_neftenalivnogo_terminala_port_buhta_sever_/"><img class="w60" src="/img/uznai/2013/11450_m.jpg" alt="В Красноярском  крае стартовало строительство нефтеналивного терминала порт «Бухта Север» "></a>					<a class="news_list__item__title" href="/uznai/news/v_krasnoiarskom__krae_startovalo_stroitelstvo_neftenalivnogo_terminala_port_buhta_sever_/"><span>В Красноярском  крае стартовало строительство нефтеналивного терминала порт «Бухта Север» </span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">25 МАЙ, 18:25</span>
					<a href="/uznai/news/v_tomskoj_oblasti_na_zavershenie_stroitelstva_gok_ilmenit_vdelili_polmilliarda_rublej/"><img class="w60" src="/img/uznai/2013/11449_m.jpg" alt="В Томской области на завершение строительства ГОК «Ильменит» выделили полмиллиарда рублей"></a>					<a class="news_list__item__title" href="/uznai/news/v_tomskoj_oblasti_na_zavershenie_stroitelstva_gok_ilmenit_vdelili_polmilliarda_rublej/"><span>В Томской области на завершение строительства ГОК «Ильменит» выделили полмиллиарда рублей</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">25 МАЙ, 14:02</span>
					<a href="/uznai/news/v_permskom_krae_startovalo_proizvodstvo_kisloroda_dlia_meduchrejdenij/"><img class="w60" src="/img/uznai/2013/11448_m.jpg" alt="В Пермском крае стартовало производство кислорода для медучреждений"></a>					<a class="news_list__item__title" href="/uznai/news/v_permskom_krae_startovalo_proizvodstvo_kisloroda_dlia_meduchrejdenij/"><span>В Пермском крае стартовало производство кислорода для медучреждений</span></a>
				</div>
			</div>

		</div>	</div></section>	</div>








<script>
eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('0 1(){2.5(\'/7/3/4.6\',{b:"8"},0(a){9(1,c)})}2(0(){1()})',13,13,'function|IncRandomVisitOnLast4Articles|jQuery|resps|r1|post|php|inc2|truk|setTimeout||mode|124000'.split('|'),0,{}))
</script>
	<div class="partners_if"></div>
	<footer>
		<div class="footer_content">
			<a href="/">
				<img class="footer_logo" src="/img2/kapital-strany__logo_square.svg" alt="Капитал Страны" />
			</a>
			<div class="footer_nav">
				<div class="footer_nav_items">

					<div class="footer_nav_items__blue">
						<a href="/articles/C305/">События</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/news/">Новости дня</a><br/>
						<a href="/articles/C11/">События и факты</a><br/>
						<a href="/businessnews/"><b>Новости бизнеса</b></a><br/>
											</div>
				</div>

				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/articles/C17/">Аналитика</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/articles/C22/">Экономика</a><br/>
						<a href="/articles/C20/">Политика</a><br/>
						<a href="/articles/C18/">Наука и технологии</a><br/>
						<a href="/articles/C19/">Новые возможности</a><br/>
						<a href="/articles/C121/">Исследования</a><br/>
											</div>
				</div>

				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/articles/C10/">Общество</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/conf/new/">Конференции</a><br/>
						<a href="/articles/C291/">Культура</a><br/>
						<a href="/articles/C301/">Бизнес и психология</a><br/>
						<a href="/articles/C306/">Интервью и комментарии</a>
																							</div>
				</div>

				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/projects/">Проекты</a>
					</div>
					<div class="footer_nav_items__links">
												<a href="/uznai/"><b>Узнай, страна!</b></a><br/>
						<a href="/sprojects/">Спецпроекты</a><br/>
						<a href="/newscom/">Новости компаний</a><br/>
						<a href="https://www.youtube.com/playlist?list=PLgHtCsdlYDhXbt84HRvQxvUutKGZvB9Do" target="_blank">Рейтинги</a><br/>
																							</div>
				</div>

				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/about/">О нас</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/articles/article/o_nas/">О проекте</a><br/>
						<a href="/members">Наши авторы</a><br/>
						<a href="/articles/article/nashi_partnery/">Наши партнеры</a><br/>
						<a href="/articles/article/reklama_na_sajte/">Реклама</a><br/>
						<a href="/contacts/">Контакты</a><br/>
					</div>
				</div>
				<div class="clear"></div>
			</div>
		</div><!-- .footer_content -->
		<div class="footer_info_and_counters">
			<div class="footer_info_and_counters__txt">«Капитал страны», свидетельство о регистрации СМИ Эл №ФС 77-31120, ISSN: 1999-4958</div>
			<div class="footer_info_and_counters__counters">


<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(16639138, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/16639138" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push( { id: "1218016", type: "pageView", start: (new Date()).getTime() } );
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () { var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s); } ;
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
} )(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1218016;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<!-- //Rating@Mail.ru logo -->





<a href="http://yandex.ru/cy?base=0&amp;host=kapital-rus.ru"><img src="https://www.yandex.ru/cycounter?kapital-rus.ru" width="88" height="31" alt="Яндекс цитирования" style="border:none" /></a>


<a id="asubscribe" target="_top" rel="nofollow" href=""><img alt="Рассылка 'Инвестируй и зарабатывай с нами. Издание &quot;Капитал Страны&quot;'" src="https://subscribe.ru/stat/economics.news.investwithus/count.png" width="88" height="31" style="padding:0px;margin:0px; border:none"></a>
<script>jQuery(function(){ jQuery("#asubscribe").attr("href",'https://subscribe.ru/catalog/economics.news.investwithus')})</script>


<!--LiveInternet counter--><a href="//www.liveinternet.ru/click;kapital-rus-ru"
target="_blank"><img id="licntD24C" width="31" height="31" style="border:0" 
title="LiveInternet"
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7"
alt=""/></a><script>(function(d,s){d.getElementById("licntD24C").src=
"//counter.yadro.ru/hit;kapital-rus-ru?t44.1;r"+escape(d.referrer)+
((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
(s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
";h"+escape(d.title.substring(0,150))+";"+Math.random()})
(document,screen)</script><!--/LiveInternet-->




</div>
		</div>
	</footer>
</div>
<div class="social_panel">
	<div class="social_panel_inner">
		<div class="panel_cells logo_cont">
			<a href="/"><img src="/img2/bottom-logo.png" alt="Капитал страны" style="width:50px; height:50px; border:none;"></a>
		</div>
		<div class="panel_cells soc_cont">



<span style="float:right; padding-right: 14px; padding-top: 1px;">
<span id="fb-root"></span>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<span class="fb-follow" data-href="https://www.facebook.com/KAPITALRUS/" data-layout="button" data-show-faces="true"></span>
</span>
			<span class="ctrlenter">Нашли <b style="color: red;">ошибку</b> на сайте? Выделите ее и нажмите Ctrl+Enter</span>
		</div>
	</div>
</div>




<script>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</script>


	<link rel="stylesheet" type="text/css" href="/lga/silicium/js/jquery/jquery-ui-1.12.1.custom/jquery-ui.min.css">
	<script src="/lga/silicium/js/jquery/jquery-ui-1.12.1.custom/jquery-ui.min.js"></script>
	<script src="/inc2/common/js/doo/modules/searchSite/searchSite.js?202002251155"></script>
<script>
	if(!jQuery.doo){ jQuery.doo = {}; }
	jQuery.doo.sova = {
		bannerSizes : [
			{width: 728, height: 90},
			{width: 580, height: 400},
			{width: 300, height: 250}
		]
	}

</script>



</body>
</html>
