<!DOCTYPE html>
<html lang="ru">
<head>
	<title>Дания одобрила эксплуатацию газопровода СП-2 | Капитал страны</title>	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="description" content="" />
	<meta property="og:type" content="article" />	<meta property="og:url" content="https://kapital-rus.ru/news/379593-daniya_odobrila_ekspluataciu_gazoprovoda_sp2/" />	<meta property="og:title" content="Дания одобрила эксплуатацию газопровода СП-2 | Капитал страны" />
	<link rel="icon" href="/favicon.gif" type="image/gif" />
	<link rel="shortcut icon" href="/favicon.gif" type="image/gif" />
	<link rel="apple-touch-icon-precomposed" href="/touch-icon-iphone.png">
	<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/touch-icon-ipad.png">
	<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/touch-icon-ipad-retina.png">
	<meta name=viewport content="width=device-width, initial-scale=1">
	<link rel="alternate" type="application/rss+xml" href="/upload/kaprus.xml/" title="Капитал страны" />
	<meta name="robots" content="all">
	<link rel="stylesheet" type="text/css" href="/site.css?dt=202009251555">

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		googletag.defineSlot('/21820189125/Kapital', [[970, 250], [960, 90], [980, 120]], 'div-gpt-ad-1574073100005-0').addService(googletag.pubads());
		googletag.defineSlot('/21820189125/Kapital/Right_column', [[240, 400], [250, 250], [250, 360]], 'div-gpt-ad-1575638644154-0').addService(googletag.pubads());
		googletag.defineSlot('/21820189125/Kapital/article_podval', [[728, 90], [750, 100]], 'div-gpt-ad-1575638382607-0').addService(googletag.pubads());
		googletag.defineSlot('/21820189125/KAPITAL_PARENT/KAPITAL_NEW_PC_PODVAL', [[980, 90], [950, 90], [960, 90], [970, 90], 'fluid'], 'div-gpt-ad-1577111426489-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});
</script>



		<script data-ad-client="ca-pub-5827894687258539" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	

	

	<script src="/lga/silicium/js/jquery/jquery-1.4.4.min.js" ></script>
		<script src="/inc2/common/js/jQuery_Form_Plugin/jquery.form.min.js"></script>
	<script src="/inc2/common/js/site.js?dt=202009071640"></script>
	<!-- <script src="//load.sumome.com/" data-sumo-site-id="a7798791a132d695dc5a7b7c87d432993c7c724f9ebb6ef198e61988b2f7ff92" async="async"></script> -->




<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1874814836105833'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1874814836105833&ev=PageView&noscript=1" alt="Facebook" />
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

</head>
<body>
<div id="main">
	<header>
		<div class="head">
			<div class="kstext"><span class="w1">Капитал</span> <span class="w2">страны</span></div>
			<div class="logo_container_top">
				<a href="/"><img src="/img2/kapital-strany__logo.svg" alt="Капитал Страны" /></a>
			</div>
			<div class="alternate_header">
				<!-- <a class="bannerHeader123x62" href="/tags/вэф2018"><img src="/img/2018/banners/vef2018.png" alt="Восточный экономический форум"></a> -->
				<a href="/"><img class="aLogo" src="/img2/bottom-logo.png" alt="Капитал Страны" /></a>
				<a class="english" href="https://www.facebook.com/NatsCap/" target="_blank">ENGLISH</a>
				<div id="bMiniMenuWrapper" class="clear">
					<div id="bMiniMenue"> <img src="/img/bMiniMenue2.png" alt="Меню"> </div>
					<div class="blueMenuTopMobile">
						<a href="/" class="blueMenuTopMobile__a rec rec-main-menu__main">Главное</a>
						<a href="/businessnews/" class="blueMenuTopMobile__a blueMenuTopMobile__aBN rec rec-main-menu__businessnews mainMenue__businessnewsLink">Новости бизнеса</a>
						<a href="/news/" class="blueMenuTopMobile__a rec rec-main-menu__businessnews">Новости дня</a>
						<a href="/articles/C17/" class="blueMenuTopMobile__a rec rec-main-menu__analitics">Аналитика</a>
						<a href="/articles/C10/" class="blueMenuTopMobile__a rec rec-main-menu__social">Общество</a>
						<a href="/uznai/" class="blueMenuTopMobile__a rec rec-main-menu__uznai">Узнай, страна!</a>
						<a href="/sprojects/" class="blueMenuTopMobile__a rec rec-main-menu__sprojects">Спецпроекты</a>
						<a href="/about/" class="blueMenuTopMobile__a rec rec-main-menu__about">О нас</a>
					</div>
					<script>
						jQuery(function(){
							jQuery("#bMiniMenue").toggle(function() {
								jQuery(".blueMenuTopMobile").show()
							}, function() {
								jQuery(".blueMenuTopMobile").hide()
							});
						})//DOM loaded
					</script>
				</div><!-- .bMiniMenuWrapper -->
				<div class="curses_top">
					<div class="curses-date">
					<b>01 ОКТ, 17:49 МСК</b>
					</div>
					<div class="curses-val">
					USD (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>75,5379</span>
					</div>
					<div class="curses-val">
					EUR (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>88,9960</span>
					</div>
				</div><!-- .curses_top -->
			</div><!-- .alternate_header -->

			<div class="small_soc_button_top">
				<a href="https://twitter.com/kapital_strany" target="_blank" class="icon-soc i-twitter"></a>
				<a href="https://vk.com/kapitalstrany" target="_blank" class="icon-soc i-vk"></a>
				<a href="https://www.facebook.com/KAPITALRUS/" target="_blank" class="icon-soc i-facebook"></a>
				<a href="https://ok.ru/kapitalst" target="_blank" class="icon-soc i-ok"></a>
				<a href="https://www.instagram.com/kapital.strany/" target="_blank" class="icon-soc i-instagram"></a>
				<a href="https://zen.yandex.ru/kapital-rus.ru" target="_blank" class="icon-soc i-zen"></a>
				<a href="https://t.me/s/kapitalrus" target="_blank" class="icon-soc i-telegram"></a>
				<a href="/upload/kaprus.xml/" target="_blank" class="icon-soc i-rss"></a>
				<a href="https://www.facebook.com/NatsCap/" target="_blank" class="icon-soc i-facebook-eng"></a>
				<br>
				<div class="curses_top">
					<div class="curses-date">
					<b>01 ОКТ, 17:49 МСК</b>
					</div>
					<div class="curses-val">
					USD (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>75,5379</span>
					</div>
					<div class="curses-val">
					EUR (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>88,9960</span>
					</div>
				</div><!-- .curses_top -->
			</div>


			<div class="search_and_links_top">






			<a class="covid2019-80" href="/covid2019"><img src="/img/2020/covid2019/coronaviruc-icon__80.png" alt="Коронавирус"></a>

			<style>
				.covid2019-80 {
					float: right;
					margin-top: -8px;
					margin-bottom: -9px;
				}
				@media screen and (max-width: 1000px) {
					.covid2019-80 { margin-top: -13px; margin-bottom:-24px; } .covid2019-80 img {width:67px;}
				}
				@media screen and (max-width: 888px) {
					.covid2019-80 img {width:67px;}
				}
				@media screen and (max-width: 720px) {
					.covid2019-80 {} .covid2019-80 img {width:60px;}
				}
				@media screen and (max-width: 686px) {
					.covid2019-80 {position: absolute; right: 5px;z-index: 1000; top:16px;} .covid2019-80 img {width:75px;}
				}
				@media screen and (max-width: 489px) {
					.covid2019-80 {position: absolute; right: 5px;z-index: 1000; top:22px;} .covid2019-80 img {width:60px;}
				}
			</style>
			<script>
				jQuery(function(){

					jQuery('.covid2019-80').click(function(){
						jQuery.DooSaveBC('covid2019-80');
					});

				});//DOM Loaded
			</script>





				<div class="clear"></div>
			</div>

		</div>
		<div class="clear"></div>
		<div class="blueMenuTop">
						<nav class="mainMenue__Nav">
				<ul class="mainMenue_ul">
					<li><a href="/" class="rec rec-main-menu__main">Главное</a></li>
					<li class="mainMenue_li mainMenue__businessnews"><a href="/businessnews/" class="rec rec-main-menu__businessnews mainMenue__businessnewsLink">Новости бизнеса</a></li>
					<li class="mainMenue_li">
						<a href="/articles/C17/" class="rec rec-main-menu__analitics">Аналитика</a>
						<div class="mainSubmenu">
							<a class="mainSubmenu_a" href="/articles/C22/">Экономика</a>
							<a class="mainSubmenu_a" href="/articles/C20/">Политика</a>
							<a class="mainSubmenu_a" href="/articles/C18/">Наука и технологии</a>
							<a class="mainSubmenu_a" href="/articles/C121/">Исследования</a>
						</div>
					</li>
					<li class="mainMenue_li">
						<a href="/articles/C10/" class="rec rec-main-menu__social">Общество</a>
						<div class="mainSubmenu">
							<a class="mainSubmenu_a" href="/articles/C24/">Конференции</a>
							<a class="mainSubmenu_a" href="/articles/C291/">Культура</a>
							<a class="mainSubmenu_a" href="/articles/C301/">Бизнес и психология</a>
							<a class="mainSubmenu_a" href="/articles/C306/">Интервью и комментарии</a>
						</div>
					</li>
					<li class="mainMenue_li">
						<a href="/uznai/" class="rec rec-main-menu__uznai">Узнай, страна!</a>
					</li>
					<li class="mainMenue_li">
						<a href="/sprojects/" class="rec rec-main-menu__sprojects">Спецпроекты</a>
					</li>
					<li class="mainMenue_li">
						<a href="/about/" class="rec rec-main-menu__about">О нас</a>
						<div class="mainSubmenu">
							<a class="mainSubmenu_a" href="/articles/article/o_nas/">О проекте</a>
							<a class="mainSubmenu_a" href="/members/">Авторы</a>
							<a class="mainSubmenu_a" href="/articles/article/nashi_partnery/">Партнеры</a>
							<a class="mainSubmenu_a" href="/articles/article/reklama_na_sajte/">Реклама</a>
							<a class="mainSubmenu_a" href="/contacts/">Контакты</a>
						</div>
					</li>
				</ul>
			</nav>
			<img src="/img/icon-search.svg" style="width:22px; height:22px; position: absolute; top:3px; right: 32px;" alt="Поиск на КС" onclick="jQuery.dooSiteSearch.formSearchStart();">
			<div class="sixteenplus"><span>16+</span></div>
		</div>
		<!-- <a class="bannerHeader123x62" href="/tags/вэф2018/"><img src="/img/2018/banners/vef2018.png" alt="Восточный экономический форум"></a> -->
	</header>

<div class="placement placement1" data-timer="5000"></div>

<style>
	.placement { text-align: center; }
	.placement .place { display:none; }
	.placement .place .ks_banner_img { width: 100%;}
</style>

<script>



jQuery(function(){
/*
	ksAdv.place({
		placemnetNo : 1,
		placeId : 'voronej_presents2019',
		title : 'Презентация инвестиционного потенциала Воронежской области',
		link : 'http://veta.ru/invest-2019',
		target : "_blank",
		folder : '/img/2019/banners/voronej_presents2019/',
		banners : [{name:'1240x140', ext:'png', width:1240, height:140}],
		html : '',
		onclick : function(){ yaCounter16639138.reachGoal('BanWVoronej_presents2019'); }
	});

	ksAdv.place({
		placemnetNo : 1,
		placeId : 'orlovskaya_oblast2019',
		title : 'Орловская область - территория сотрудничества',
		link : 'https://tpprf.ru/ru/announcements/330587/',
		target : "_blank",
		folder : '/img/2019/banners/orlovskaya_oblast2019/',
		banners : [{name:'orlovskaya_oblast', ext:'png', width:1240, height:140}],
		html : '',
		onclick : function(){ yaCounter16639138.reachGoal('BanWOrlovska_oblast2019'); }
	});
*/











	ksAdv.place({
		placemnetNo : 1,
		placeId : 'ibolit_pro',
		title : '',
		link : 'https://ibolit.pro/',
		target : "_blank",
		folder : '/img/2020/banners/ibolit_pro/',
		banners : [
			{name:'1240x140', ext:'png', width:1240, height:140, className:"banW_biggest"},
			{name:'960x170',  ext:'png', width:960, height:170, className:"banW_big"},
			{name:'700x170',  ext:'png', width:700, height:170, className:"banW_medium"},
			{name:'460x235',  ext:'png', width:460, height:235, className:"banW_small"}
		],
		html : '',
		onclick : function(){
			//yaCounter16639138.reachGoal('******');
			jQuery.DooSaveBC('ibolit_pro');
		}
	});

	ksAdv.place({
		placemnetNo : 1,
		placeId : 'rusw20',
		title : '',
		link : 'https://www.technoforum-expo.ru/',
		target : "_blank",
		folder : '/img/2020/banners/rusw20/',
		banners : [
			{name:'1240x140', ext:'gif', width:1240, height:140, className:"banW_biggest"},
			{name:'960x170',  ext:'gif', width:960, height:170, className:"banW_big"},
			{name:'700x170',  ext:'gif', width:700, height:170, className:"banW_medium"},
			{name:'460x235',  ext:'gif', width:460, height:235, className:"banW_small"}
		],
		html : '',
		onclick : function(){
			//yaCounter16639138.reachGoal('******');
			jQuery.DooSaveBC('rusw20');
		}
	});




	ksAdv.rotateAll();
});//DOM Loaded
</script>
















<div id="wbn" class="wideBanner" style="margin: -10px 0 15px; display: none; "></div>

<script>
function placeWideBanner(path, filetype, url, alt_title, placeTo, onAClick){
	var banner = [
		{name: "1240x140", classname: "banW banW_biggest", fullname:""},
		{name: "1240x140", classname: "banW banW_big", fullname:""},
		{name: "1240x140", classname: "banW banW_medium", fullname:""},
		{name: "1240x140", classname: "banW banW_small", fullname:""}
		// {name: "960x170", classname: "banW banW_big", fullname:""},
		// {name: "700x170", classname: "banW banW_medium", fullname:""},
		// {name: "460x235", classname: "banW banW_small", fullname:""}
	];
	for (var i = 0; i < banner.length; i++) { banner[i].fullname = path + banner[i].name + '.' + filetype; }
	var s = "";
	for (var i = 0; i < banner.length; i++) {
		s += '<a href="'+url+'" target="_blank" class="'+banner[i].classname+'"><img src="'+banner[i].fullname+'" alt="'+alt_title+'" title="'+alt_title+'"></a>';
	}
	jQuery(placeTo).html(s);
	jQuery(placeTo).find('a.banW').click(function(){ onAClick(); });
}

/*
jQuery(function(){
	placeWideBanner('/img/2019/banners/voronej_presents2019/', 'png', 'http://veta.ru/invest-2019', 'Презентация инвестиционного капитала воронежской области', '#wbn', function(){
		yaCounter16639138.reachGoal('BanWVoronej_presents2019');
	});

});//DOM Loaded
*/





jQuery.DooSaveBC = function(bName){
	jQuery.post('/inc2/respondents/r1.php', {mode:'DooSaveBC', bName:bName}, function(){ });

}
</script>

<div class="threeColl">
		<div class="main-lenta three-coll__coll">
			<div class="main-lenta__content"><article class="newsbody article">
<h1>Дания одобрила эксплуатацию газопровода СП-2</h1>
<div id="dtline" class="flex-between-top">
	<div class="leftBl"><div>01.10.2020 17:34</div></div>
	<div style="margin-bottom:8px">
		<img style="filter:brightness(10%);" src="/img/chat-icon.png">
		<span onclick="jQuery('html, body').animate({scrollTop: jQuery('#comments').offset().top+'px'}, 700);" style="cursor: pointer; border-bottom:1px gray dashed;">Комментарии</span>
	</div>
</div>
<div id="mainPhoto"><img style="max-width:100%" src="/img/2020/news/379593.jpg" alt="Дания одобрила эксплуатацию газопровода СП-2" title="Дания одобрила эксплуатацию газопровода СП-2"></div><p class="newsbody__lid"><b>Использование "Северного потока - 2" возможно при соблюдении определенных условий, которые обеспечивают безопасную эксплуатацию проекта.</b></p>
<div class="textBodyNews">
<p>Компания-оператор проекта &quot;Северный поток - 2&quot;, Nord Stream 2 AG, получила от Датского энергетического агентства <strong>разрешение на эксплуатацию второй ветки трубопровода на континентальном шельфе страны</strong>. Об этом передает издание РБК со ссылкой на сообщение регулятора Дании.</p>

<p>Уточняется, что использование российского энергетического проекта возможно, но <strong>при условии выполнения определенных условий</strong>: <em>одна из веток трубопровода обязана пройти предварительное испытание и все положения разрешения на строительство &quot;Северного потока - 2&quot; от 30 октября 2019 года должны быть реализованы</em>.</p>

<p>Напоминаем, что <strong><em>канцлер Германии Ангела Меркель <a href="https://kapital-rus.ru/news/379531-kabmin_frg_rasskazal_o_pozicii_merkel_po_severnomu_potoku2/">выступает</a> за достройку газопровода &quot;Северный поток - 2&quot;</em></strong>.</p>
</div>

<div class="linkComm flex-center-wrap" onclick="jQuery('html, body').animate({scrollTop: jQuery('#comments').offset().top-200+'px'}, 1000);"><img src="/img/chat-icon3.3.png"><span class="l">Комментировать</span> <span class="wr">(без регистрации)</span></div>

<div class="next_read_wrapper">
	<a href="/news/379569-es_mojet_snova_peresmotret_spisok_stran_dlya_vozobnovleniya_aviasoob/" style="margin-right: 20px;"><img class="preview" src="/img/2020/news/379569.jpg" alt="ЕС может снова пересмотреть список стран для возобновления авиасообщения"></a>
	<div class="links">
		<div>Читать еще:</div>
		<div> <a href="/news/379569-es_mojet_snova_peresmotret_spisok_stran_dlya_vozobnovleniya_aviasoob/">ЕС может снова пересмотреть список стран для возобновления авиасообщения</a> </div>
	</div>
</div>
<div class="placement pplacement10" data-timer="5000">
	</div>


<div class="lineundernews">
	<div class="emailTo_and_allNews">
		<a href="mailto:?subject=Дания одобрила эксплуатацию газопровода СП-2&body=http%3A%2F%2Fkapital-rus.ru%2Fnews%2F379593-daniya_odobrila_ekspluataciu_gazoprovoda_sp2%2F%0A">✉ переслать на email</a>
		<span class="b"><a href="/news/">Все новости</a> &gt; </span>
	</div>

<style>
		.news-lenta { min-width: 340px; }
	.main-lenta { padding: 0 75px; }
	@media screen and (max-width: 1296px) { .main-lenta { padding: 0 40px; } }
	@media screen and (max-width: 1151px) { .main-lenta { padding: 0 20px; } }
	@media screen and (max-width: 1000px) { .news-lenta{ min-width: 240px; } }
	@media screen and (max-width: 910px) { .main-lenta { padding: 0 10px; } }


	.lineundernews {}
	.lineundernews .a { vertical-align: middle; }
	.lineundernews .l { float: left; }
	.lineundernews .r { text-align: right; float:right;}
	.lineundernews .n { padding-left: 50px; font-style: italic; white-space: nowrap; font-size: 17px; text-align: right; }
	.lineundernews .emailTo_and_allNews { display: flex; justify-content: space-between; align-items: center; }
	.lineundernews .emailTo_and_allNews a:link { color: #0074b7; }
	.lineundernews .tbl { display: table; width: 100%; margin-top: 7px; }
</style>

	<div class="subscribe_on_ks_yandex">
		<a href="https://zen.yandex.ru/kapital-rus.ru" target="_blank"><img src="/img/read_us_zen.png" alt="Капитал страны в Яндекс Дзен"></a>
		<a href="https://news.yandex.ru/index.html?from=rubric&favid=5292" class="yandexNews" target="_blank"><img src="/img/read_us_ynews.png" alt="Капитал страны в Яндекс Новости"></a>
	</div>


<div class="r38403"></div>
<script type="text/javascript">
    (function() {
        var tag = (function() {
                var informers = document.getElementsByClassName('r38403'),
                    len = informers.length;
                return len ? informers[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4);
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })(),
            domains = JSON.parse(atob('WyJuZXdzY29kZS5vbmxpbmUiLCJpbmZvY29kZS50ZWNoIiwiaW5mb3JtZXIubGluayJd')),
            loadScript = function() {
                if (! domains.length) return;
                var script = document.createElement('script');
                script.onerror = function() { loadScript(); };
                script.className = 's38403';
                script.src = '//' + domains.shift() + '/ru/38403/';
                script.dataset.idn = idn;
                tag.parentNode.insertBefore(script, tag);
            };
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.appendChild(container);
        loadScript();
    })();


    window.fkjhsdft=function(){$('*').each(function(){let el=$(this);if(el.text()=='Новости VirtonNews')el.hide();});}
    $(_=>{ setTimeout('fkjhsdft()',4000)});

</script>







		<div style="display: flex; justify-content: space-around; align-items: flex-end; flex-wrap: wrap;">
		<div class="share_block">
	<style> .ya-share2__list_direction_horizontal > .ya-share2__item {padding-right: 10px; } </style>
	<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
	<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
	<div class="ya-share2" data-services="vkontakte,facebook,twitter,gplus,linkedin,odnoklassniki,lj,viber,whatsapp" data-counter=""></div>
</div><!-- .share_block -->
	</div>
	<span id="addnewcomment"></span>
</div>
</article>







<div id="comments">
	<h4 class="write_comment_h" style="padding-top:16px">Написать комментарий</h4>


<style>
	#bResetFormComment { position:absolute; top:10px; right:9px; display:none; cursor:pointer }
	#newCommentTEXT {width: 100%}
	#rowFIOEMAIL {
		padding-top: 10px;
		padding-bottom: 20px;
		display:none;
	}
	#rowFIOEMAIL input {
		width: 48%;
		border:1px solid #cfcfcf;
		border-radius:4px;
		box-sizing: border-box;
		padding:4px 15px;
		font-family:Calibri, Tahoma, sans serif;
		font-size:16px;
		-webkit-box-shadow: 2px 2px 3px 0px rgba(0,0,0,0.3);
		-moz-box-shadow: 2px 2px 3px 0px rgba(0,0,0,0.3);
		box-shadow: 2px 2px 3px 0px rgba(0,0,0,0.3);
	}
	#newCommentFIO{
		float: left;
	}
	#newCommentEMAIL{
		float: right;
	}
	#h_rules {text-align: center; font-size: 12px; padding-top: 44px;}
	#h_rules span {border-bottom: 1px black dotted; cursor:pointer;}
	#comment_rules {
		display:none;
		background-color: #fcfada;
		text-align:left;
		padding:10px;
		font-size: 12px;
	}
</style>


	<div class="comment_form_and_avatar" style="position:relative">
		<img src="/img2/empty-ava.png" class="avatar" />
		<form>
			<textarea id="newCommentTEXT" placeholder="А что вы думаете об этом?"></textarea>
			<img id="bResetFormComment" src="/img/bclose.png"  />
			<div id="rowFIOEMAIL">
				<input id="newCommentFIO" type="text" value="" placeholder="Представьтесь" />
				<input id="newCommentEMAIL" type="text" value="" placeholder="Ваш Email" />
				<noindex>
				<div id="h_rules"><span>правила комментирования</span></div>
				<div style="text-align:center"><a href="/protection/" target="_blank">Положение о защите персональных данных</a></div>
				<div id="comment_rules">
					<ol>
						<li>Не оскорблять участников общения в любой форме. Участники должны соблюдать уважительную форму общения.</li>
						<li>Не использовать в комментарии нецензурную брань или эвфемизмы, обсценную лексику и фразеологию, включая завуалированный мат, а также любое их цитирование.</li>
						<li>Не публиковать рекламные сообщения и спам; сообщения коммерческого характера; ссылки на сторонние ресурсы в рекламных целях. В ином случае комментарий может быть допущен в редакции без ссылок по тексту либо удален.</li>
						<li>Не использовать комментарии как почтовую доску объявлений для сообщений приватного характера, адресованного конкретному участнику.</li>
						<li>Не проявлять расовую, национальную и религиозную неприязнь и ненависть, в т.ч. и презрительное проявление неуважения и ненависти к любым национальным языкам, включая русский; запрещается пропагандировать терроризм, экстремизм, фашизм, наркотики и прочие темы, несовместимые с общепринятыми законами, нормами морали и приличия.</li>
						<li>Не использовать в комментарии язык, отличный от литературного русского.</li>
						<li>Не злоупотреблять использованием СПЛОШНЫХ ЗАГЛАВНЫХ букв (использованием Caps Lock).</li>
					</ol>
				</div>
				</noindex>
				<div id="newCommentSendComment" class="show_more_comments">
					<i class="send_comment_ico"></i>Отправить комментарий
				</div>
			</div>
		</form>
	</div>


</div><!-- #comments -->

<div id="commenSentDialog" style="display:none" title="Комментарий отправлен">
	<p><span style="font-size:130%; color:green"><b>Ваш комментарий</b> успешно <b>отправлен на модерацию</b></span> и вскоре будет опубликован в случае отсутствия нарушений правил комментирования.</p>
	<p>Благодарим за Ваше мнение.</p>
</div>
<div id="commenSentDialogError" style="display:none" title="Ошибка"><p style="color:red">При отправке комментария произошла <b>ошибка</b>.</p><p>Попробуйте повторить позднее.</p></div>




<section class="read_more">
<h1>Статьи</h1>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/rossiya_uhodit_na_karantin_ogranicheniya_vvedeny_v_moskve_i_kaliningrade/">Россия уходит на карантин. Ограничения введены в Москве и Калининграде</a></h2>
			<a href="/articles/article/rossiya_uhodit_na_karantin_ogranicheniya_vvedeny_v_moskve_i_kaliningrade/">
				<img class="article_img" src="/img/articles/287068_m.jpg" alt="Россия уходит на карантин. Ограничения введены в Москве и Калининграде" title="Россия уходит на карантин. Ограничения введены в Москве и Калининграде" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C20/"><span class="rubric">Политика</span></a>
								<span class="copyright"></span>			</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/nalogovoi_otkryli_tainu_bankovskih_schetov_rossiyan/">Налоговой открыли тайну банковских счетов россиян</a></h2>
			<a href="/articles/article/nalogovoi_otkryli_tainu_bankovskih_schetov_rossiyan/">
				<img class="article_img" src="/img/articles/287067_m.jpg" alt="Налоговой открыли тайну банковских счетов россиян" title="Налоговой открыли тайну банковских счетов россиян" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C22/"><span class="rubric">Экономика</span></a>
								<span class="copyright"></span>			</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/oligarhov_osvobodili_ot_nalogov_i_razreshili_ne_soobschat_o_dohodah/">Олигархов освободили от налогов и разрешили не сообщать о доходах</a></h2>
			<a href="/articles/article/oligarhov_osvobodili_ot_nalogov_i_razreshili_ne_soobschat_o_dohodah/">
				<img class="article_img" src="/img/articles/287066_m.jpg" alt="Олигархов освободили от налогов и разрешили не сообщать о доходах" title="Олигархов освободили от налогов и разрешили не сообщать о доходах" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C22/"><span class="rubric">Экономика</span></a>
				<a href="/articles/article/oligarhov_osvobodili_ot_nalogov_i_razreshili_ne_soobschat_o_dohodah/#comments"><span class="comment"><i class="comment_ico"></i> 6</span></a>				<span class="copyright"></span>			</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/putin_otkazalsya_ustupit_erdoganu_nagornyi_karabah/">Путин отказался уступить Эрдогану Нагорный Карабах</a></h2>
			<a href="/articles/article/putin_otkazalsya_ustupit_erdoganu_nagornyi_karabah/">
				<img class="article_img" src="/img/articles/287065_m.jpg" alt="Путин отказался уступить Эрдогану Нагорный Карабах" title="Путин отказался уступить Эрдогану Нагорный Карабах" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C20/"><span class="rubric">Политика</span></a>
				<a href="/articles/article/putin_otkazalsya_ustupit_erdoganu_nagornyi_karabah/#comments"><span class="comment"><i class="comment_ico"></i> 22</span></a>				<span class="copyright"></span>			</div>
		</div>
	</div>
</section>

<section class="read_more">
	<h1>Новости бизнеса</h1>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/milliard_importa_i_sotni_sovmestnh_kompanij_s_rossiej_chem_riskuet_belorussiia_v_period_krizisa/">Миллиарды импорта и сотни совместных компаний с Россией. Чем рискует Белоруссия в период кризиса</a></h2>
			<a href="/uznai/news/milliard_importa_i_sotni_sovmestnh_kompanij_s_rossiej_chem_riskuet_belorussiia_v_period_krizisa/">
				<img class="article_img" src="/img/uznai/2013/10832_m.jpg" alt="Миллиарды импорта и сотни совместных компаний с Россией. Чем рискует Белоруссия в период кризиса" title="Миллиарды импорта и сотни совместных компаний с Россией. Чем рискует Белоруссия в период кризиса" />
			</a>
					</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/issledovanie_kak_izmenilis_rashod_kompanij_v_pandemiu/">Исследование: как изменились расходы компаний в пандемию</a></h2>
			<a href="/uznai/news/issledovanie_kak_izmenilis_rashod_kompanij_v_pandemiu/">
				<img class="article_img" src="/img/uznai/2013/10828_m.jpg" alt="Исследование: как изменились расходы компаний в пандемию" title="Исследование: как изменились расходы компаний в пандемию" />
			</a>
					</div>
	</div>
</section>

<section class="read_more">
	<h1>Узнай, страна!</h1>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/pervj_v_mire_radonarium_sozdali_v_ulianovskoj_oblasti_/">Первый в мире радонариум создали в Ульяновской области </a></h2>
			<a href="/uznai/news/pervj_v_mire_radonarium_sozdali_v_ulianovskoj_oblasti_/">
				<img class="article_img" src="/img/uznai/2013/10940_m.jpg" alt="Первый в мире радонариум создали в Ульяновской области " title="Первый в мире радонариум создали в Ульяновской области " />
			</a>
					</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/vperve_v_rossii_nachalos_serijnoe_proizvodstvo_gruzovika_ural_vesom_44_tonn/">Впервые в России началось серийное производство грузовика «Урал» весом 44 тонны</a></h2>
			<a href="/uznai/news/vperve_v_rossii_nachalos_serijnoe_proizvodstvo_gruzovika_ural_vesom_44_tonn/">
				<img class="article_img" src="/img/uznai/2013/10939_m.jpg" alt="Впервые в России началось серийное производство грузовика «Урал» весом 44 тонны" title="Впервые в России началось серийное производство грузовика «Урал» весом 44 тонны" />
			</a>
					</div>
	</div>
</section>







<script>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</script>

			</div>
		</div><section class="news-lenta three-coll__coll">
	<div class="news-lenta__content">
		<div class="news-lenta__news_list">



			<div class="news_list_header">
				<h2><a href="/news/" class="rec-news-column__title">Новости дня</a></h2>
			</div>
			<div class="news_list__content">
				<div class="news_list__item">
					<span class="news_list__item__date">16:46</span>
					<a href="/news/379592-kompanii_moskvy_obyazali_perevesti_sotrudnikov_na_udalenku/"><img class="w60" src="/img/2020/news/379592_m.jpg" alt="Компании Москвы обязали перевести сотрудников на удаленку"></a>					<a class="news_list__item__title" href="/news/379592-kompanii_moskvy_obyazali_perevesti_sotrudnikov_na_udalenku/"><span>Компании Москвы обязали перевести сотрудников на удаленку</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	/*.trendNC .im img { width:192px; }*/
	.trendNC .im img { width:100%; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/souz_nerushimyi_bolshinstvo_grajdan_belorussii_vystupaut_za_souznicheskie_o/"><img src="/img/articles/285594_m.jpg" alt="Союз нерушимый? Большинство граждан Белоруссии выступают за союзнические отношения с Россией"></a></div>
	<div class="a"><a href="/articles/article/souz_nerushimyi_bolshinstvo_grajdan_belorussii_vystupaut_za_souznicheskie_o/" class="news_list__item__title">Союз нерушимый? Большинство граждан Белоруссии выступают за союзнические отношения с Россией</a></div>
</div>

<script>
jQuery(function(){
	jQuery(".trendNC .im, .trendNC .a")
		.mouseover(function(){jQuery(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){jQuery(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">15:22</span>
					<a href="/news/379591-rossiya_ssha_i_franciya_soglasovali_zayavlenie_po_situacii_v_karabah/"><img class="w60" src="/img/2020/news/379591_m.jpg" alt="Россия, США и Франция согласовали заявление по ситуации в Карабахе"></a>					<a class="news_list__item__title" href="/news/379591-rossiya_ssha_i_franciya_soglasovali_zayavlenie_po_situacii_v_karabah/"><span>Россия, США и Франция согласовали заявление по ситуации в Карабахе</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">14:39</span>
					<a href="/news/379590-peskov_otreagiroval_na_obvineniya_navalnogo_v_adres_putina/"><img class="w60" src="/img/2020/news/379590_m.jpg" alt="Песков отреагировал на обвинения Навального в адрес Путина"></a>					<a class="news_list__item__title" href="/news/379590-peskov_otreagiroval_na_obvineniya_navalnogo_v_adres_putina/"><span>Песков отреагировал на обвинения Навального в адрес Путина</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">13:16</span>
					<a href="/news/379589-minfin_ne_podderjal_otmenu_nakopitelnoi_pensii/"><img class="w60" src="/img/2020/news/379589_m.jpg" alt="Минфин не поддержал отмену накопительной пенсии"></a>					<a class="news_list__item__title" href="/news/379589-minfin_ne_podderjal_otmenu_nakopitelnoi_pensii/"><span>Минфин не поддержал отмену накопительной пенсии</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">12:54</span>
					<a href="/news/379588-na_kamchatke_sozdadut_ministerstvo_schastya/"><img class="w60" src="/img/2020/news/379588_m.jpg" alt="На Камчатке создадут &quot;министерство счастья&quot;"></a>					<a class="news_list__item__title" href="/news/379588-na_kamchatke_sozdadut_ministerstvo_schastya/"><span>На Камчатке создадут "министерство счастья"</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">12:28</span>
					<a href="/news/379587-v_rossii_otmecheno_8945_novyh_sluchaev_inficirovaniya_covid19_za_sut/"><img class="w60" src="/img/2020/news/379587_m.jpg" alt="В России отмечено 8945 новых случаев инфицирования COVID-19 за сутки"></a>					<a class="news_list__item__title" href="/news/379587-v_rossii_otmecheno_8945_novyh_sluchaev_inficirovaniya_covid19_za_sut/"><span>В России отмечено 8945 новых случаев инфицирования COVID-19 за сутки</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	/*.trendNC .im img { width:192px; }*/
	.trendNC .im img { width:100%; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/doroga_iz_sanktpeterburga_v_moskvu_kak_avtomagistral_m11_obespechit_razviti/"><img src="/img/articles/285589_m.jpg" alt="Дорога из Санкт-Петербурга в Москву. Как автомагистраль М-11 обеспечит развитие российских регионов?"></a></div>
	<div class="a"><a href="/articles/article/doroga_iz_sanktpeterburga_v_moskvu_kak_avtomagistral_m11_obespechit_razviti/" class="news_list__item__title">Дорога из Санкт-Петербурга в Москву. Как автомагистраль М-11 обеспечит развитие российских регионов?</a></div>
</div>

<script>
jQuery(function(){
	jQuery(".trendNC .im, .trendNC .a")
		.mouseover(function(){jQuery(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){jQuery(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">12:05</span>
					<a href="/news/379586-nazvana_glavnaya_oshibka_zabolevshih_koronavirusom/"><img class="w60" src="/img/2020/news/379586_m.jpg" alt="Названа главная ошибка заболевших коронавирусом"></a>					<a class="news_list__item__title" href="/news/379586-nazvana_glavnaya_oshibka_zabolevshih_koronavirusom/"><span>Названа главная ошибка заболевших коронавирусом</span></a>
				</div>
			</div>



			<div class="news_list_header">
				<h2><a href="/uznai/">Узнай, страна!</a></h2>
			</div>
			<div class="news_list__content">
				<div class="news_list__item">
					<span class="news_list__item__date">16:42</span>
					<a href="/uznai/news/pervj_v_mire_radonarium_sozdali_v_ulianovskoj_oblasti_/"><img class="w60" src="/img/uznai/2013/10940_m.jpg" alt="Первый в мире радонариум создали в Ульяновской области "></a>					<a class="news_list__item__title" href="/uznai/news/pervj_v_mire_radonarium_sozdali_v_ulianovskoj_oblasti_/"><span>Первый в мире радонариум создали в Ульяновской области </span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	/*.trendNC .im img { width:192px; }*/
	.trendNC .im img { width:100%; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/vyshli_v_avangard_zachem_rossiya_pokazala_amerikancam_svoe_giperzvukovom_or/"><img src="/img/articles/285585_m.jpg" alt="Вышли в «Авангард». Зачем Россия показала американцам свое гиперзвуковое оружие?"></a></div>
	<div class="a"><a href="/articles/article/vyshli_v_avangard_zachem_rossiya_pokazala_amerikancam_svoe_giperzvukovom_or/" class="news_list__item__title">Вышли в «Авангард». Зачем Россия показала американцам свое гиперзвуковое оружие?</a></div>
</div>

<script>
jQuery(function(){
	jQuery(".trendNC .im, .trendNC .a")
		.mouseover(function(){jQuery(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){jQuery(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">16:07</span>
					<a href="/uznai/news/vperve_v_rossii_nachalos_serijnoe_proizvodstvo_gruzovika_ural_vesom_44_tonn/"><img class="w60" src="/img/uznai/2013/10939_m.jpg" alt="Впервые в России началось серийное производство грузовика «Урал» весом 44 тонны"></a>					<a class="news_list__item__title" href="/uznai/news/vperve_v_rossii_nachalos_serijnoe_proizvodstvo_gruzovika_ural_vesom_44_tonn/"><span>Впервые в России началось серийное производство грузовика «Урал» весом 44 тонны</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">15:33</span>
					<a href="/uznai/news/ukrashenie_ekonomiki_50_millionov_roz_v_god_budut_vraschivat_v_novom_teplichnom_komplekse_v_mordovii/"><img class="w60" src="/img/uznai/2013/10938_m.jpg" alt="Украшение экономики: 50 миллионов роз в год будут выращивать в новом тепличном комплексе в Мордовии "></a>					<a class="news_list__item__title" href="/uznai/news/ukrashenie_ekonomiki_50_millionov_roz_v_god_budut_vraschivat_v_novom_teplichnom_komplekse_v_mordovii/"><span>Украшение экономики: 50 миллионов роз в год будут выращивать в новом тепличном комплексе в Мордовии </span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">30 СЕН, 17:04</span>
					<a href="/uznai/news/top10_dostijenij_sentiabria_kak_v_rossii_pokoriali_atom_i_kosmos_lechili_rak_i_vnedriali_innovacii/"><img class="w60" src="/img/uznai/2013/10937_m.jpg" alt="ТОП-10 достижений сентября: как в России покоряли атом и космос, лечили рак и внедряли инновации?"></a>					<a class="news_list__item__title" href="/uznai/news/top10_dostijenij_sentiabria_kak_v_rossii_pokoriali_atom_i_kosmos_lechili_rak_i_vnedriali_innovacii/"><span>ТОП-10 достижений сентября: как в России покоряли атом и космос, лечили рак и внедряли инновации?</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">30 СЕН, 15:34</span>
					<a href="/uznai/news/chetre_milliona_medicinskih_masok_v_sutki_i_600_novh_rabochih_mest_na_brianschine_usilili_proizvodst/"><img class="w60" src="/img/uznai/2013/10936_m.jpg" alt="Четыре миллиона медицинских масок в сутки и 600 новых рабочих мест: на Брянщине усилили производство"></a>					<a class="news_list__item__title" href="/uznai/news/chetre_milliona_medicinskih_masok_v_sutki_i_600_novh_rabochih_mest_na_brianschine_usilili_proizvodst/"><span>Четыре миллиона медицинских масок в сутки и 600 новых рабочих мест: на Брянщине усилили производство</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">30 СЕН, 15:30</span>
					<a href="/uznai/news/viktor_dmitriev__kovid_ne_sozdal_novh_problem_v_zdravoohranenii_a_lish_obostril_stare/"><img class="w60" src="/img/uznai/2013/10935_m.jpg" alt="Виктор Дмитриев:  Ковид не создал новых проблем в здравоохранении, а лишь обострил старые"></a>					<a class="news_list__item__title" href="/uznai/news/viktor_dmitriev__kovid_ne_sozdal_novh_problem_v_zdravoohranenii_a_lish_obostril_stare/"><span>Виктор Дмитриев:  Ковид не создал новых проблем в здравоохранении, а лишь обострил старые</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	/*.trendNC .im img { width:192px; }*/
	.trendNC .im img { width:100%; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/televizor_v_internete_kak_rossiyanam_predlagaut_raskoshelitsya_na_edinoe_te/"><img src="/img/articles/285581_m.jpg" alt="Телевизор в Интернете. Как россиянам предлагают раскошелиться на «единое телевидение»?"></a></div>
	<div class="a"><a href="/articles/article/televizor_v_internete_kak_rossiyanam_predlagaut_raskoshelitsya_na_edinoe_te/" class="news_list__item__title">Телевизор в Интернете. Как россиянам предлагают раскошелиться на «единое телевидение»?</a></div>
</div>

<script>
jQuery(function(){
	jQuery(".trendNC .im, .trendNC .a")
		.mouseover(function(){jQuery(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){jQuery(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">30 СЕН, 14:44</span>
					<a href="/uznai/news/korvet_geroj_rf_aldar_cdenjapov_vperve_vshel_na_hodove_isptaniia_v_iaponskoe_more/"><img class="w60" src="/img/uznai/2013/10934_m.jpg" alt="Корвет «Герой РФ Алдар Цыденжапов» впервые вышел на ходовые испытания в Японское море"></a>					<a class="news_list__item__title" href="/uznai/news/korvet_geroj_rf_aldar_cdenjapov_vperve_vshel_na_hodove_isptaniia_v_iaponskoe_more/"><span>Корвет «Герой РФ Алдар Цыденжапов» впервые вышел на ходовые испытания в Японское море</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">29 СЕН, 18:53</span>
					<a href="/uznai/news/na_urale_zalojili_fundament_novoj_zolotoizvlekatelnoj_fabriki_pod_zapas_80_tonn_zolota/"><img class="w60" src="/img/uznai/2013/10933_m.jpg" alt="На Урале заложили фундамент новой золотоизвлекательной фабрики под запасы 80 тонн золота"></a>					<a class="news_list__item__title" href="/uznai/news/na_urale_zalojili_fundament_novoj_zolotoizvlekatelnoj_fabriki_pod_zapas_80_tonn_zolota/"><span>На Урале заложили фундамент новой золотоизвлекательной фабрики под запасы 80 тонн золота</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">29 СЕН, 18:21</span>
					<a href="/uznai/news/na_orbitu_zemli_s_plesecka_zapustili_tri_sputnika_sviazi_gonecm_i_esche_19_kosmicheskih_apparatov/"><img class="w60" src="/img/uznai/2013/10932_m.jpg" alt="На орбиту Земли с Плесецка запустили три «Гонца» и 19 «попутчиков»"></a>					<a class="news_list__item__title" href="/uznai/news/na_orbitu_zemli_s_plesecka_zapustili_tri_sputnika_sviazi_gonecm_i_esche_19_kosmicheskih_apparatov/"><span>На орбиту Земли с Плесецка запустили три «Гонца» и 19 «попутчиков»</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">29 СЕН, 11:13</span>
					<a href="/uznai/news/stroiteli_sovershili_podvig_v_rekordnj_srok_postroen_jeleznodorojnj_most_cherez_reku_kola_/"><img class="w60" src="/img/uznai/2013/10931_m.jpg" alt="Строители совершили подвиг: в рекордный срок построен железнодорожный мост через реку Кола "></a>					<a class="news_list__item__title" href="/uznai/news/stroiteli_sovershili_podvig_v_rekordnj_srok_postroen_jeleznodorojnj_most_cherez_reku_kola_/"><span>Строители совершили подвиг: в рекордный срок построен железнодорожный мост через реку Кола </span></a>
				</div>
			</div>

		</div>	</div></section>	</div>








<script>
eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('0 1(){2.5(\'/7/3/4.6\',{b:"8"},0(a){9(1,c)})}2(0(){1()})',13,13,'function|IncRandomVisitOnLast4Articles|jQuery|resps|r1|post|php|inc2|truk|setTimeout||mode|124000'.split('|'),0,{}))
</script>
	<div class="partners_if"></div>
	<footer>
		<div class="footer_content">
			<a href="/">
				<img class="footer_logo" src="/img2/kapital-strany__logo_square.svg" alt="Капитал Страны" />
			</a>
			<div class="footer_nav">
				<div class="footer_nav_items">

					<div class="footer_nav_items__blue">
						<a href="/articles/C305/">События</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/news/">Новости дня</a><br/>
						<a href="/articles/C11/">События и факты</a><br/>
						<a href="/businessnews/"><b>Новости бизнеса</b></a><br/>
											</div>
				</div>

				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/articles/C17/">Аналитика</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/articles/C22/">Экономика</a><br/>
						<a href="/articles/C20/">Политика</a><br/>
						<a href="/articles/C18/">Наука и технологии</a><br/>
						<a href="/articles/C19/">Новые возможности</a><br/>
						<a href="/articles/C121/">Исследования</a><br/>
											</div>
				</div>

				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/articles/C10/">Общество</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/conf/new/">Конференции</a><br/>
						<a href="/articles/C291/">Культура</a><br/>
						<a href="/articles/C301/">Бизнес и психология</a><br/>
						<a href="/articles/C306/">Интервью и комментарии</a>
																							</div>
				</div>

				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/projects/">Проекты</a>
					</div>
					<div class="footer_nav_items__links">
												<a href="/uznai/"><b>Узнай, страна!</b></a><br/>
						<a href="/sprojects/">Спецпроекты</a><br/>
						<a href="/newscom/">Новости компаний</a><br/>
						<a href="https://www.youtube.com/playlist?list=PLgHtCsdlYDhXbt84HRvQxvUutKGZvB9Do" target="_blank">Рейтинги</a><br/>
																							</div>
				</div>

				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/about/">О нас</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/articles/article/o_nas/">О проекте</a><br/>
						<a href="/members">Наши авторы</a><br/>
						<a href="/articles/article/nashi_partnery/">Наши партнеры</a><br/>
						<a href="/articles/article/reklama_na_sajte/">Реклама</a><br/>
						<a href="/contacts/">Контакты</a><br/>
					</div>
				</div>
				<div class="clear"></div>
			</div>
		</div><!-- .footer_content -->
		<div class="footer_info_and_counters">
			<div class="footer_info_and_counters__txt">«Капитал страны», свидетельство о регистрации СМИ Эл №ФС 77-31120, ISSN: 1999-4958</div>
			<div class="footer_info_and_counters__counters">


<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(16639138, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/16639138" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push( { id: "1218016", type: "pageView", start: (new Date()).getTime() } );
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () { var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s); } ;
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
} )(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1218016;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<!-- //Rating@Mail.ru logo -->





<a href="http://yandex.ru/cy?base=0&amp;host=kapital-rus.ru"><img src="https://www.yandex.ru/cycounter?kapital-rus.ru" width="88" height="31" alt="Яндекс цитирования" style="border:none" /></a>


<a id="asubscribe" target="_top" rel="nofollow" href=""><img alt="Рассылка 'Инвестируй и зарабатывай с нами. Издание &quot;Капитал Страны&quot;'" src="https://subscribe.ru/stat/economics.news.investwithus/count.png" width="88" height="31" style="padding:0px;margin:0px; border:none"></a>
<script>jQuery(function(){ jQuery("#asubscribe").attr("href",'https://subscribe.ru/catalog/economics.news.investwithus')})</script>


<!--LiveInternet counter--><a href="//www.liveinternet.ru/click;kapital-rus-ru"
target="_blank"><img id="licntD24C" width="31" height="31" style="border:0" 
title="LiveInternet"
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7"
alt=""/></a><script>(function(d,s){d.getElementById("licntD24C").src=
"//counter.yadro.ru/hit;kapital-rus-ru?t44.1;r"+escape(d.referrer)+
((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
(s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
";h"+escape(d.title.substring(0,150))+";"+Math.random()})
(document,screen)</script><!--/LiveInternet-->




</div>
		</div>
	</footer>
</div>
<div class="social_panel">
	<div class="social_panel_inner">
		<div class="panel_cells logo_cont">
			<a href="/"><img src="/img2/bottom-logo.png" alt="Капитал страны" style="width:50px; height:50px; border:none;"></a>
		</div>
		<div class="panel_cells soc_cont">



<span style="float:right; padding-right: 14px; padding-top: 1px;">
<span id="fb-root"></span>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<span class="fb-follow" data-href="https://www.facebook.com/KAPITALRUS/" data-layout="button" data-show-faces="true"></span>
</span>
			<span class="ctrlenter">Нашли <b style="color: red;">ошибку</b> на сайте? Выделите ее и нажмите Ctrl+Enter</span>
		</div>
	</div>
</div>




<script>
var articleElement = jQuery("article")//элемент "Новости дня"
var elTop = 0;
if(articleElement.length>0) elTop = articleElement.offset().top + 50;//определяем смещение один раз (при загрузке страницы)
var social_panel = jQuery(".social_panel");
var winWidth = jQuery(window).width();
var winWidthHide = 750;


jQuery(function(){
	social_panel.show();
	scrollToArticle(articleElement);
	resize__social_panel_inner();
	resize__social_panel_inner_every_sec();
})


function resize__social_panel_inner(){ jQuery(".social_panel_inner").width(jQuery(".threeColl").width()); }
function resize__social_panel_inner_every_sec () { resize__social_panel_inner(); jQuery(".pluso").css({"float":"none"}); setTimeout(resize__social_panel_inner_every_sec, 500); }



function paddingControl_w(){
	var winWith = jQuery(window).width()
	if(winWith<1260 && winWith>480){
		jQuery(".main-lenta__content").css({"padding-left":"36px"})
	} else {
		jQuery(".main-lenta__content").css({"padding-left":"0px"})
	}
	if(winWith<980){
		jQuery("#vk_subscribe_wrapper").hide()
	} else jQuery("#vk_subscribe_wrapper").show()
}


//функция прячет нижнюю кнопку https://yadi.sk/i/J7ZtrotYq5ytj
function hideSumoMeBtn(){
	var e = jQuery(".sumome-share-client-animated[title='SumoMe']")
	if(e.length==0) {//если панель еще не загрузилась
		setTimeout(hideSumoMeBtn, 100);
	} else {//если загрузилась - прячем кнопку
		e.hide();
	}
} hideSumoMeBtn()


function social_panelSHOW () {
	social_panel.css({"opacity":"1", "top":"0"});
	jQuery(".main-lenta__content").css({"padding-left":"0px"})
	jQuery(".sumome-share-client-wrapper").hide()
	jQuery(".newsbody .share_block").show()
}


function social_panelHIDE () {
	social_panel.css({"opacity":"0", "top":"-56px"});
	paddingControl_w()
	jQuery(".sumome-share-client-wrapper").show()
	jQuery(".newsbody .share_block").hide()
}


jQuery(window).resize(function(event) {
	winWidth = jQuery(window).width();
	resize__social_panel_inner();
	scrollToArticle(articleElement);
	paddingControl_w();
});


function scrollToArticle(articleElement){
	var scrollTop = jQuery(window).scrollTop(); // текущая вертикальная позиция скролла
	if (scrollTop > elTop) {// если скролл больше чем позиция элемента (оба значения в пикселях - отступ от верха броузера)
		if(winWidth>=winWidthHide) {social_panelSHOW(); } else {social_panelHIDE(); }
	} else {
		social_panelHIDE();
	}
}
jQuery(window).scroll(function() {
	scrollToArticle(articleElement);
});

function mis_get_sel_text(){
	if (window.getSelection) {
		txt = window.getSelection();
		selected_text = txt.toString();
		full_text = '';
		if(txt.anchorNode) full_text = txt.anchorNode.textContent;
		selection_start = txt.anchorOffset;
		selection_end = txt.focusOffset;
	}
	else if (document.getSelection) {
		txt = document.getSelection();
		selected_text = txt.toString();
		full_text = txt.anchorNode.textContent;
		selection_start = txt.anchorOffset;
		selection_end = txt.focusOffset;
	}
	else if (document.selection) {
		txt = document.selection.createRange();
		selected_text = txt.text;
		full_text = txt.parentElement().innerText;

		var stored_range = txt.duplicate();
		stored_range.moveToElementText(txt.parentElement());
		stored_range.setEndPoint('EndToEnd', txt);
		selection_start = stored_range.text.length - txt.text.length;
		selection_end = selection_start + selected_text.length;
	}
	else {
		return;
	}
	var txt = {
		selected_text: selected_text,
		full_text: full_text,
		selection_start: selection_start,
		selection_end: selection_end
	};
	return txt;
}


function sendCtrlEnterError (strWithError){
	var url = document.location.href;
	jQuery.post('/inc2/resps/r1.php', {mode:'sendCtrlEnterError', strWithError:strWithError, url:url}, function(a){
		if(a=="ok"){
			// alert('Благодарим за подсказку!');
			jQuery('#ctrl_enter_checkgrammar').dialog('open');
		} else {
			console.log("Ошибка отправки выделенного текста с ошибкой.");
		}//else
	})//post

}//func


jQuery(function(){
	jQuery(window).keypress(function(e){
		if (!e) e= window.event;
		if((e.ctrlKey) && ((e.keyCode==10)||(e.keyCode==13))) {
			var sel = mis_get_sel_text();
			if (sel.selected_text.length <= 300) {
				sendCtrlEnterError (sel.selected_text);
			} else {
				alert('Для отправки ошибки выделите текст не более 300 знаков');
			}//else
		}//if
		return true;
	})//keypress

	var s = '\
<div id="ctrl_enter_checkgrammar" style="display:none">\
	<div><b>Благодарим за помощь!</b></div>\
</div>';
	jQuery('body').append(s)

	jQuery('#ctrl_enter_checkgrammar').dialog({
		autoOpen: false,
		title: 'Ошибка отправлена',
		buttons: [
			{
				text: "OK",
				click: function() {
					jQuery( this ).dialog( "close" );
				}
			}
		]
	});//dialog
})//DOM Load
</script>


	<script src="/lga/silicium/js/jquery/jquery-ui-1.8.6.custom.min.js"></script>
	<script src="/inc2/common/js/doo/modules/searchSite/searchSite.js?202002251155"></script>
<script>
	if(!jQuery.doo){ jQuery.doo = {}; }
	jQuery.doo.sova = {
		bannerSizes : [
			{width: 728, height: 90},
			{width: 580, height: 400},
			{width: 300, height: 250}
		]
	}
</script>


</body>
</html>
