
<!DOCTYPE html>
<html>
<head>
	<title>На Камчатке создадут курорт международного класса с объемом инвестиций 39 млрд рублей | «Узнай, страна!»</title>	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="description" content="Губернатор Камчатского края Владимир Илюхин в рамках Восточного экономического форума (ВЭФ-2019) подписал соглашение о создании курортного парка «Три вулкана» с общим объемом инвестиций 39,2 млрд рублей. Проект будет реализован на принципах государственно-частного партнерства на территории опережающего развития «Камчатка»." />
	<link rel="preload" href="//kapital-rus.ru/lga/silicium/js/jquery/jquery-1.4.4.min.js" as="script" crossorigin="anonymous">
	<link rel="preload" href="//kapital-rus.ru/fonts/russia-bold-webfont.woff2" as="font" crossorigin="crossorigin" type="font/woff2">
	<link rel="preload" href="//kapital-rus.ru/fonts/russia_font-webfont.woff2" as="font" crossorigin="crossorigin" type="font/woff2">
	<meta name="keywords" content="На Камчатке создадут курорт международного класса с объемом инвестиций 39 млрд рублей">	<meta property="og:type" content="article" />	<meta property="og:title" content="На Камчатке создадут курорт международного класса с объемом инвестиций 39 млрд рублей | «Узнай, страна!»" />	<meta property="og:description" content="Губернатор Камчатского края Владимир Илюхин в рамках Восточного экономического форума (ВЭФ-2019) подписал соглашение о создании курортного парка «Три вулкана» с общим объемом инвестиций 39,2 млрд рублей. Проект будет реализован на принципах государственно-частного партнерства на территории опережающего развития «Камчатка»." />
	<link rel="icon" href="/favicon.gif" type="image/gif" />
	<link rel="shortcut icon" href="/favicon.gif" type="image/gif" />
	<link rel="apple-touch-icon-precomposed" href="/touch-icon-iphone.png">
	<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/touch-icon-ipad.png">
	<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/touch-icon-ipad-retina.png">
	<meta name=viewport content="width=device-width, initial-scale=1">
	<link rel="alternate" type="application/rss+xml" href="/upload/kaprus.xml/" title="Капитал страны" />
	<meta name="robots" content="all">
	<link rel="stylesheet" type="text/css" href="/site.css?dt=201908152016">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5827894687258539",
    enable_page_level_ads: true
  });
</script>

		<link rel="stylesheet" type="text/css" href="/inc2/pages/uznai/css/uznai.css">
	
	<script src="/lga/silicium/js/jquery/jquery-1.4.4.min.js" type="text/javascript"></script>
	<script src="/inc2/common/js/jQuery_Form_Plugin/jquery.form.min.js" type="text/javascript"></script>
	<script src="/inc2/common/js/site.js?dt=030720191614" type="text/javascript"></script>
	<!-- <script src="//load.sumome.com/" data-sumo-site-id="a7798791a132d695dc5a7b7c87d432993c7c724f9ebb6ef198e61988b2f7ff92" async="async"></script> -->

	<script>
		jQuery(function(){
						jQuery("head").append('<link rel="stylesheet" href="/lga/silicium/js/jquery/jquery-ui-1.8.6.custom.css" type="text/css" media="all" />');

						$$("a.news_list__item__title span").each(function(){
				var t = $$(this)
				t.html(shy(t.text()))
			})

						$$(".news_list__item .w60")
				.mouseover(function(){
					$$(this).parent().parent().find(".news_list__item__title").css({"text-decoration":"underline", "color":"red"})
				})
				.mouseout(function(){
					$$(this).parent().parent().find(".news_list__item__title").css({"text-decoration":"none", "color":"#3a3a3b"})
				})

		})//DOM Loaded
	</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5827894687258539",
          enable_page_level_ads: true
     });
</script>


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1874814836105833'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1874814836105833&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

</head>
<body>
<div id="main">
	<header>
		<div class="head">
			<div class="kstext"><span class="w1">Капитал</span> <span class="w2">страны</span></div>
			<div class="logo_container_top">
				<a href="/"><img src="/img2/kapital-logo.png" alt="Капитал Страны" /></a>
			</div>
			<div class="alternate_header">
				<!-- <a class="bannerHeader123x62" href="/tags/вэф2018"><img src="/img/2018/banners/vef2018.png" alt="Восточный экономический форум"></a> -->
				<a href="/"><img class="aLogo" src="/img2/bottom-logo.png" alt="Капитал Страны" /></a>
				<a class="english" href="https://www.facebook.com/NatsCap/">ENGLISH</a>
				<div id="bMiniMenuWrapper" class="clear">
					<div id="bMiniMenue"> <img src="/img/bMiniMenue2.png"> </div>
					<div class="blue_menu_top"></div>
					<script>
						jQuery(function(){
							jQuery('#bMiniMenuWrapper .blue_menu_top').html(jQuery('.blue_menu_top nav').html())
							var li = jQuery('#bMiniMenuWrapper .blue_menu_top ul li')
							li.eq(0).after('<li><a href="/news/">Новости</a></li>')
							jQuery("#bMiniMenue").toggle(function() {
								jQuery("#bMiniMenuWrapper .blue_menu_top").show()
							}, function() {
								jQuery("#bMiniMenuWrapper .blue_menu_top").hide()
							});
						})//DOM loaded
					</script>
				</div><!-- .bMiniMenuWrapper -->
				<div class="curses_top">
					<div class="curses-date">
					<b>04 СЕН, 13:57 МСК</b>
					</div>
					<div class="curses-val">
					USD (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>66,5002</span>
					</div>
					<div class="curses-val">
					EUR (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>73,2032</span>
					</div>
				</div><!-- .curses_top -->
			</div><!-- .alternate_header -->

			<div class="small_soc_button_top">
				<a href="https://twitter.com/kapital_strany" target="_blank" class="icon-soc i-twitter"></a>
				<a href="https://vk.com/kapitalstrany" target="_blank" class="icon-soc i-vk"></a>
				<a href="https://www.facebook.com/KAPITALRUS/" target="_blank" class="icon-soc i-facebook"></a>
				<a href="https://ok.ru/kapitalst" target="_blank" class="icon-soc i-ok"></a>
				<a href="https://www.instagram.com/kapital.strany/" target="_blank" class="icon-soc i-instagram"></a>
				<a href="https://zen.yandex.ru/kapital-rus.ru" target="_blank" class="icon-soc i-zen"></a>
				<a href="https://t.me/s/kapitalrus" target="_blank" class="icon-soc i-telegram"></a>
				<a href="/upload/kaprus.xml/" target="_blank" class="icon-soc i-rss"></a>
				<a href="https://www.facebook.com/NatsCap/" target="_blank" class="icon-soc i-facebook-eng"></a>
				<br>
				<div class="curses_top">
					<div class="curses-date">
					<b>04 СЕН, 13:57 МСК</b>
					</div>
					<div class="curses-val">
					USD (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>66,5002</span>
					</div>
					<div class="curses-val">
					EUR (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>73,2032</span>
					</div>
				</div><!-- .curses_top -->
			</div>


			<div class="search_and_links_top">
				<div class="clear"></div>
			</div>
		</div>
		<div class="clear"></div>
		<div id="mainMenue" class="blue_menu_top">
			<nav>
				<ul>
					<li><a href="/">Главное</a></li>
					<li><a href="/articles/C305/">События</a></li>
					<li><a href="/lite/">Тренды</a></li>
					<li><a href="/articles/C10/">Общество</a></li>
					<li><a href="/articles/C17/">Аналитика</a></li>
					<!-- <li><a href="/ratings/">Рейтинги</a></li> -->
					<li><a href="https://www.youtube.com/playlist?list=PLgHtCsdlYDhXbt84HRvQxvUutKGZvB9Do" target="_blank">Рейтинги</a></li>
					<li><a href="/articles/C301/">Психология</a></li>					<li><a href="/uznai/">Узнай, страна!</a></li>
					<li><a href="/about/">О нас</a></li>
				</ul>
			</nav>
			<div class="sixteenplus"><span>16+</span></div>
		</div>
		<!-- <a class="bannerHeader123x62" href="/tags/вэф2018/"><img src="/img/2018/banners/vef2018.png" alt="Восточный экономический форум"></a> -->
	</header>

<div class="three-coll">
		<div class="main-lenta three-coll__coll">
			<div class="main-lenta__content"><article>
<div class="newsItemText">
	
	<h1 class="uLiTitleNewsItem">На Камчатке создадут курорт международного класса с объемом инвестиций 39 млрд рублей</h1>

	<div class="uLiGRLine">
		<div class="uLiGRLineDate">Сен 4</div>
		<div class="uLiGRLineSubj">
					<a href="/uznai/subject/18/" class="grayUznai">Москва</a>
			<span style="padding:0 6px 0 6px">&bull;</span>
			<a href="/uznai/okrug/1/" class="grayUznai">Центральный федеральный округ</a>
				</div>
	</div>

		<div style="margin-top:8px">
		<img class="UznaiNewsImage" src="/img/uznai/2013/9275.jpg" alt='На Камчатке создадут курорт международного класса с объемом инвестиций 39 млрд рублей' width="737px" />
	</div>
			<div class="anonsDiv" style="font-weight:bold; font-style:italic">
		<br />
		Губернатор Камчатского края Владимир Илюхин в рамках Восточного экономического форума (ВЭФ-2019) подписал соглашение о создании курортного парка «Три вулкана» с общим объемом инвестиций 39,2 млрд рублей. Проект будет реализован на принципах государственно-частного партнерства на территории опережающего развития «Камчатка».	</div>
		<div class="uznai_txt">
		Проект предусматривает строительство курортно-туристической инфраструктуры и создание экологических маршрутов по природной территории вокруг вулканов Мутновский, Вилючинский и Горелый. <p>Инвестор (ООО «Парк «Три вулкана») планирует создать в районе сопки Горячей курорт с гостиничным комплексом на 1 тысячу номеров, 17-ю км горнолыжных трасс и двумя канатными дорогами. Предполагается, что парк ежегодно будут посещать более 400 тыс. российских и зарубежных туристов.<p>Господдержка в формате ТОР «Камчатка» должна обеспечить транспортную доступность курорта, а также подключение объектов курортной инфраструктуры к сетям.<p>«Реализация нашего проекта может стать абсолютным прорывом с туристической точки зрения. Камчатка по своему природному многообразию превосходит известные мировые аналоги, и наша главная задача раскрыть весь ее потенциал, сделать регион доступным и интересным как для россиян, так и для граждан других государств», - подчеркнул председатель совета директоров ООО «Парк «Три вулкана» Сергей Бачин.<p>ООО «Парк «Три вулкана» для разработки проекта нового туристического кластера на Камчатке зарегистрировали группа «Интеррос» Владимира Потанина и группа компаний «Агранта» Сергея Бачина, которая курирует несколько крупных проектов в сфере туризма, в т.ч., «Роза Хутор» в Сочи, «Завидово» в Тверской области и др.<p>Камчатский край, Дальневосточный федеральный округ<p><p>	</div>
	<div id="uzNIsign">
		<i><b>4 Сен 2019, <a href="http://kapital-rus.ru" target="_blank" class="grayUznai">"КАПИТАЛ СТРАНЫ"</a></b></i>		/ <a href="/uznai/subject/18/" class="grayUznai">Москва</a>	</div>
	<br />
	<center>
		<div class="share42init" data-url="http://kapital-rus.ru/uznai/news/na_kamchatke_sozdadut_kurort_mejdunarodnogo_klassa_stoimostu_39_mlrd_rublej/" data-title="На Камчатке создадут курорт международного класса с объемом инвестиций 39 млрд рублей"></div>
		<script type="text/javascript" src="/lga/silicium2/js/share42/share42.js"></script>
	</center>
	<br />
	<div class="hr1"><div><div></div></div></div>
	<div>&nbsp;</div>

		<center style="color:#8c0000">
		<b style="text-transform:uppercase">«Узнай, страна!» / ПОСЛЕДНИЕ СОБЫТИЯ ФЕДЕРАЦИИ</b>
	</center>

	<div class="UNLast3Name"><b>Москва:</b></div>
	<div class="UNLast3Items">
		<table class="razm">
			<tr valign="top">
				<td><span class="UNLast3dt">4 Сен:</span></td>
				<td><div><a href="/uznai/news/v_habarovskom_krae_postroiat_krupnejshij_v_mire_metanolovj_zavod_stoimostu_740_mlrd_rublej/">В Хабаровском крае построят крупнейший в мире метаноловый завод стоимостью 740 млрд рублей</a></div></td>
			</tr>
			<tr valign="top">
				<td><span class="UNLast3dt">4 Сен:</span></td>
				<td><div><a href="/uznai/news/region_dfo_priniali_uchastie_v_vstavkah_ulica_dalnego_vostoka_i_dalnevostochnaia_derevnia_na_vef/">Регионы ДФО приняли участие в выставках «Улица Дальнего Востока» и «Дальневосточная деревня» на ВЭФ</a></div></td>
			</tr>
			<tr valign="top">
				<td><span class="UNLast3dt">4 Сен:</span></td>
				<td><div><a href="/uznai/news/v_primore_realizuut_rossijskomongolskij_proekt_po_sozdaniu_ugolnogo_terminala_za_260_mln/">В Приморье реализуют российско-монгольский проект по созданию угольного терминала за $260 млн</a></div></td>
			</tr>
		</table>
	</div>


	<div class="UNLast3Name" style="margin-top:8px"><b>Центральный федеральный округ:</b></div>
	<div class="UNLast3Items">
		<table class="razm">
			<tr valign="top">
				<td><span class="UNLast3dt">3 Сен:</span></td>
				<td><div><a href="/uznai/news/v_habarovske_postroili_novj_terminal_v_aeroportu_s_propusknoj_sposobnostu_3_mln_passajirov_v_god_/">В Хабаровске построили новый терминал в аэропорту с пропускной способностью 3 млн пассажиров в год </a></div></td>
			</tr>
			<tr valign="top">
				<td><span class="UNLast3dt">3 Сен:</span></td>
				<td><div><a href="/uznai/news/v_priamure_zapustili_samoe_moschnoe_v_rossii_proizvodstvo_zolota_iz_upornh_rud_/">В Приамурье запустили самое мощное в России производство золота из упорных руд </a></div></td>
			</tr>
			<tr valign="top">
				<td><span class="UNLast3dt">3 Сен:</span></td>
				<td><div><a href="/uznai/news/iz_murmanska_v_kitaj_vperve_v_mire_tanker_sovkomflota_proshel_sevmorput_na_gazomotornom_toplive/">Из Мурманска в Китай впервые в мире танкер «Совкомфлота» прошел Севморпуть на газомоторном топливе</a></div></td>
			</tr>
		</table>
	</div>

	<div class="UNLast3Name" style="margin-top:8px"><b>РОССИЯ:</b></div>
	<div class="UNLast3Items">
		<table class="razm">
			<tr valign="top">
				<td><span class="UNLast3dt">4 Сен:</span></td>
				<td><div><a href="/uznai/news/vologda_vnov_na_mejdunarodnoj_vstavke_v_moskve_predstavila_kollekciu_odejd_izo_lna/">Вологда вновь на международной выставке в Москве представила коллекцию одежды из льна</a></div></td>
			</tr>
			<tr valign="top">
				<td><span class="UNLast3dt">4 Сен:</span></td>
				<td><div><a href="/uznai/news/omskie_manejitransformer_zahvatvaut_mir/">Омские манежи-трансформеры захватывают мир</a></div></td>
			</tr>
			<tr valign="top">
				<td><span class="UNLast3dt">3 Сен:</span></td>
				<td><div><a href="/uznai/news/v_hakasii_pogrujen_pervj_ugol_bejskogo_mestorojdeniia_na_novom_gruzovom_komplekse_stancii_honh/">В Хакасии погружен первый уголь Бейского месторождения на новом грузовом комплексе станции Хоных</a></div></td>
			</tr>
		</table>
	</div>
	<br /><br />
	<center class="titleRubrik"><b><i>&#9642; Последние публикации на сайте &#9642;</i></b></center>
<section class="read_more">
<h1>Статьи</h1>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/deshevo_i_svetlo_v_kakih_regionah_rossii_samaya_dostupnaya_dlya_naseleniya_/">Дешево и светло. В каких регионах России самая доступная для населения цена электроэнергии?</a></h2>
			<a href="/articles/article/deshevo_i_svetlo_v_kakih_regionah_rossii_samaya_dostupnaya_dlya_naseleniya_/">
				<img class="article_img" src="/img/articles/285318_m.jpg" alt="Дешево и светло. В каких регионах России самая доступная для населения цена электроэнергии?" title="Дешево и светло. В каких регионах России самая доступная для населения цена электроэнергии?" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C121/"><span class="rubric">Исследования</span></a>
											</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/razvorot_na_dalnii_vostok_putin_vedet__peregovory_s_liderami_stran_ugovosto/">Разворот на Дальний Восток. Путин ведет  переговоры с лидерами стран Юго-Восточной Азии на ВЭФ-2019</a></h2>
			<a href="/articles/article/razvorot_na_dalnii_vostok_putin_vedet__peregovory_s_liderami_stran_ugovosto/">
				<img class="article_img" src="/img/articles/285317_m.jpg" alt="Разворот на Дальний Восток. Путин ведет  переговоры с лидерами стран Юго-Восточной Азии на ВЭФ-2019" title="Разворот на Дальний Восток. Путин ведет  переговоры с лидерами стран Юго-Восточной Азии на ВЭФ-2019" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C20/"><span class="rubric">Политика</span></a>
											</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/rossiya_rasshiryaet_granicy_v_arktike_i_razvorachivaet_svou_ekonomiku_na_vo/">Россия расширяет границы в Арктике и разворачивает свою экономику на Восток и другие новости</a></h2>
			<a href="/articles/article/rossiya_rasshiryaet_granicy_v_arktike_i_razvorachivaet_svou_ekonomiku_na_vo/">
				<img class="article_img" src="/img/articles/285316.png" alt="Россия расширяет границы в Арктике и разворачивает свою экономику на Восток и другие новости" title="Россия расширяет границы в Арктике и разворачивает свою экономику на Восток и другие новости" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C11/"><span class="rubric">События и факты</span></a>
											</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/naturprodukty_v_rossii_razrabatyvaut_novye_pravila_markirovki_ekologicheski/">Натурпродукты. В России разрабатывают новые правила маркировки экологически чистого продовольствия</a></h2>
			<a href="/articles/article/naturprodukty_v_rossii_razrabatyvaut_novye_pravila_markirovki_ekologicheski/">
				<img class="article_img" src="/img/articles/285315_m.jpg" alt="Натурпродукты. В России разрабатывают новые правила маркировки экологически чистого продовольствия" title="Натурпродукты. В России разрабатывают новые правила маркировки экологически чистого продовольствия" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C22/"><span class="rubric">Экономика</span></a>
											</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/uchitelyam_respekt_rossiyane_polojitelno_ocenili_rabotu_shkolnyh_pedagogov_/">Учителям респект! Россияне положительно оценили работу школьных педагогов </a></h2>
			<a href="/articles/article/uchitelyam_respekt_rossiyane_polojitelno_ocenili_rabotu_shkolnyh_pedagogov_/">
				<img class="article_img" src="/img/articles/285314_m.jpg" alt="Учителям респект! Россияне положительно оценили работу школьных педагогов " title="Учителям респект! Россияне положительно оценили работу школьных педагогов " />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C121/"><span class="rubric">Исследования</span></a>
											</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/prodam_ukrainu_nedorogo_zelenskii_rasporyadilsya_privatizirovat_goskompanii/">Продам Украину, недорого? Зеленский распорядился приватизировать госкомпании и открыть продажи земли</a></h2>
			<a href="/articles/article/prodam_ukrainu_nedorogo_zelenskii_rasporyadilsya_privatizirovat_goskompanii/">
				<img class="article_img" src="/img/articles/285313_m.jpg" alt="Продам Украину, недорого? Зеленский распорядился приватизировать госкомпании и открыть продажи земли" title="Продам Украину, недорого? Зеленский распорядился приватизировать госкомпании и открыть продажи земли" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C20/"><span class="rubric">Политика</span></a>
											</div>
		</div>
	</div>
</section>

<section class="read_more">
	<h1>Узнай, страна</h1>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/v_habarovskom_krae_postroiat_krupnejshij_v_mire_metanolovj_zavod_stoimostu_740_mlrd_rublej/">В Хабаровском крае построят крупнейший в мире метаноловый завод стоимостью 740 млрд рублей</a></h2>
			<a href="/uznai/news/v_habarovskom_krae_postroiat_krupnejshij_v_mire_metanolovj_zavod_stoimostu_740_mlrd_rublej/">
				<img class="article_img" src="/img/uznai/2013/9276_m.jpg" alt="В Хабаровском крае построят крупнейший в мире метаноловый завод стоимостью 740 млрд рублей" title="В Хабаровском крае построят крупнейший в мире метаноловый завод стоимостью 740 млрд рублей" />
			</a>
					</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/na_kamchatke_sozdadut_kurort_mejdunarodnogo_klassa_stoimostu_39_mlrd_rublej/">На Камчатке создадут курорт международного класса с объемом инвестиций 39 млрд рублей</a></h2>
			<a href="/uznai/news/na_kamchatke_sozdadut_kurort_mejdunarodnogo_klassa_stoimostu_39_mlrd_rublej/">
				<img class="article_img" src="/img/uznai/2013/9275_m.jpg" alt="На Камчатке создадут курорт международного класса с объемом инвестиций 39 млрд рублей" title="На Камчатке создадут курорт международного класса с объемом инвестиций 39 млрд рублей" />
			</a>
					</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/vologda_vnov_na_mejdunarodnoj_vstavke_v_moskve_predstavila_kollekciu_odejd_izo_lna/">Вологда вновь на международной выставке в Москве представила коллекцию одежды из льна</a></h2>
			<a href="/uznai/news/vologda_vnov_na_mejdunarodnoj_vstavke_v_moskve_predstavila_kollekciu_odejd_izo_lna/">
				<img class="article_img" src="/img/uznai/2013/9274_m.jpg" alt="Вологда вновь на международной выставке в Москве представила коллекцию одежды из льна" title="Вологда вновь на международной выставке в Москве представила коллекцию одежды из льна" />
			</a>
					</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/region_dfo_priniali_uchastie_v_vstavkah_ulica_dalnego_vostoka_i_dalnevostochnaia_derevnia_na_vef/">Регионы ДФО приняли участие в выставках «Улица Дальнего Востока» и «Дальневосточная деревня» на ВЭФ</a></h2>
			<a href="/uznai/news/region_dfo_priniali_uchastie_v_vstavkah_ulica_dalnego_vostoka_i_dalnevostochnaia_derevnia_na_vef/">
				<img class="article_img" src="/img/uznai/2013/9273_m.jpg" alt="Регионы ДФО приняли участие в выставках «Улица Дальнего Востока» и «Дальневосточная деревня» на ВЭФ" title="Регионы ДФО приняли участие в выставках «Улица Дальнего Востока» и «Дальневосточная деревня» на ВЭФ" />
			</a>
					</div>
	</div>
</section>






</div>
</article>

<style>
.UNLast3Name { color:#333333; padding-top:8px }
.UNLast3Items { color:#666666; padding-left:11px; padding-top:10px }
.UNLast3Items div { font-size:14px; padding-bottom:4px; margin-left:10px }
.UNLast3dt { font-size:12px; white-space:nowrap }

#share42 { display: inline-block; padding: 6px 0 0 6px; background: #FFF; border: 1px solid #E9E9E9; border-radius: 4px;}
#share42:hover { background: #F6F6F6; border: 1px solid #D4D4D4; box-shadow: 0 0 5px #DDD;}
#share42 a { opacity: 0.8}
#share42:hover a { opacity: 0.7}
#share42 a:hover { opacity: 1}

/* это для цифр счетчиков
#share42 a { position:relative;}
#share42 a span { display: none; position: absolute; z-index: 10; top: 0; left: 100%; height: 19px; margin-left: 5px; padding: 0 5px; background: #FFF; border-radius: 4px; border: 1px solid #AAA; box-shadow: 0 0 5px rgba(0,0,0,0.25); text-align: center; color: #666; font: 12px/20px Arial, sans-serif;}
#share42 a:hover span { display: block}
#share42 a span:before { content: ''; position: absolute; top: 50%; left: -5px; margin-top: -3px; width: 5px; height: 7px; background: url(data:image/gif;base64,R0lGODlhBQAHAJEDAKqqqsnJyf///////yH5BAEAAAMALAAAAAAFAAcAAAIMnBEXMijiXlts1lkAADs=) no-repeat;}
*/
</style>

<script>
	$$(function(){
		//Полупрозрачность строки даты и реакция наведения мыши
		$$(".uLiGRLine").fadeTo(0,0.6).mouseover(function(){
			$$(this).fadeTo(0,1.0)
		}).mouseout(function(){
			$$(this).fadeTo(0,0.6)
		})
		$$("#share42 a").css({ "margin-right":"26px"})
		$$("#share42 a:last").css({ "margin-right":"6px"})
	});//DOM Loaded

	doo.loadModules([
		{ path:'/inc2/common/js/doo/modules/searchSite/', html:'searchSite.html', css:'searchSite.css', js:'searchSite.js' },
	]);
	jQuery('.main-lenta__content .newsItemText .uznai_txt').mouseup(function(event){
		if(event.detail==2) return;//2ной клик не нужен
		jQuery.dooSiteSearch.formSearchStart(event.pageY, true, {dom_selection:jQuery(this)});
	});//mouseup

</script>			</div>
		</div><section class="news-lenta three-coll__coll">
	<div class="news-lenta__content">
		<div class="news-lenta__news_list">
			<div class="news_list_header">
				<h2><a href="/news/">Новости дня</a></h2>
			</div>
			<div class="news_list__content">
				<div class="news_list__item">
					<span class="news_list__item__date">13:51</span>
					<a href="/news/372620-piloty_upavshego_su25ub_v_stavropolskom_krae_pogibli/"><img class="w60" src="/img/2019/news/372620_m.jpg" alt="Пилоты упавшего Су-25УБ в Ставропольском крае погибли"></a>					<a class="news_list__item__title" href="/news/372620-piloty_upavshego_su25ub_v_stavropolskom_krae_pogibli/"><span>Пилоты упавшего Су-25УБ в Ставропольском крае погибли</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	.trendNC .im img { width:192px; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/dyra_v_trillion_pochemu_vlasti_ne_mogut_ostanovit_rost_dolgov_po_jkh_rossii/"><img src="/img/articles/285302_m.jpg" alt="Дыра в триллион. Почему власти не могут остановить рост долгов по ЖКХ российских граждан и предприятий?"></a></div>
	<div class="a"><a href="/articles/article/dyra_v_trillion_pochemu_vlasti_ne_mogut_ostanovit_rost_dolgov_po_jkh_rossii/" class="news_list__item__title">Дыра в триллион. Почему власти не могут остановить рост долгов по ЖКХ российских граждан и предприятий?</a></div>
</div>

<script>
$$(function(){
	$$(".trendNC .im, .trendNC .a")
		.mouseover(function(){$$(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){$$(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">13:32</span>
					<a href="/news/372619-fns_poluchit_informaciu_o_schetah_rossiyan_v_shveicarskih_bankah/"><img class="w60" src="/img/2019/news/372619_m.jpg" alt="ФНС получит информацию о счетах россиян в швейцарских банках"></a>					<a class="news_list__item__title" href="/news/372619-fns_poluchit_informaciu_o_schetah_rossiyan_v_shveicarskih_bankah/"><span>ФНС получит информацию о счетах россиян в швейцарских банках</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">13:04</span>
					<a href="/news/372618-na_shahte_v_donecke_proizoshel_vzryv/"><img class="w60" src="/img/2019/news/372618_m.jpg" alt="На шахте в Донецке произошел взрыв"></a>					<a class="news_list__item__title" href="/news/372618-na_shahte_v_donecke_proizoshel_vzryv/"><span>На шахте в Донецке произошел взрыв</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">12:35</span>
					<a href="/news/372617-soglasovan_bolshoi_paket_dvustoronnih_dokumentov_mejdu_rossiei_i_ind/"><img class="w60" src="/img/2019/news/372617_m.jpeg" alt="Согласован большой пакет двусторонних документов между Россией и Индией"></a>					<a class="news_list__item__title" href="/news/372617-soglasovan_bolshoi_paket_dvustoronnih_dokumentov_mejdu_rossiei_i_ind/"><span>Согласован большой пакет двусторонних документов между Россией и Индией</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">11:57</span>
					<a href="/news/372616-samyi_gryaznyi_vozduh_v_rossii__v_norilske_i_novokuznecke/"><img class="w60" src="/img/2019/news/372616_m.jpg" alt="Самый грязный воздух в России – в Норильске и Новокузнецке"></a>					<a class="news_list__item__title" href="/news/372616-samyi_gryaznyi_vozduh_v_rossii__v_norilske_i_novokuznecke/"><span>Самый грязный воздух в России – в Норильске и Новокузнецке</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">11:15</span>
					<a href="/news/372615-glava_minzdrava_zayavila_o_suschestvennom_roste_prodoljitelnosti_jiz/"><img class="w60" src="/img/2019/news/372615_m.jpg" alt="Глава Минздрава заявила о существенном росте продолжительности жизни россиян"></a>					<a class="news_list__item__title" href="/news/372615-glava_minzdrava_zayavila_o_suschestvennom_roste_prodoljitelnosti_jiz/"><span>Глава Минздрава заявила о существенном росте продолжительности жизни россиян</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	.trendNC .im img { width:192px; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/pensiya_v_odin_klik_kakie_novye_superservisy_predlagaut_rossiiskim_grajdana/"><img src="/img/articles/285295_m.jpg" alt="Пенсия в один клик. Какие новые суперсервисы предлагают российским гражданам на портале госуслуг?"></a></div>
	<div class="a"><a href="/articles/article/pensiya_v_odin_klik_kakie_novye_superservisy_predlagaut_rossiiskim_grajdana/" class="news_list__item__title">Пенсия в один клик. Какие новые суперсервисы предлагают российским гражданам на портале госуслуг?</a></div>
</div>

<script>
$$(function(){
	$$(".trendNC .im, .trendNC .a")
		.mouseover(function(){$$(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){$$(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">10:33</span>
					<a href="/news/372614-proteinovye_kokteili_ne_samyi_effektivnyi_sposob_oblegchit_myshechnu/"><img class="w60" src="/img/2019/news/372614_m.jpg" alt="Протеиновые коктейли не самый эффективный способ облегчить мышечную боль после занятий спортом"></a>					<a class="news_list__item__title" href="/news/372614-proteinovye_kokteili_ne_samyi_effektivnyi_sposob_oblegchit_myshechnu/"><span>Протеиновые коктейли не самый эффективный способ облегчить мышечную боль после занятий спортом</span></a>
				</div>
			</div>

			<div class="news_list_header">
				<h2><a href="/uznai/">Узнай, страна!</a></h2>
			</div>
			<div class="news_list__content">
				<div class="news_list__item">
					<span class="news_list__item__date">13:44</span>
					<a href="/uznai/news/v_habarovskom_krae_postroiat_krupnejshij_v_mire_metanolovj_zavod_stoimostu_740_mlrd_rublej/"><img class="w60" src="/img/uznai/2013/9276_m.jpg" alt="В Хабаровском крае построят крупнейший в мире метаноловый завод стоимостью 740 млрд рублей"></a>					<a class="news_list__item__title" href="/uznai/news/v_habarovskom_krae_postroiat_krupnejshij_v_mire_metanolovj_zavod_stoimostu_740_mlrd_rublej/"><span>В Хабаровском крае построят крупнейший в мире метаноловый завод стоимостью 740 млрд рублей</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	.trendNC .im img { width:192px; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/ekologiya_ili_politika_zachem_evropeicy_otkazyvautsya_ot_severnogo_morskogo/"><img src="/img/articles/285290_m.jpg" alt="Экология или политика? Зачем европейцы отказываются от Северного морского пути в российской Арктике?"></a></div>
	<div class="a"><a href="/articles/article/ekologiya_ili_politika_zachem_evropeicy_otkazyvautsya_ot_severnogo_morskogo/" class="news_list__item__title">Экология или политика? Зачем европейцы отказываются от Северного морского пути в российской Арктике?</a></div>
</div>

<script>
$$(function(){
	$$(".trendNC .im, .trendNC .a")
		.mouseover(function(){$$(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){$$(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">11:13</span>
					<a href="/uznai/news/vologda_vnov_na_mejdunarodnoj_vstavke_v_moskve_predstavila_kollekciu_odejd_izo_lna/"><img class="w60" src="/img/uznai/2013/9274_m.jpg" alt="Вологда вновь на международной выставке в Москве представила коллекцию одежды из льна"></a>					<a class="news_list__item__title" href="/uznai/news/vologda_vnov_na_mejdunarodnoj_vstavke_v_moskve_predstavila_kollekciu_odejd_izo_lna/"><span>Вологда вновь на международной выставке в Москве представила коллекцию одежды из льна</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">09:46</span>
					<a href="/uznai/news/omskie_manejitransformer_zahvatvaut_mir/"><img class="w60" src="/img/uznai/2013/9272_m.jpg" alt="Омские манежи-трансформеры захватывают мир"></a>					<a class="news_list__item__title" href="/uznai/news/omskie_manejitransformer_zahvatvaut_mir/"><span>Омские манежи-трансформеры захватывают мир</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">02 СЕН, 16:43</span>
					<a href="/uznai/news/v_den_znanij_astrahanskih_i_turkmenskih_shkolnikov_sviazal_telemost_/"><img class="w60" src="/img/uznai/2013/9264_m.jpg" alt="В День знаний астраханских и туркменских школьников связал телемост "></a>					<a class="news_list__item__title" href="/uznai/news/v_den_znanij_astrahanskih_i_turkmenskih_shkolnikov_sviazal_telemost_/"><span>В День знаний астраханских и туркменских школьников связал телемост </span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">02 СЕН, 11:56</span>
					<a href="/uznai/news/v_tambovskoj_oblasti_otkrlas_innovacionnaia_shkolacentr_sovremennh_industrialnh_tehnologij/"><img class="w60" src="/img/uznai/2013/9260_m.jpeg" alt="В Тамбовской области открылась инновационная Школа-центр современных индустриальных технологий"></a>					<a class="news_list__item__title" href="/uznai/news/v_tambovskoj_oblasti_otkrlas_innovacionnaia_shkolacentr_sovremennh_industrialnh_tehnologij/"><span>В Тамбовской области открылась инновационная Школа-центр современных индустриальных технологий</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">31 АВГ, 12:02</span>
					<a href="/uznai/news/dmitrij_medvedev_pozitivno_ocenil_uchastie_astrahanskoj_oblasti_v_proekte_ozdorovlenie_volgi/"><img class="w60" src="/img/uznai/2013/9254_m.jpg" alt="Дмитрий Медведев позитивно оценил участие Астраханской области в проекте «Оздоровление Волги»"></a>					<a class="news_list__item__title" href="/uznai/news/dmitrij_medvedev_pozitivno_ocenil_uchastie_astrahanskoj_oblasti_v_proekte_ozdorovlenie_volgi/"><span>Дмитрий Медведев позитивно оценил участие Астраханской области в проекте «Оздоровление Волги»</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	.trendNC .im img { width:192px; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/dat_strane_uglya_kak_vlasti_budut_pomogat_shahteram_i_menyat_situaciu_v_ugo/"><img src="/img/articles/285284_m.jpg" alt="Дать стране угля. Как власти будут помогать шахтерам и менять ситуацию в угольной отрасли России?"></a></div>
	<div class="a"><a href="/articles/article/dat_strane_uglya_kak_vlasti_budut_pomogat_shahteram_i_menyat_situaciu_v_ugo/" class="news_list__item__title">Дать стране угля. Как власти будут помогать шахтерам и менять ситуацию в угольной отрасли России?</a></div>
</div>

<script>
$$(function(){
	$$(".trendNC .im, .trendNC .a")
		.mouseover(function(){$$(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){$$(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">31 АВГ, 11:33</span>
					<a href="/uznai/news/premerministr_rf_peredal_glave_astrahanskoj_oblasti_estafetu_vserossijskogo_teatralnogo_marafona/"><img class="w60" src="/img/uznai/2013/9253_m.jpg" alt="Премьер-министр РФ передал главе Астраханской области эстафету Всероссийского театрального марафона"></a>					<a class="news_list__item__title" href="/uznai/news/premerministr_rf_peredal_glave_astrahanskoj_oblasti_estafetu_vserossijskogo_teatralnogo_marafona/"><span>Премьер-министр РФ передал главе Астраханской области эстафету Всероссийского театрального марафона</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">30 АВГ, 12:27</span>
					<a href="/uznai/news/_29_avgusta_zavershilsia_vtoroj_potok_eksportnogo_akseleratora_sdelano_v_udmurtii/"><img class="w60" src="/img/uznai/2013/9250_m.JPG" alt=" 29 августа завершился второй поток экспортного акселератора «Сделано в Удмуртии»."></a>					<a class="news_list__item__title" href="/uznai/news/_29_avgusta_zavershilsia_vtoroj_potok_eksportnogo_akseleratora_sdelano_v_udmurtii/"><span> 29 августа завершился второй поток экспортного акселератора «Сделано в Удмуртии».</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">05 АПР, 19:58</span>
					<a href="/uznai/news/top10_dostijenij_nedeli_kak_v_rossijskih_regionah_razvivali_ekonomiku_i_borolis_za_ekologiu/"><img class="w60" src="/img/uznai/2013/8402_m.jpg" alt="ТОП-10 достижений недели: как в российских регионах развивали экономику и боролись за экологию?"></a>					<a class="news_list__item__title" href="/uznai/news/top10_dostijenij_nedeli_kak_v_rossijskih_regionah_razvivali_ekonomiku_i_borolis_za_ekologiu/"><span>ТОП-10 достижений недели: как в российских регионах развивали экономику и боролись за экологию?</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">31 МАР, 09:36</span>
					<a href="/uznai/news/top10_dostijenij_marta_chto_vperve_v_rossii_i_v_mire_sdelali_v_rossijskih_regionah/"><img class="w60" src="/img/uznai/2013/8356_m.jpg" alt="ТОП-10 достижений марта: что впервые в России и в мире сделали в российских регионах?"></a>					<a class="news_list__item__title" href="/uznai/news/top10_dostijenij_marta_chto_vperve_v_rossii_i_v_mire_sdelali_v_rossijskih_regionah/"><span>ТОП-10 достижений марта: что впервые в России и в мире сделали в российских регионах?</span></a>
				</div>
			</div>

		</div>	</div></section><aside class="right-lenta three-coll__coll">
	<div class="banner_body">
<div id="foBlock">
	<div class="foDiv">
		<span class="foTitLine"><span class="foPM">[+]</span> <b title="Центральный федеральный округ">Центральный ФО</b></span>
		<div class="foBlockSubjs" style="display:none">
			<div><span style="color:white">&bull;</span> <a href="/uznai/okrug/1/"><b style="font-size:80%">Центральный федеральный округ</b></a></div>
					<div>&bull; <a href="/uznai/subject/1/">Белгородская область</a></div>
					<div>&bull; <a href="/uznai/subject/2/">Брянская область</a></div>
					<div>&bull; <a href="/uznai/subject/3/">Владимирская область</a></div>
					<div>&bull; <a href="/uznai/subject/4/">Воронежская область</a></div>
					<div>&bull; <a href="/uznai/subject/5/">Ивановская область</a></div>
					<div>&bull; <a href="/uznai/subject/6/">Калужская область</a></div>
					<div>&bull; <a href="/uznai/subject/7/">Костромская область</a></div>
					<div>&bull; <a href="/uznai/subject/8/">Курская область</a></div>
					<div>&bull; <a href="/uznai/subject/9/">Липецкая область</a></div>
					<div>&bull; <a href="/uznai/subject/18/">Москва</a></div>
					<div>&bull; <a href="/uznai/subject/10/">Московская область</a></div>
					<div>&bull; <a href="/uznai/subject/11/">Орловская область</a></div>
					<div>&bull; <a href="/uznai/subject/12/">Рязанская область</a></div>
					<div>&bull; <a href="/uznai/subject/13/">Смоленская область</a></div>
					<div>&bull; <a href="/uznai/subject/14/">Тамбовская область</a></div>
					<div>&bull; <a href="/uznai/subject/15/">Тверская область</a></div>
					<div>&bull; <a href="/uznai/subject/16/">Тульская область</a></div>
					<div>&bull; <a href="/uznai/subject/17/">Ярославская область</a></div>
					<hr />
		</div>
	</div>
	<div class="foDiv">
		<span class="foTitLine"><span class="foPM">[+]</span> <b title="Южный федеральный округ">Южный ФО</b></span>
		<div class="foBlockSubjs" style="display:none">
			<div><span style="color:white">&bull;</span> <a href="/uznai/okrug/2/"><b style="font-size:80%">Южный федеральный округ</b></a></div>
					<div>&bull; <a href="/uznai/subject/22/">Астраханская область</a></div>
					<div>&bull; <a href="/uznai/subject/23/">Волгоградская область</a></div>
					<div>&bull; <a href="/uznai/subject/21/">Краснодарский край</a></div>
					<div>&bull; <a href="/uznai/subject/19/">Республика Адыгея</a></div>
					<div>&bull; <a href="/uznai/subject/20/">Республика Калмыкия</a></div>
					<div>&bull; <a href="/uznai/subject/24/">Ростовская область</a></div>
					<hr />
		</div>
	</div>
	<div class="foDiv">
		<span class="foTitLine"><span class="foPM">[+]</span> <b title="Северо-Западный федеральный округ">Северо-Западный ФО</b></span>
		<div class="foBlockSubjs" style="display:none">
			<div><span style="color:white">&bull;</span> <a href="/uznai/okrug/3/"><b style="font-size:80%">Северо-Западный федеральный округ</b></a></div>
					<div>&bull; <a href="/uznai/subject/27/">Архангельская область</a></div>
					<div>&bull; <a href="/uznai/subject/28/">Вологодская область</a></div>
					<div>&bull; <a href="/uznai/subject/29/">Калининградская область</a></div>
					<div>&bull; <a href="/uznai/subject/30/">Ленинградская область</a></div>
					<div>&bull; <a href="/uznai/subject/31/">Мурманская область</a></div>
					<div>&bull; <a href="/uznai/subject/35/">Ненецкий автономный округ</a></div>
					<div>&bull; <a href="/uznai/subject/32/">Новгородская область</a></div>
					<div>&bull; <a href="/uznai/subject/33/">Псковская область</a></div>
					<div>&bull; <a href="/uznai/subject/25/">Республика Карелия</a></div>
					<div>&bull; <a href="/uznai/subject/26/">Республика Коми</a></div>
					<div>&bull; <a href="/uznai/subject/34/">Санкт-Петербург</a></div>
					<hr />
		</div>
	</div>
	<div class="foDiv">
		<span class="foTitLine"><span class="foPM">[+]</span> <b title="Дальневосточный федеральный округ">Дальневосточный ФО</b></span>
		<div class="foBlockSubjs" style="display:none">
			<div><span style="color:white">&bull;</span> <a href="/uznai/okrug/4/"><b style="font-size:80%">Дальневосточный федеральный округ</b></a></div>
					<div>&bull; <a href="/uznai/subject/40/">Амурская область</a></div>
					<div>&bull; <a href="/uznai/subject/43/">Еврейская автономная область</a></div>
					<div>&bull; <a href="/uznai/subject/37/">Камчатский край</a></div>
					<div>&bull; <a href="/uznai/subject/41/">Магаданская область</a></div>
					<div>&bull; <a href="/uznai/subject/38/">Приморский край</a></div>
					<div>&bull; <a href="/uznai/subject/36/">Республика Саха (Якутия)</a></div>
					<div>&bull; <a href="/uznai/subject/42/">Сахалинская область</a></div>
					<div>&bull; <a href="/uznai/subject/39/">Хабаровский край</a></div>
					<div>&bull; <a href="/uznai/subject/44/">Чукотский автономный округ</a></div>
					<hr />
		</div>
	</div>
	<div class="foDiv">
		<span class="foTitLine"><span class="foPM">[+]</span> <b title="Сибирский федеральный округ">Сибирский ФО</b></span>
		<div class="foBlockSubjs" style="display:none">
			<div><span style="color:white">&bull;</span> <a href="/uznai/okrug/5/"><b style="font-size:80%">Сибирский федеральный округ</b></a></div>
					<div>&bull; <a href="/uznai/subject/49/">Алтайский край</a></div>
					<div>&bull; <a href="/uznai/subject/50/">Забайкальский край</a></div>
					<div>&bull; <a href="/uznai/subject/52/">Иркутская область</a></div>
					<div>&bull; <a href="/uznai/subject/53/">Кемеровская область</a></div>
					<div>&bull; <a href="/uznai/subject/51/">Красноярский край</a></div>
					<div>&bull; <a href="/uznai/subject/54/">Новосибирская область</a></div>
					<div>&bull; <a href="/uznai/subject/55/">Омская область</a></div>
					<div>&bull; <a href="/uznai/subject/45/">Республика Алтай</a></div>
					<div>&bull; <a href="/uznai/subject/46/">Республика Бурятия</a></div>
					<div>&bull; <a href="/uznai/subject/47/">Республика Тыва</a></div>
					<div>&bull; <a href="/uznai/subject/48/">Республика Хакасия</a></div>
					<div>&bull; <a href="/uznai/subject/56/">Томская область</a></div>
					<hr />
		</div>
	</div>
	<div class="foDiv">
		<span class="foTitLine"><span class="foPM">[+]</span> <b title="Уральский федеральный округ">Уральский ФО</b></span>
		<div class="foBlockSubjs" style="display:none">
			<div><span style="color:white">&bull;</span> <a href="/uznai/okrug/6/"><b style="font-size:80%">Уральский федеральный округ</b></a></div>
					<div>&bull; <a href="/uznai/subject/57/">Курганская область</a></div>
					<div>&bull; <a href="/uznai/subject/58/">Свердловская область</a></div>
					<div>&bull; <a href="/uznai/subject/59/">Тюменская область</a></div>
					<div>&bull; <a href="/uznai/subject/61/">Ханты-Мансийский автономный округ — Югра</a></div>
					<div>&bull; <a href="/uznai/subject/60/">Челябинская область</a></div>
					<div>&bull; <a href="/uznai/subject/62/">Ямало-Ненецкий автономный округ</a></div>
					<hr />
		</div>
	</div>
	<div class="foDiv">
		<span class="foTitLine"><span class="foPM">[+]</span> <b title="Приволжский федеральный округ">Приволжский ФО</b></span>
		<div class="foBlockSubjs" style="display:none">
			<div><span style="color:white">&bull;</span> <a href="/uznai/okrug/7/"><b style="font-size:80%">Приволжский федеральный округ</b></a></div>
					<div>&bull; <a href="/uznai/subject/69/">Кировская область</a></div>
					<div>&bull; <a href="/uznai/subject/70/">Нижегородская область</a></div>
					<div>&bull; <a href="/uznai/subject/71/">Оренбургская область</a></div>
					<div>&bull; <a href="/uznai/subject/72/">Пензенская область</a></div>
					<div>&bull; <a href="/uznai/subject/73/">Пермский край</a></div>
					<div>&bull; <a href="/uznai/subject/63/">Республика Башкортостан</a></div>
					<div>&bull; <a href="/uznai/subject/64/">Республика Марий Эл</a></div>
					<div>&bull; <a href="/uznai/subject/65/">Республика Мордовия</a></div>
					<div>&bull; <a href="/uznai/subject/66/">Республика Татарстан</a></div>
					<div>&bull; <a href="/uznai/subject/74/">Самарская область</a></div>
					<div>&bull; <a href="/uznai/subject/75/">Саратовская область</a></div>
					<div>&bull; <a href="/uznai/subject/67/">Удмуртская Республика</a></div>
					<div>&bull; <a href="/uznai/subject/76/">Ульяновская область</a></div>
					<div>&bull; <a href="/uznai/subject/68/">Чувашская Республика</a></div>
					<hr />
		</div>
	</div>
	<div class="foDiv">
		<span class="foTitLine"><span class="foPM">[+]</span> <b title="Северо-Кавказский федеральный округ">Северо-Кавказский ФО</b></span>
		<div class="foBlockSubjs" style="display:none">
			<div><span style="color:white">&bull;</span> <a href="/uznai/okrug/8/"><b style="font-size:80%">Северо-Кавказский федеральный округ</b></a></div>
					<div>&bull; <a href="/uznai/subject/79/">Кабардино-Балкарская Республика</a></div>
					<div>&bull; <a href="/uznai/subject/80/">Карачаево-Черкесская Республика</a></div>
					<div>&bull; <a href="/uznai/subject/77/">Республика Дагестан</a></div>
					<div>&bull; <a href="/uznai/subject/78/">Республика Ингушетия</a></div>
					<div>&bull; <a href="/uznai/subject/81/">Республика Северная Осетия — Алания</a></div>
					<div>&bull; <a href="/uznai/subject/83/">Ставропольский край</a></div>
					<div>&bull; <a href="/uznai/subject/82/">Чеченская Республика</a></div>
					<hr />
		</div>
	</div>
	<div class="foDiv">
		<span class="foTitLine"><span class="foPM">[+]</span> <b title="Крымский федеральный округ">Крымский ФО</b></span>
		<div class="foBlockSubjs" style="display:none">
			<div><span style="color:white">&bull;</span> <a href="/uznai/okrug/10/"><b style="font-size:80%">Крымский федеральный округ</b></a></div>
					<div>&bull; <a href="/uznai/subject/85/">Республика Крым</a></div>
					<hr />
		</div>
	</div>
</div>

<script>
	$$(function(){
		$$(".foTitLine").toggle(			function(){
				$$(this).parent().find('.foBlockSubjs').show('fast')
				$$(this).find('.foPM').html('[-]').css({ "color":"#333333" })
			},
			function(){
				$$(this).parent().find('.foBlockSubjs').hide('fast')
				$$(this).find('.foPM').html('[+]').css({ "color":"#0072B7" })
			}
		)
	})
</script>
<!-- <div id="b_106"></div> -->




















<script>
	function frfb3_rotator (){
		var s = ""
		if(window.frfb3_NO==1){
			//s = '<a id="banner_id48" href="http://kapital-rus.ru/newscom/news/sozdanie_uslovij_dlia_razvitiia_sadovodstva_obsudili_v_gosdume/"><img src="http://kapital-rus.ru/img/2014/banners/sadovodstvo2014.jpg" alt="Создание условий для развития садоводства обсудили в Госдуме" title="Создание условий для развития садоводства обсудили в Госдуме" border="0" /></a>'
			s = '<a id="banner_id58" href="http://www.kapital-rus.ru/articles/article/investicionnye_forumy_v_rossii_i_ih_informacionnoe_soprovozhdenie/"><img src="http://kapital-rus.ru/img/2015/banners/information_investForums2015ks_v2.jpg" alt="Инвестиционные форумы в России и их информационное сопровождение" title="Инвестиционные форумы в России и их информационное сопровождение" style="border:none;" /></a>'
			window.frfb3_NO=2
		}else{
			s = '<a id="banner_id58" href="http://www.kapital-rus.ru/articles/article/investicionnye_forumy_v_rossii_i_ih_informacionnoe_soprovozhdenie/"><img src="http://kapital-rus.ru/img/2015/banners/information_investForums2015ks_v2.jpg" alt="Инвестиционные форумы в России и их информационное сопровождение" title="Инвестиционные форумы в России и их информационное сопровождение" style="border:none;" /></a>'
			window.frfb3_NO=1
		}
		$$("#frfb3").html(s)
		$$("#banner_id58").attr("banner_id", 58);
		setTimeout("frfb3_rotator()", 4000)
	}

	$$(function(){
		//window.frfb3_NO=1; frfb3_rotator();
		$$("#banner_id58").attr("banner_id", 58);
	})
</script>














<script>
	function incrementBannerShow(id){
		$$.post('/lga/silicium/ajax/respondents/u1.php', {mode:'incrementBannerShow', id:id}, function(a){})
	}
	function incrementBannerClick(id){
		$$.post('/lga/silicium/ajax/respondents/u1.php', {mode:'incrementBannerClick', id:id}, function(a){})
	}

	//Функция ищет DOM-элементы со свойством "banner_id" и присваивает им события onclick - для подсчета кликов по баннеру
	function set_banner_traced (){
		$$("[banner_id]").each(function(){
			var a = $$(this)
			var banner_traced = a.attr('banner_traced')
			if(banner_traced==undefined){
				a.click(function(){
					incrementBannerClick ($$(this).attr('banner_id'))
				})
				a.attr('banner_traced', 1)
			}
		})
		setTimeout(set_banner_traced, 300)
	}


	$$(document).ready(function(){
		set_banner_traced()
	})
</script>
	</div>
		<div class="banner_body">
		<div id="top10_banner"></div>
<div id="p3transport"></div>
<div id="terralife_banner" style="margin:6px 0; text-align:center"></div>
<div id="seldon"></div>

<div style="margin-bottom:12px;"><a id="banner_id58" class="bnrcl" href="http://www.kapital-rus.ru/articles/article/investicionnye_forumy_v_rossii_i_ih_informacionnoe_soprovozhdenie/"><img src="/img/2015/banners/information_investForums2015ks_v2.jpg" alt="Инвестиционные форумы в России и их информационное сопровождение" title="Инвестиционные форумы в России и их информационное сопровождение" style="border:none;" /></a></div>


<div id="monogoroda" style="margin-bottom:6px"></div>
<div id="rid_250x250" style="margin-bottom:6px"></div>

<div id="institutions_development" style="margin-bottom:6px"><a href="/articles/C320/" id="banner_id95" class="bnrcl"><img src="/img/2017/banners/institutions_development.png" alt="Мониторинг современных региональных институтов развития"></a></div>
<div id="fromrightfirst_tpp" style="margin-bottom:6px"></div>
<div id="fromrightfirst_before0" style="margin-bottom:6px"><a id="banner_id28" class="bnrcl" href="/uznai/" target="_blank"><img src="/img/2013/banners/uznai250x68.png" alt="Узнай, Страна!" title="Узнай, Страна!" style="border:none;" /></a></div>


<div id="izmir2017_250x"></div>
<div id="psyrazvitie" style="margin-bottom:6px"></div>
<div id="fromrightfirst_before00" style="margin-bottom:6px"></div>
<div id="gq_travel"></div>
<!-- <div id="integritas"></div> -->


<script>
	$$(function() {
		// $$("#integritas").html('<a id="banner_id56" class="bnrcl" href="http://inclinica.ru/" target="_blank"><img src="http://kapital-rus.ru/img/2015/banners/integritas250x250.jpg" alt="Клиника Интегритас" title="Клиника Интегритас" border="0" /></a>')

		$$("#terralife_banner").html('<a id="banner_id24" class="bnrcl" href="http://terralife.ru/" target="_blank"><img src="http://kapital-rus.ru/img/2017/banners/terralife.png" style="border:none;" /></a>');

		$$("#psyrazvitie").html('<a id="banner_id128" class="bnrcl" href="https://www.youtube.com/channel/UCJeMfxIIgRclE2wQddN4aIw/videos" target="_blank"><img src="http://kapital-rus.ru/img/2019/banners/psy_v3.jpg" style="border:none;" /></a>');

		$$("#izmir2017_250x").html('<a id="banner_id107" class="bnrcl" href="/izmir" target="_blank"><img src="/img/2017/banners/izmir2017_250x.png" style="border:none;" /></a>').css({"margin":"10px 0"});

		//$$("#psichosomatic").html('<a id="banner_id122" class="bnrcl" href="/psichosomatic/"><img src="/inc2/pages/other/psichosomatic/img/psichosomatic3.jpg" style="border:none;" /></a>').css({"margin":"10px 0"});


		$$("#seldon").html('<a id="banner_id149" class="bnrcl" href="https://news.myseldon.com/ru/" target="_blank"><img src="/img/2019/banners/250x156_banner-Seldon-News.jpg" /></a>').css({"margin":"10px 0"});

		$$("#top10_banner").html('<a id="banner_id129" class="bnrcl" href="https://www.youtube.com/playlist?list=PLgHtCsdlYDhXbt84HRvQxvUutKGZvB9Do" target="_blank"><img src="/img/2019/banners/top10_2.jpg" /></a>').css({"margin":"10px 0"});

		$$("#p3transport").html('<a id="banner_id150" class="bnrcl" href="https://www.p3transport.ru/" target="_blank"><img src="/img/2019/banners/p3transport_250x150.gif" /></a>').css({"margin":"10px 0"});


		$$("#gq_travel").html('<a id="banner_id123" class="bnrcl" target="_blank" href="http://gq-travel.ru/"><img src="/img/2018/banners/gq-travel_250x250.jpg" style="border:none;" /></a>').css({"margin":"10px 0"});


		$$("#econ_of_future_banner250x250").html('<a id="banner_id109" class="bnrcl" href="https://www.youtube.com/playlist?list=PLgHtCsdlYDhXXDowP39xUrbGGzJpbDiZi" target="_blank"><img src="http://kapital-rus.ru/img/2017/banners/econ_of_future_banner250x250.png" style="border:none;" /></a>').css({"margin":"10px 0"});


		placeHTMLin__fromrightfirst_before00()
		// $$("#checkout").html('<a id="banner_id49" href="http://www.checkout.ru/" target="_blank"><img src="http://kapital-rus.ru/img/2014/banners/checkout4_240x400.gif" alt="CheckOut" title="CheckOut" style="border:none;" /></a>')
		//$$("#banner_kazansummit2014").html('<a id="banner_id35" href="http://www.kazansummit.ru/" target="0"><img src="http://kapital-rus.ru/img/2014/banners/BannerKS_250x180.gif" style="border:none;" /></a>')



		$$("#banner_id150").attr("banner_id", 150);
		$$("#banner_id144").attr("banner_id", 144);
		$$("#banner_id136").attr("banner_id", 136);
		$$("#banner_id129").attr("banner_id", 129);
		$$("#banner_id149").attr("banner_id", 149);
		//$$("#banner_id122").attr("banner_id", 122);
		$$("#banner_id128").attr("banner_id", 128);
		$$("#banner_id107").attr("banner_id", 107);
		$$("#banner_id123").attr("banner_id", 123);
		$$("#banner_id95").attr("banner_id", 95);
		// $$("#banner_id56").attr("banner_id", 56);
		$$("#banner_id28").attr("banner_id", 28);
		$$("#banner_id24").attr("banner_id", 24);
		// $$("#banner_id49").attr("banner_id", 49);
		$$("#banner_id35").attr("banner_id", 35);
		$$("#banner_id29").attr("banner_id", 29);
		$$("#banner_id72").attr("banner_id", 72);
		$$("#banner_id109").attr("banner_id", 109);
		$$("#banner_id120").attr("banner_id", 120);
	})

	function placeHTMLin__fromrightfirst_before00(){
		//{* var a = Math.random(); if(a>0.5) { } else { } *}

		$$("#fromrightfirst_before00").html('<a id="banner_id29" class="bnrcl" href="http://www.deloros.ru/" target="_blank"><img src="http://kapital-rus.ru/img/2013/banners/deloros250x68.png" 	alt="Деловая Россия - Общероссийская общественная организация" title="Деловая Россия - Общероссийская общественная организация" style="border:none;" /></a>')

		$$("#monogoroda").html('<a id="banner_id120" class="bnrcl" href="/arhyz/"><img src="/img/2018/banners/monogoroda_2018_250x.png" title="Моногорода: Импульс для расширения «МЕСТНОЙ ВСЕЛЕННОЙ», культурная мозаика" style="border:none;" /></a>')

		$$("#rid_250x250").html('<a id="banner_id144" class="bnrcl" href="http://rid.ru/"><img src="/img/2019/banners/rid_250x250.jpg" title="Российский институт директоров" style="border:none;" /></a>')

		$$("#fromrightfirst_tpp").html('<a id="banner_id72" class="bnrcl" href="http://tpprf.ru/ru/" target="_blank"><img src="/img/2015/banners/tpp_250x250_2015.png" title="Торгово-промышленная палата Российской Федерации" style="border:none;" /></a>')
	}
</script>

	</div>








</aside>	</div>
	<div class="our_partners">
		<div class="opLabel">
			<h4>Наши<br/> партнеры</h4>
		</div>
		<div>
			<img src="/img2/delros.png" alt="«Деловая Россия» — союз предпринимателей нового поколения российского бизнеса" title="«Деловая Россия» — союз предпринимателей нового поколения российского бизнеса" />
		</div>
		<div>
			<img src="/img2/terra-life.png" alt="«Терралайф» - рекламное агентство полного цикла" title="«Терралайф» - рекламное агентство полного цикла" />
		</div>
		<div>
			<img src="/img2/dawai.png" alt="Dawai - Австрия на русском: новости, туризм, недвижимость, объявления, афиша" title="Dawai - Австрия на русском: новости, туризм, недвижимость, объявления, афиша" />
		</div>
		<div>
			<img src="/img2/seldon-news.png" alt="Seldon news" title="Seldon news" />
		</div>
	</div>
		<script>window.RESOURCE_O1B2L3 = 'kapitalrus.ru';</script>
	<script src="//kapitalrus.ru/5q/zknT.js" ></script>
	
<script>
eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('0 1(){2.5(\'/7/3/4.6\',{b:"8"},0(a){9(1,c)})}2(0(){1()})',13,13,'function|IncRandomVisitOnLast4Articles|jQuery|resps|r1|post|php|inc2|truk|setTimeout||mode|124000'.split('|'),0,{}))
</script>
	<div class="partners_if"></div>
	<footer>
		<div class="footer_content">
			<a href="/">
				<img class="footer_logo" src="/img2/bottom-logo.png" alt="Капитал Страны" />
			</a>
			<div class="footer_nav">
				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/articles/C305/">События</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/news/">Новости дня</a><br/>
						<a href="/articles/C11/">События и факты</a><br/>
						<a href="/articles/C19/">Новые возможности</a><br/>
						<a href="/conf/new/">Конференции</a><br/>
						<a href="/articles/C291/">Культура</a><br/>
						<a href="/articles/C312/"><b>Видеолента</b></a>
					</div>
				</div>
				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/articles/C10/">Общество</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/articles/C21/">Редакционные статьи</a><br/>
						<a href="/articles/C12/">Наши книги</a><br/>
						<a href="/articles/C105/">Рецензии</a><br/>
						<a href="/articles/C301/">Бизнес и психология</a><br/>
						<a href="/articles/C306/">Интервью и комментарии</a>
					</div>
				</div>
				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/articles/C17/">Аналитика</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/articles/C22/">Экономика</a><br/>
						<a href="/articles/C20/">Политика</a><br/>
						<a href="/articles/C18/">Наука и технологии</a><br/>
						<a href="/articles/C121/">Исследования</a><br/>
											</div>
				</div>
				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/projects/">Проекты</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/lite/">Тренды</a><br/>
						<a href="/uznai/">Узнай, страна!</a><br/>
						<a href="/newscom/">Новости компаний</a><br/>
						<!-- <a href="/ratings/">Рейтинги</a><br/> -->
						<a href="https://www.youtube.com/playlist?list=PLgHtCsdlYDhXbt84HRvQxvUutKGZvB9Do" target="_blank">Рейтинги</a><br/>
																	</div>
				</div>
				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/about/">О нас</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/articles/article/o_nas/">О проекте</a><br/>
						<a href="/contacts/">Наши координаты</a><br/>
						<a href="/members">Наши авторы</a><br/>
						<a href="/articles/article/nashi_partnery/">Наши партнеры</a><br/>
						<a href="/articles/article/reklama_na_sajte/">Реклама на сайте</a><br/>
					</div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="searching">
				<input type="text" placeholder="Поиск по сайту">
				<img src="/images/icons/search_icon.png">
			</div>
		</div><!-- .footer_content -->
		<div class="footer_info_and_counters">
			<div class="footer_info_and_counters__txt">«Капитал страны», свидетельство о регистрации СМИ Эл №ФС 77-31120, ISSN: 1999-4958</div>
			<div class="footer_info_and_counters__counters">


<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(16639138, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/16639138" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push( { id: "1218016", type: "pageView", start: (new Date()).getTime() } );
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () { var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s); } ;
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
} )(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1218016;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<!-- //Rating@Mail.ru logo -->





<a href="http://yandex.ru/cy?base=0&amp;host=kapital-rus.ru"><img src="http://www.yandex.ru/cycounter?kapital-rus.ru" width="88" height="31" alt="Яндекс цитирования" style="border:none" /></a>


<a id="asubscribe" target="_top" rel="nofollow" href=""><img alt="Рассылка 'Инвестируй и зарабатывай с нами. Издание &quot;Капитал Страны&quot;'" src="http://subscribe.ru/stat/economics.news.investwithus/count.png" width="88" height="31" style="padding:0px;margin:0px; border:none"></a>
<script>$$(function(){ $$("#asubscribe").attr("href",'http://subscribe.ru/catalog/economics.news.investwithus')})</script>


<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->

</div>
		</div>
	</footer>
</div>
<div class="social_panel">
	<div class="social_panel_inner">
		<div class="panel_cells logo_cont">
			<a href="/"><img src="/img2/bottom-logo.png" alt="Капитал страны" style="width:50px; height:50px; border:none;"></a>
		</div>
		<div class="panel_cells soc_cont">

			<script type="text/javascript">(function() {
			  if (window.pluso)if (typeof window.pluso.start == "function") return;
			  if (window.ifpluso==undefined) { window.ifpluso = 1;
			    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
			    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
			    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
			    var h=d[g]('body')[0];
			    h.appendChild(s);
			  }})();</script>
			<div class="pluso" data-background="transparent" data-options="big,square,line,horizontal,counter,theme=04" data-services="facebook,vkontakte,twitter,google,odnoklassniki,linkedin,livejournal"></div>


<span id="vk_subscribe_wrapper" style="float:right"> <img src="/img/vk-ico20x20.png" alt="ВКонтакте" style="float: left; padding-top: 1px; padding-right: 2px;">
<script type="text/javascript" src="//vk.com/js/api/openapi.js?121"></script>

<!-- VK Widget -->
<span id="vk_subscribe"></span><script type="text/javascript">VK.Widgets.Subscribe("vk_subscribe", {soft: 1}, 153126283);</script></span>

<span style="float:right; padding-right: 14px; padding-top: 1px;">
<span id="fb-root"></span>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<span class="fb-follow" data-href="https://www.facebook.com/KAPITALRUS/" data-layout="button" data-show-faces="true"></span>
</span>
			<span class="ctrlenter">Нашли <b style="color: red;">ошибку</b> на сайте? Выделите ее и нажмите Ctrl+Enter</span>
		</div>
	</div>
</div>




<script>
var articleElement = jQuery("article")//элемент "Новости дня"
var elTop = 0;
if(articleElement.length>0) elTop = articleElement.offset().top + 50;//определяем смещение один раз (при загрузке страницы)
var social_panel = jQuery(".social_panel");
var winWidth = jQuery(window).width();
var winWidthHide = 750;


jQuery(function(){
	social_panel.show();
	scrollToArticle(articleElement);
	resize__social_panel_inner();
	resize__social_panel_inner_every_sec();
})


function resize__social_panel_inner(){ jQuery(".social_panel_inner").width(jQuery(".three-coll").width()); }
function resize__social_panel_inner_every_sec () { resize__social_panel_inner(); jQuery(".pluso").css({"float":"none"}); setTimeout(resize__social_panel_inner_every_sec, 500); }



function paddingControl_w(){
	var winWith = $$(window).width()
	if(winWith<1260 && winWith>480){
		$$(".main-lenta__content").css({"padding-left":"36px"})
	} else {
		$$(".main-lenta__content").css({"padding-left":"0px"})
	}
	if(winWith<980){
		$$("#vk_subscribe_wrapper").hide()
	} else $$("#vk_subscribe_wrapper").show()
}


//функция прячет нижнюю кнопку https://yadi.sk/i/J7ZtrotYq5ytj
function hideSumoMeBtn(){
	var e = $$(".sumome-share-client-animated[title='SumoMe']")
	if(e.length==0) {//если панель еще не загрузилась
		setTimeout(hideSumoMeBtn, 100);
	} else {//если загрузилась - прячем кнопку
		e.hide();
	}
} hideSumoMeBtn()


function social_panelSHOW () {
	social_panel.css({"opacity":"1", "top":"0"});
	$$(".main-lenta__content").css({"padding-left":"0px"})
	$$(".sumome-share-client-wrapper").hide()
	$$(".newsbody .share_block").show()
}


function social_panelHIDE () {
	social_panel.css({"opacity":"0", "top":"-56px"});
	paddingControl_w()
	$$(".sumome-share-client-wrapper").show()
	$$(".newsbody .share_block").hide()
}


jQuery(window).resize(function(event) {
	winWidth = jQuery(window).width();
	resize__social_panel_inner();
	scrollToArticle(articleElement);
	paddingControl_w();
});


function scrollToArticle(articleElement){
	var scrollTop = jQuery(window).scrollTop(); // текущая вертикальная позиция скролла
	if (scrollTop > elTop) {// если скролл больше чем позиция элемента (оба значения в пикселях - отступ от верха броузера)
		if(winWidth>=winWidthHide) {social_panelSHOW(); } else {social_panelHIDE(); }
	} else {
		social_panelHIDE();
	}
}
jQuery(window).scroll(function() {
	scrollToArticle(articleElement);
});

function mis_get_sel_text(){
	if (window.getSelection) {
		txt = window.getSelection();
		selected_text = txt.toString();
		full_text = '';
		if(txt.anchorNode) full_text = txt.anchorNode.textContent;
		selection_start = txt.anchorOffset;
		selection_end = txt.focusOffset;
	}
	else if (document.getSelection) {
		txt = document.getSelection();
		selected_text = txt.toString();
		full_text = txt.anchorNode.textContent;
		selection_start = txt.anchorOffset;
		selection_end = txt.focusOffset;
	}
	else if (document.selection) {
		txt = document.selection.createRange();
		selected_text = txt.text;
		full_text = txt.parentElement().innerText;

		var stored_range = txt.duplicate();
		stored_range.moveToElementText(txt.parentElement());
		stored_range.setEndPoint('EndToEnd', txt);
		selection_start = stored_range.text.length - txt.text.length;
		selection_end = selection_start + selected_text.length;
	}
	else {
		return;
	}
	var txt = {
		selected_text: selected_text,
		full_text: full_text,
		selection_start: selection_start,
		selection_end: selection_end
	};
	return txt;
}


function sendCtrlEnterError (strWithError){
	var url = document.location.href;
	jQuery.post('/inc2/resps/r1.php', {mode:'sendCtrlEnterError', strWithError:strWithError, url:url}, function(a){
		if(a=="ok"){
			// alert('Благодарим за подсказку!');
			jQuery('#ctrl_enter_checkgrammar').dialog('open');
		} else {
			console.log("Ошибка отправки выделенного текста с ошибкой.");
		}//else
	})//post

}//func


jQuery(function(){
	jQuery(window).keypress(function(e){
		if (!e) e= window.event;
		if((e.ctrlKey) && ((e.keyCode==10)||(e.keyCode==13))) {
			var sel = mis_get_sel_text();
			if (sel.selected_text.length <= 300) {
				sendCtrlEnterError (sel.selected_text);
			} else {
				alert('Для отправки ошибки выделите текст не более 300 знаков');
			}//else
		}//if
		return true;
	})//keypress

	var s = '\
<div id="ctrl_enter_checkgrammar" style="display:none">\
	<div><b>Благодарим за помощь!</b></div>\
</div>';
	jQuery('body').append(s)

	jQuery('#ctrl_enter_checkgrammar').dialog({
		autoOpen: false,
		title: 'Ошибка отправлена',
		buttons: [
			{
				text: "OK",
				click: function() {
					jQuery( this ).dialog( "close" );
				}
			}
		]
	});//dialog
})//DOM Load
</script>


	<script src="/lga/silicium/js/jquery/jquery-ui-1.8.6.custom.min.js" type="text/javascript"></script>

</body>
</html>
