
<!DOCTYPE html>
<html>
<head>
	<title>Губернатор Александр Михайлов провел заседание антинаркотической комиссии в Курской области | «Узнай, страна!»</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="description" content="Об организации медицинской и социальной реабилитации наркопотребителей, повышении мотивации к лечению наркозависимости проинформировала председатель регионального комитета здравоохранения Ольга Новикова." />
	<meta name="keywords" content="Губернатор Александр Михайлов провел заседание антинаркотической комиссии в Курской области">	<meta property="og:type" content="article" />	<meta property="og:title" content="Губернатор Александр Михайлов провел заседание антинаркотической комиссии в Курской области | «Узнай, страна!»" />	<meta property="og:description" content="Об организации медицинской и социальной реабилитации наркопотребителей, повышении мотивации к лечению наркозависимости проинформировала председатель регионального комитета здравоохранения Ольга Новикова." />
	<link rel="icon" href="/favicon.gif" type="image/gif" />
	<link rel="shortcut icon" href="/favicon.gif" type="image/gif" />
	<link rel="apple-touch-icon-precomposed" href="/touch-icon-iphone.png">
	<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/touch-icon-ipad.png">
	<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/touch-icon-ipad-retina.png">
	<meta name=viewport content="width=device-width, initial-scale=1">
	<link rel="alternate" type="application/rss+xml" href="/upload/kaprus.xml/" title="Капитал страны" />
	<meta name="robots" content="all">
	<link rel="stylesheet" type="text/css" href="/site.css?dt=1405181129">
		<link rel="stylesheet" type="text/css" href="/inc2/pages/uznai/css/uznai.css">
	
	<script src="/lga/silicium/js/jquery/jquery-1.4.4.min.js" type="text/javascript"></script>
	<script src="/inc2/common/js/site.js?dt=1405181129" type="text/javascript"></script>
	<!-- <script src="//load.sumome.com/" data-sumo-site-id="a7798791a132d695dc5a7b7c87d432993c7c724f9ebb6ef198e61988b2f7ff92" async="async"></script> -->

	<script>
		jQuery(function(){
						jQuery("head").append('<link rel="stylesheet" href="/lga/silicium/js/jquery/jquery-ui-1.8.6.custom.css" type="text/css" media="all" />');

						$$("a.news_list__item__title span").each(function(){
				var t = $$(this)
				t.html(shy(t.text()))
			})

						$$(".news_list__item .w60")
				.mouseover(function(){
					$$(this).parent().parent().find(".news_list__item__title").css({"text-decoration":"underline", "color":"red"})
				})
				.mouseout(function(){
					$$(this).parent().parent().find(".news_list__item__title").css({"text-decoration":"none", "color":"#3a3a3b"})
				})

		})//DOM Loaded
	</script>


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1874814836105833'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1874814836105833&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

</head>
<body>
<div id="main">
	<header>
		<div class="head">
			<div class="kstext"><span class="w1">Капитал</span> <span class="w2">страны</span></div>
			<div class="logo_container_top">
				<a href="/"><img src="/img2/kapital-logo.png" alt="Капитал Страны" /></a>
			</div>
			<div class="alternate_header">
				<a href="/"><img class="aLogo" src="/img2/bottom-logo.png" alt="Капитал Страны" /></a>
				<a class="english" href="https://www.facebook.com/NatsCap/">ENGLISH</a>
				<div id="bMiniMenuWrapper" class="clear">
					<div id="bMiniMenue"> <img src="/img/bMiniMenue2.png"> </div>
					<div class="blue_menu_top"></div>
					<script>
						jQuery(function(){
							jQuery('#bMiniMenuWrapper .blue_menu_top').html(jQuery('.blue_menu_top nav').html())
							var li = jQuery('#bMiniMenuWrapper .blue_menu_top ul li')
							li.eq(0).after('<li><a href="/news/">Новости</a></li>')
							li.eq(li.length-2).after('<li><a href="/uznai/">Узнай страна!</a></li><li><a href="/newscom/">Новости компаний</a></li>')
							jQuery("#bMiniMenue").toggle(function() {
								jQuery("#bMiniMenuWrapper .blue_menu_top").show()
							}, function() {
								jQuery("#bMiniMenuWrapper .blue_menu_top").hide()
							});
						})//DOM loaded
					</script>
				</div><!-- .bMiniMenuWrapper -->
				<div class="curses_top">
					<div class="curses-date">
					<b>14 ИЮН, 13:01 МСК</b>
					</div>
					<div class="curses-val">
					USD (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>62,2511</span>
					</div>
					<div class="curses-val">
					EUR (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>74,1365</span>
					</div>
				</div>
			</div><!-- .alternate_header -->

			<div class="small_soc_button_top">
				<a href="https://plus.google.com/110115692569121894006/posts" target="_blank" class="icon-soc i-google_p"></a>
				<a href="https://twitter.com/kapital_strany" target="_blank" class="icon-soc i-twitter"></a>
				<a href="https://www.facebook.com/KAPITALRUS/" target="_blank" class="icon-soc i-facebook"></a>
				<a href="http://vk.com/kapital_strany" target="_blank" class="icon-soc i-vk"></a>
				<a href="/upload/kaprus.xml/" target="_blank" class="icon-soc i-rss"></a>
				<a href="https://www.facebook.com/NatsCap/" target="_blank" class="icon-soc i-facebook-eng"></a>
			</div>

			<a href="/articles/C322/" class="subscribeit"><img src="/img/subscribeit.png" alt="Подпишись на рассылку КС"></a>
			<!-- <a href="/news/350528-pryamaya_translyaciya_s_iv_mejdunarodnogo_foruma_finansovogo_univers/" class="subscribeit"><img src="/img/2017/efir_2811171000.png" alt="Прямая трансляция с IV Международного форума Финансового университета"></a> -->

			<div id="logolink2_izmir2017"><a href="/izmir/"><img src="/inc2/pages/other/izmir/img/logolink2_izmir2017.png " alt="ИЗМИР"></a></div>

			<div class="search_and_links_top">
				<div class="clear"></div>
			</div>
		</div>
		<div class="clear"></div>
		<div id="mainMenue" class="blue_menu_top">
			<nav>
				<ul>
					<li><a href="/">Главное</a></li>
					<li><a href="/articles/C305/">События</a></li>
					<li><a href="/lite/">Тренды</a></li>
					<li><a href="/articles/C10/">Общество</a></li>
					<li><a href="/articles/C17/">Аналитика</a></li>
					<li><a href="/ratings/">Рейтинги</a></li>
					<!-- <li><a href="/projects/">Проекты</a></li> -->
					<li><a href="/articles/C312/">Видеолента</a></li>
					<li><a href="/articles/C322/">Итоги дня/недели</a></li>
					<li><a href="/about/">О нас</a></li>
				</ul>
			</nav>
			<div class="sixteenplus"><span>16+</span></div>
		</div>
	</header>




<div class="three-coll">
		<div class="main-lenta three-coll__coll">
			<div class="main-lenta__content"><article>
<div class="newsItemText">
	
	<h1 class="uLiTitleNewsItem">Губернатор Александр Михайлов провел заседание антинаркотической комиссии в Курской области</h1>

	<div class="uLiGRLine">
		<div class="uLiGRLineDate">Июн 14</div>
		<div class="uLiGRLineSubj">
					<a href="/uznai/subject/8/" class="grayUznai">Курская область</a>
			<span style="padding:0 6px 0 6px">&bull;</span>
			<a href="/uznai/okrug/1/" class="grayUznai">Центральный федеральный округ</a>
				</div>
	</div>

		<div style="margin-top:8px">
		<img class="UznaiNewsImage" src="/img/uznai/2013/6764.jpg" alt='Губернатор Александр Михайлов провел заседание антинаркотической комиссии в Курской области' width="737px" />
	</div>
			<div class="anonsDiv" style="font-weight:bold; font-style:italic">
		<br />
		Об организации медицинской и социальной реабилитации наркопотребителей, повышении мотивации к лечению наркозависимости проинформировала председатель регионального комитета здравоохранения Ольга Новикова.	</div>
		<div class="uznai_txt">
		Работа по комплексной реабилитации ведется в рамках государственной программы «Профилактика правонарушений в Курской области». Основные медицинские мероприятия проводятся на базе областной наркологической больницы, где больным оказывается лечебная и медико-психотерапевтическая помощь. Второй этап помощи – социальная реабилитация, для проведения которой в области разработаны специализированные программы. <p><p>По словам Ольги Новиковой, наиболее объективным показателем эффективности работы является доля наркозависимых, находившихся в длительной ремиссии, и процент повторных госпитализаций в течение года. В Курской области оба показателя выхода в ремиссию - выше установленных целевых индикаторов, предусмотренных программой комплексной реабилитации, что свидетельствует об успешности проводимых мероприятий.<p><p>Также участники заседания обсудили вопрос о совершенствовании системы раннего выявления потребителей наркотиков в образовательной среде. Эта работа ведется профильными комитетами администрации Курской области совместно с органами местного самоуправления и УМВД России по Курской области.<p><p>В 2017 году проведен целый ряд профилактических мероприятий, направленных на предупреждение распространения наркомании среди несовершеннолетних. В том числе акции «Дети России», «Сообщи, где торгуют смертью», тематические круглые столы, организовано правовое информирование и консультирование, культурный и спортивный досуг молодежи<p><p>В школах проводилось добровольное экспресс-тестирование, лекции, беседы и тренинги антинаркотического содержания. Особое внимание уделено подросткам из группы риска, более 3,5 тысячи несовершеннолетних этой категории были задействованы в различных мероприятиях. <p><p>В результате по итогам 2017 года в Курской области преступная активность несовершеннолетних снизилось на 16,7%.<p><p>Профилактическая работа продолжается в 2018 году в рамках Межведомственного комплексного плана мероприятий по профилактике распространения наркотических средств. 	</div>
	<div id="uzNIsign">
		<i><b>14 Июн 2018, <a href="http://adm.rkursk.ru" target="_blank" class="grayUznai">Комитет информации и печати Курской области</a></b></i>		/ <a href="/uznai/subject/8/" class="grayUznai">Курская область</a>	</div>
	<br />
	<center>
		<div class="share42init" data-url="http://kapital-rus.ru/uznai/news/gubernator_aleksandr_mihajlov_provel_zasedanie_antinarkoticheskoj_komissii_v_kurskoj_oblasti/" data-title="Губернатор Александр Михайлов провел заседание антинаркотической комиссии в Курской области"></div>
		<script type="text/javascript" src="/lga/silicium2/js/share42/share42.js"></script>
	</center>
	<br />
	<div class="hr1"><div><div></div></div></div>
	<div>&nbsp;</div>

		<center style="color:#8c0000">
		<b style="text-transform:uppercase">«Узнай, страна!» / ПОСЛЕДНИЕ СОБЫТИЯ ФЕДЕРАЦИИ</b>
	</center>

	<div class="UNLast3Name"><b>Курская область:</b></div>
	<div class="UNLast3Items">
		<table class="razm">
			<tr valign="top">
				<td><span class="UNLast3dt">14 Июн:</span></td>
				<td><div><a href="/uznai/news/kurskaia_aes_potrebnost_v_kadrah_v_20202023_godah_vozrastet_do_8_tsiach_chelovek/">Курская АЭС: потребность в кадрах в 2020-2023 годах возрастет до 8 тысяч человек</a></div></td>
			</tr>
			<tr valign="top">
				<td><span class="UNLast3dt">14 Июн:</span></td>
				<td><div><a href="/uznai/news/na_razvitie_kurskoj_medicin_iz_oblastnogo_budjeta_vdeleno_bolee_polumilliarda_rublej/">На развитие курской медицины из областного бюджета выделено более полумиллиарда рублей</a></div></td>
			</tr>
			<tr valign="top">
				<td><span class="UNLast3dt">14 Июн:</span></td>
				<td><div><a href="/uznai/news/kgmu_voshel_v_top100_luchshih_vuzov_stran/">КГМУ вошел в ТОП-100 лучших вузов страны</a></div></td>
			</tr>
		</table>
	</div>


	<div class="UNLast3Name" style="margin-top:8px"><b>Центральный федеральный округ:</b></div>
	<div class="UNLast3Items">
		<table class="razm">
			<tr valign="top">
				<td><span class="UNLast3dt">14 Июн:</span></td>
				<td><div><a href="/uznai/news/v_kaliningrade_otkrlsia_pervj_inkluzivnj_igrovoj_park_c_futbolnm_polem/">В Калининграде открылся первый инклюзивный игровой парк c футбольным полем</a></div></td>
			</tr>
			<tr valign="top">
				<td><span class="UNLast3dt">14 Июн:</span></td>
				<td><div><a href="/uznai/news/sletat___k__sosediam___teper____mogut___jiteli_arhangelskoj__oblasti__i___respubliki_karelii_/">Слетать   к  соседям   теперь    могут   жители Архангельской  области  и   Республики Карелии </a></div></td>
			</tr>
			<tr valign="top">
				<td><span class="UNLast3dt">14 Июн:</span></td>
				<td><div><a href="/uznai/news/leningradskie_malchishki__vveli____na__pole__horvatskih___futbolistov/">Ленинградские мальчишки  вывели    на  поле  хорватских   футболистов</a></div></td>
			</tr>
		</table>
	</div>

	<div class="UNLast3Name" style="margin-top:8px"><b>РОССИЯ:</b></div>
	<div class="UNLast3Items">
		<table class="razm">
			<tr valign="top">
				<td><span class="UNLast3dt">13 Июн:</span></td>
				<td><div><a href="/uznai/news/v_kaliningradskoj_oblasti_krshkuut_konservnoe__proizvodstvo/">В Калининградской области «крышкуют» консервное  производство</a></div></td>
			</tr>
			<tr valign="top">
				<td><span class="UNLast3dt">13 Июн:</span></td>
				<td><div><a href="/uznai/news/krasnodarc__predpochitaut__smotret_futbol__doma/">Краснодарцы  предпочитают  смотреть футбол  дома</a></div></td>
			</tr>
			<tr valign="top">
				<td><span class="UNLast3dt">13 Июн:</span></td>
				<td><div><a href="/uznai/news/strelku_na__volge___i__oke___obustraivaut____v___nijegorodskoj_oblasti/">«Стрелку» на  Волге   и  Оке   обустраивают    в   Нижегородской области</a></div></td>
			</tr>
		</table>
	</div>
	<br /><br />
	<center class="titleRubrik"><b><i>&#9642; Последние публикации на сайте &#9642;</i></b></center>
<section class="read_more">
<h1>Статьи</h1>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/konei_na_pereprave_ne_menyaut_pochemu_putin_pochti_ne_izmenil_sostav_svoei_/">«Коней на переправе не меняют». Почему Путин почти не изменил состав своей администрации</a></h2>
			<a href="/articles/article/konei_na_pereprave_ne_menyaut_pochemu_putin_pochti_ne_izmenil_sostav_svoei_/">
				<img class="article_img" src="/img/articles/283863_m.jpg" alt="«Коней на переправе не меняют». Почему Путин почти не изменил состав своей администрации" title="«Коней на переправе не меняют». Почему Путин почти не изменил состав своей администрации" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C20/"><span class="rubric">Политика</span></a>
											</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/v_ojidanii_luchshego_povysitsya_li_blagosostoyanie_rossiiskih_pensionerov_p/">В ожидании лучшего. Повысится ли благосостояние российских пенсионеров после пенсионной реформы</a></h2>
			<a href="/articles/article/v_ojidanii_luchshego_povysitsya_li_blagosostoyanie_rossiiskih_pensionerov_p/">
				<img class="article_img" src="/img/articles/283862_m.jpg" alt="В ожидании лучшего. Повысится ли благосостояние российских пенсионеров после пенсионной реформы" title="В ожидании лучшего. Повысится ли благосостояние российских пенсионеров после пенсионной реформы" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C22/"><span class="rubric">Экономика</span></a>
											</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/triumf_intellekta_chto_dalo_chelovechestvu_otkrytie_fantasticheskogo_kvanto/">Триумф интеллекта. Что дало человечеству открытие фантастического квантового мира</a></h2>
			<a href="/articles/article/triumf_intellekta_chto_dalo_chelovechestvu_otkrytie_fantasticheskogo_kvanto/">
				<img class="article_img" src="/img/articles/283860_m.jpg" alt="Триумф интеллекта. Что дало человечеству открытие фантастического квантового мира" title="Триумф интеллекта. Что дало человечеству открытие фантастического квантового мира" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C18/"><span class="rubric">Наука и технологии</span></a>
											</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/ot_damasskoi_stali_do_chubaisa_smogut_li_nanotehnologii_perevernut_mir/">От дамасской стали до Чубайса. Смогут ли нанотехнологии перевернуть мир?</a></h2>
			<a href="/articles/article/ot_damasskoi_stali_do_chubaisa_smogut_li_nanotehnologii_perevernut_mir/">
				<img class="article_img" src="/img/articles/283834_m.jpg" alt="От дамасской стали до Чубайса. Смогут ли нанотехнологии перевернуть мир?" title="От дамасской стали до Чубайса. Смогут ли нанотехнологии перевернуть мир?" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C18/"><span class="rubric">Наука и технологии</span></a>
											</div>
		</div>
	</div>
</section>

<section class="read_more">
	<h1>Узнай, страна</h1>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/kurskaia_aes_potrebnost_v_kadrah_v_20202023_godah_vozrastet_do_8_tsiach_chelovek/">Курская АЭС: потребность в кадрах в 2020-2023 годах возрастет до 8 тысяч человек</a></h2>
			<a href="/uznai/news/kurskaia_aes_potrebnost_v_kadrah_v_20202023_godah_vozrastet_do_8_tsiach_chelovek/">
				<img class="article_img" src="/img/uznai/2013/6767_m.jpg" alt="Курская АЭС: потребность в кадрах в 2020-2023 годах возрастет до 8 тысяч человек" title="Курская АЭС: потребность в кадрах в 2020-2023 годах возрастет до 8 тысяч человек" />
			</a>
					</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/na_razvitie_kurskoj_medicin_iz_oblastnogo_budjeta_vdeleno_bolee_polumilliarda_rublej/">На развитие курской медицины из областного бюджета выделено более полумиллиарда рублей</a></h2>
			<a href="/uznai/news/na_razvitie_kurskoj_medicin_iz_oblastnogo_budjeta_vdeleno_bolee_polumilliarda_rublej/">
				<img class="article_img" src="/img/uznai/2013/6766_m.png" alt="На развитие курской медицины из областного бюджета выделено более полумиллиарда рублей" title="На развитие курской медицины из областного бюджета выделено более полумиллиарда рублей" />
			</a>
					</div>
	</div>
</section>

<section class="read_more">
	<h1>Новости компаний</h1>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/newscom/news/processam_kommercializacii_intellektualnoj_sobstvennosti_v_nauke_trebuetsia_obschestvennj_monitoring/">Процессам коммерциализации интеллектуальной собственности в науке требуется общественный мониторинг </a></h2>
			<a href="/newscom/news/processam_kommercializacii_intellektualnoj_sobstvennosti_v_nauke_trebuetsia_obschestvennj_monitoring/">
				<img class="article_img" src="/img/newscom/2014/6227_m.jpg" alt="Процессам коммерциализации интеллектуальной собственности в науке требуется общественный мониторинг " title="Процессам коммерциализации интеллектуальной собственности в науке требуется общественный мониторинг " />
			</a>
					</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/newscom/news/_so_100_nadejdami_biznesa_tpp_rf_popala_priamo_v_tochku_schitaet_vladimir_gischenko/"> Со «100 надеждами бизнеса» ТПП РФ попала прямо в точку, считает Владимир Гищенко</a></h2>
			<a href="/newscom/news/_so_100_nadejdami_biznesa_tpp_rf_popala_priamo_v_tochku_schitaet_vladimir_gischenko/">
				<img class="article_img" src="/img/newscom/2014/6179_m.jpg" alt=" Со «100 надеждами бизнеса» ТПП РФ попала прямо в точку, считает Владимир Гищенко" title=" Со «100 надеждами бизнеса» ТПП РФ попала прямо в точку, считает Владимир Гищенко" />
			</a>
					</div>
	</div>
</section>


<section class="read_more">
	<h1>Новости СМИ</h1>
<script id="r34970" type="text/javascript">
    (function() {
        var worker34970,
            tickerID = 34970,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);
        var script = document.createElement('script');
            script.src = '//js-ru.redtram.com/n4p/0/34/ticker_34970.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;
                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';
                function runExternalMessage(data) {
                    worker34970.postMessage(data);
                }
                worker34970 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));
                worker34970.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };
                worker34970.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
</section>



</div>
</article>

<style>
.UNLast3Name { color:#333333; padding-top:8px }
.UNLast3Items { color:#666666; padding-left:11px; padding-top:10px }
.UNLast3Items div { font-size:14px; padding-bottom:4px; margin-left:10px }
.UNLast3dt { font-size:12px; white-space:nowrap }

#share42 { display: inline-block; padding: 6px 0 0 6px; background: #FFF; border: 1px solid #E9E9E9; border-radius: 4px;}
#share42:hover { background: #F6F6F6; border: 1px solid #D4D4D4; box-shadow: 0 0 5px #DDD;}
#share42 a { opacity: 0.8}
#share42:hover a { opacity: 0.7}
#share42 a:hover { opacity: 1}

/* это для цифр счетчиков
#share42 a { position:relative;}
#share42 a span { display: none; position: absolute; z-index: 10; top: 0; left: 100%; height: 19px; margin-left: 5px; padding: 0 5px; background: #FFF; border-radius: 4px; border: 1px solid #AAA; box-shadow: 0 0 5px rgba(0,0,0,0.25); text-align: center; color: #666; font: 12px/20px Arial, sans-serif;}
#share42 a:hover span { display: block}
#share42 a span:before { content: ''; position: absolute; top: 50%; left: -5px; margin-top: -3px; width: 5px; height: 7px; background: url(data:image/gif;base64,R0lGODlhBQAHAJEDAKqqqsnJyf///////yH5BAEAAAMALAAAAAAFAAcAAAIMnBEXMijiXlts1lkAADs=) no-repeat;}
*/
</style>

<script>
	$$(function(){
		//Полупрозрачность строки даты и реакция наведения мыши
		$$(".uLiGRLine").fadeTo(0,0.6).mouseover(function(){
			$$(this).fadeTo(0,1.0)
		}).mouseout(function(){
			$$(this).fadeTo(0,0.6)
		})
		$$("#share42 a").css({ "margin-right":"26px"})
		$$("#share42 a:last").css({ "margin-right":"6px"})
	})
</script>			</div>
		</div><section class="news-lenta three-coll__coll">
	<div class="news-lenta__content">
		<div class="news-lenta__news_list">
			<div class="news_list_header">
				<h2><a href="/news/">Новости дня</a></h2>
			</div>
			<div class="news_list__content">
				<div class="news_list__item">
					<span class="news_list__item__date">13:00</span>
					<a href="/news/359087-trenerom_sbornoi_ispanii_po_futbolu_stal_fernando_ierro/"><img class="w60" src="/img/2018/news/359087_m.jpg" alt="Тренером сборной Испании по футболу стал Фернандо Йерро"></a>					<a class="news_list__item__title" href="/news/359087-trenerom_sbornoi_ispanii_po_futbolu_stal_fernando_ierro/"><span>Тренером сборной Испании по футболу стал Фернандо Йерро</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	.trendNC .im img { width:192px; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/ukraina_hochet_obmanut_mvf_bolshaya_semerka_tret_vremeni_govorila_o_rossii_/"><img src="/img/articles/283861_m.jpg" alt="Украина хочет обмануть МВФ, «Большая семерка» треть времени говорила о России и другие новости четверга"></a></div>
	<div class="a"><a href="/articles/article/ukraina_hochet_obmanut_mvf_bolshaya_semerka_tret_vremeni_govorila_o_rossii_/" class="news_list__item__title">Украина хочет обмануть МВФ, «Большая семерка» треть времени говорила о России и другие новости четверга</a></div>
</div>

<script>
$$(function(){
	$$(".trendNC .im, .trendNC .a")
		.mouseover(function(){$$(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){$$(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">12:38</span>
					<a href="/news/359086-byvshii_ministr_habarovskogo_kraya_andrei_popov_provedet_v_kolonii_5/"><img class="w60" src="/img/2018/news/359086_m.jpg" alt="Бывший министр Хабаровского края Андрей Попов проведет в колонии 5,5 лет"></a>					<a class="news_list__item__title" href="/news/359086-byvshii_ministr_habarovskogo_kraya_andrei_popov_provedet_v_kolonii_5/"><span>Бывший министр Хабаровского края Андрей Попов проведет в колонии 5,5 лет</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">12:14</span>
					<a href="/news/359085-senator_pushkov_smert_stanislava_govoruhina_trudno_prinyat/"><img class="w60" src="/img/2018/news/359085_m.jpg" alt="Сенатор Пушков: Смерть Станислава Говорухина трудно принять"></a>					<a class="news_list__item__title" href="/news/359085-senator_pushkov_smert_stanislava_govoruhina_trudno_prinyat/"><span>Сенатор Пушков: Смерть Станислава Говорухина трудно принять</span></a>
				</div>
			</div>

			<div class="news_list_header">
				<h2><a href="/uznai/">Узнай страна!</a></h2>
			</div>
			<div class="news_list__content">
				<div class="news_list__item">
					<span class="news_list__item__date">15:45</span>
					<a href="/uznai/news/kurskaia_aes_potrebnost_v_kadrah_v_20202023_godah_vozrastet_do_8_tsiach_chelovek/"><img class="w60" src="/img/uznai/2013/6767_m.jpg" alt="Курская АЭС: потребность в кадрах в 2020-2023 годах возрастет до 8 тысяч человек"></a>					<a class="news_list__item__title" href="/uznai/news/kurskaia_aes_potrebnost_v_kadrah_v_20202023_godah_vozrastet_do_8_tsiach_chelovek/"><span>Курская АЭС: потребность в кадрах в 2020-2023 годах возрастет до 8 тысяч человек</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	.trendNC .im img { width:192px; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/samyi_dorogoi_chempionat_mira_v_istorii_pochemu_rossiyane_doljny_molitsya_o/"><img src="/img/articles/283859_m.jpg" alt="«Самый дорогой Чемпионат мира в истории». Почему россияне должны молиться о чуде"></a></div>
	<div class="a"><a href="/articles/article/samyi_dorogoi_chempionat_mira_v_istorii_pochemu_rossiyane_doljny_molitsya_o/" class="news_list__item__title">«Самый дорогой Чемпионат мира в истории». Почему россияне должны молиться о чуде</a></div>
</div>

<script>
$$(function(){
	$$(".trendNC .im, .trendNC .a")
		.mouseover(function(){$$(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){$$(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">11:05</span>
					<a href="/uznai/news/v_kaliningrade_otkrlsia_pervj_inkluzivnj_igrovoj_park_c_futbolnm_polem/"><img class="w60" src="/img/uznai/2013/6763_m.JPG" alt="В Калининграде открылся первый инклюзивный игровой парк c футбольным полем"></a>					<a class="news_list__item__title" href="/uznai/news/v_kaliningrade_otkrlsia_pervj_inkluzivnj_igrovoj_park_c_futbolnm_polem/"><span>В Калининграде открылся первый инклюзивный игровой парк c футбольным полем</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">11:01</span>
					<a href="/uznai/news/sletat___k__sosediam___teper____mogut___jiteli_arhangelskoj__oblasti__i___respubliki_karelii_/"><img class="w60" src="/img/uznai/2013/6762_m.jpg" alt="Слетать   к  соседям   теперь    могут   жители Архангельской  области  и   Республики Карелии "></a>					<a class="news_list__item__title" href="/uznai/news/sletat___k__sosediam___teper____mogut___jiteli_arhangelskoj__oblasti__i___respubliki_karelii_/"><span>Слетать   к  соседям   теперь    могут   жители Архангельской  области  и   Республики Карелии </span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">10:59</span>
					<a href="/uznai/news/leningradskie_malchishki__vveli____na__pole__horvatskih___futbolistov/"><img class="w60" src="/img/uznai/2013/6761_m.jpeg" alt="Ленинградские мальчишки  вывели    на  поле  хорватских   футболистов"></a>					<a class="news_list__item__title" href="/uznai/news/leningradskie_malchishki__vveli____na__pole__horvatskih___futbolistov/"><span>Ленинградские мальчишки  вывели    на  поле  хорватских   футболистов</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">13 ИЮН, 17:06</span>
					<a href="/uznai/news/fond_razvitiia_monogorodov_provodit_seriu_seminarovkonferencij_akademiia_razvitiia_monogorodov/"><img class="w60" src="/img/uznai/2013/6757_m.png" alt="Фонд развития моногородов проводит серию семинаров-конференций &quot;Академия развития моногородов&quot;"></a>					<a class="news_list__item__title" href="/uznai/news/fond_razvitiia_monogorodov_provodit_seriu_seminarovkonferencij_akademiia_razvitiia_monogorodov/"><span>Фонд развития моногородов проводит серию семинаров-конференций "Академия развития моногородов"</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">09 ИЮН, 16:28</span>
					<a href="/uznai/news/delegaciia_omskoj_oblasti_priniala_uchastie_v_mongolskoj_vstavke/"><img class="w60" src="/img/uznai/2013/6745_m.jpg" alt="Делегация Омской области приняла участие в монгольской выставке"></a>					<a class="news_list__item__title" href="/uznai/news/delegaciia_omskoj_oblasti_priniala_uchastie_v_mongolskoj_vstavke/"><span>Делегация Омской области приняла участие в монгольской выставке</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	.trendNC .im img { width:192px; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/energeticheskii_shelkovyi_put_komu_nujen_gazoprovod_tanap/"><img src="/img/articles/283858_m.jpg" alt="Энергетический Шелковый путь. Кому нужен газопровод TANAP"></a></div>
	<div class="a"><a href="/articles/article/energeticheskii_shelkovyi_put_komu_nujen_gazoprovod_tanap/" class="news_list__item__title">Энергетический Шелковый путь. Кому нужен газопровод TANAP</a></div>
</div>

<script>
$$(function(){
	$$(".trendNC .im, .trendNC .a")
		.mouseover(function(){$$(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){$$(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">06 ИЮН, 20:45</span>
					<a href="/uznai/news/gubernator_aleksandr_nikitin_vstretilsia_s_deputatom_gosdum_gennadiem_onischenko/"><img class="w60" src="/img/uznai/2013/6731_m.jpg" alt="Губернатор Александр Никитин встретился с депутатом Госдумы Геннадием Онищенко"></a>					<a class="news_list__item__title" href="/uznai/news/gubernator_aleksandr_nikitin_vstretilsia_s_deputatom_gosdum_gennadiem_onischenko/"><span>Губернатор Александр Никитин встретился с депутатом Госдумы Геннадием Онищенко</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">05 ИЮН, 13:33</span>
					<a href="/uznai/news/bolee_209_mln_rublej_planiruetsia_vlojit_v_stroitelstvo_detskoj_polikliniki_v_gorode_livn/"><img class="w60" src="/img/uznai/2013/6720_m.jpg" alt="Более 209 млн рублей планируется вложить в строительство детской поликлиники в городе Ливны"></a>					<a class="news_list__item__title" href="/uznai/news/bolee_209_mln_rublej_planiruetsia_vlojit_v_stroitelstvo_detskoj_polikliniki_v_gorode_livn/"><span>Более 209 млн рублей планируется вложить в строительство детской поликлиники в городе Ливны</span></a>
				</div>
			</div>

		</div>	</div></section><aside class="right-lenta three-coll__coll">
	<div class="banner_body">
<div id="foBlock">
	<div class="foDiv">
		<span class="foTitLine"><span class="foPM">[+]</span> <b title="Центральный федеральный округ">Центральный ФО</b></span>
		<div class="foBlockSubjs" style="display:none">
			<div><span style="color:white">&bull;</span> <a href="/uznai/okrug/1/"><b style="font-size:80%">Центральный федеральный округ</b></a></div>
					<div>&bull; <a href="/uznai/subject/1/">Белгородская область</a></div>
					<div>&bull; <a href="/uznai/subject/2/">Брянская область</a></div>
					<div>&bull; <a href="/uznai/subject/3/">Владимирская область</a></div>
					<div>&bull; <a href="/uznai/subject/4/">Воронежская область</a></div>
					<div>&bull; <a href="/uznai/subject/5/">Ивановская область</a></div>
					<div>&bull; <a href="/uznai/subject/6/">Калужская область</a></div>
					<div>&bull; <a href="/uznai/subject/7/">Костромская область</a></div>
					<div>&bull; <a href="/uznai/subject/8/">Курская область</a></div>
					<div>&bull; <a href="/uznai/subject/9/">Липецкая область</a></div>
					<div>&bull; <a href="/uznai/subject/18/">Москва</a></div>
					<div>&bull; <a href="/uznai/subject/10/">Московская область</a></div>
					<div>&bull; <a href="/uznai/subject/11/">Орловская область</a></div>
					<div>&bull; <a href="/uznai/subject/12/">Рязанская область</a></div>
					<div>&bull; <a href="/uznai/subject/13/">Смоленская область</a></div>
					<div>&bull; <a href="/uznai/subject/14/">Тамбовская область</a></div>
					<div>&bull; <a href="/uznai/subject/15/">Тверская область</a></div>
					<div>&bull; <a href="/uznai/subject/16/">Тульская область</a></div>
					<div>&bull; <a href="/uznai/subject/17/">Ярославская область</a></div>
					<hr />
		</div>
	</div>
	<div class="foDiv">
		<span class="foTitLine"><span class="foPM">[+]</span> <b title="Южный федеральный округ">Южный ФО</b></span>
		<div class="foBlockSubjs" style="display:none">
			<div><span style="color:white">&bull;</span> <a href="/uznai/okrug/2/"><b style="font-size:80%">Южный федеральный округ</b></a></div>
					<div>&bull; <a href="/uznai/subject/22/">Астраханская область</a></div>
					<div>&bull; <a href="/uznai/subject/23/">Волгоградская область</a></div>
					<div>&bull; <a href="/uznai/subject/21/">Краснодарский край</a></div>
					<div>&bull; <a href="/uznai/subject/19/">Республика Адыгея</a></div>
					<div>&bull; <a href="/uznai/subject/20/">Республика Калмыкия</a></div>
					<div>&bull; <a href="/uznai/subject/24/">Ростовская область</a></div>
					<hr />
		</div>
	</div>
	<div class="foDiv">
		<span class="foTitLine"><span class="foPM">[+]</span> <b title="Северо-Западный федеральный округ">Северо-Западный ФО</b></span>
		<div class="foBlockSubjs" style="display:none">
			<div><span style="color:white">&bull;</span> <a href="/uznai/okrug/3/"><b style="font-size:80%">Северо-Западный федеральный округ</b></a></div>
					<div>&bull; <a href="/uznai/subject/27/">Архангельская область</a></div>
					<div>&bull; <a href="/uznai/subject/28/">Вологодская область</a></div>
					<div>&bull; <a href="/uznai/subject/29/">Калининградская область</a></div>
					<div>&bull; <a href="/uznai/subject/30/">Ленинградская область</a></div>
					<div>&bull; <a href="/uznai/subject/31/">Мурманская область</a></div>
					<div>&bull; <a href="/uznai/subject/35/">Ненецкий автономный округ</a></div>
					<div>&bull; <a href="/uznai/subject/32/">Новгородская область</a></div>
					<div>&bull; <a href="/uznai/subject/33/">Псковская область</a></div>
					<div>&bull; <a href="/uznai/subject/25/">Республика Карелия</a></div>
					<div>&bull; <a href="/uznai/subject/26/">Республика Коми</a></div>
					<div>&bull; <a href="/uznai/subject/34/">Санкт-Петербург</a></div>
					<hr />
		</div>
	</div>
	<div class="foDiv">
		<span class="foTitLine"><span class="foPM">[+]</span> <b title="Дальневосточный федеральный округ">Дальневосточный ФО</b></span>
		<div class="foBlockSubjs" style="display:none">
			<div><span style="color:white">&bull;</span> <a href="/uznai/okrug/4/"><b style="font-size:80%">Дальневосточный федеральный округ</b></a></div>
					<div>&bull; <a href="/uznai/subject/40/">Амурская область</a></div>
					<div>&bull; <a href="/uznai/subject/43/">Еврейская автономная область</a></div>
					<div>&bull; <a href="/uznai/subject/37/">Камчатский край</a></div>
					<div>&bull; <a href="/uznai/subject/41/">Магаданская область</a></div>
					<div>&bull; <a href="/uznai/subject/38/">Приморский край</a></div>
					<div>&bull; <a href="/uznai/subject/36/">Республика Саха (Якутия)</a></div>
					<div>&bull; <a href="/uznai/subject/42/">Сахалинская область</a></div>
					<div>&bull; <a href="/uznai/subject/39/">Хабаровский край</a></div>
					<div>&bull; <a href="/uznai/subject/44/">Чукотский автономный округ</a></div>
					<hr />
		</div>
	</div>
	<div class="foDiv">
		<span class="foTitLine"><span class="foPM">[+]</span> <b title="Сибирский федеральный округ">Сибирский ФО</b></span>
		<div class="foBlockSubjs" style="display:none">
			<div><span style="color:white">&bull;</span> <a href="/uznai/okrug/5/"><b style="font-size:80%">Сибирский федеральный округ</b></a></div>
					<div>&bull; <a href="/uznai/subject/49/">Алтайский край</a></div>
					<div>&bull; <a href="/uznai/subject/50/">Забайкальский край</a></div>
					<div>&bull; <a href="/uznai/subject/52/">Иркутская область</a></div>
					<div>&bull; <a href="/uznai/subject/53/">Кемеровская область</a></div>
					<div>&bull; <a href="/uznai/subject/51/">Красноярский край</a></div>
					<div>&bull; <a href="/uznai/subject/54/">Новосибирская область</a></div>
					<div>&bull; <a href="/uznai/subject/55/">Омская область</a></div>
					<div>&bull; <a href="/uznai/subject/45/">Республика Алтай</a></div>
					<div>&bull; <a href="/uznai/subject/46/">Республика Бурятия</a></div>
					<div>&bull; <a href="/uznai/subject/47/">Республика Тыва</a></div>
					<div>&bull; <a href="/uznai/subject/48/">Республика Хакасия</a></div>
					<div>&bull; <a href="/uznai/subject/56/">Томская область</a></div>
					<hr />
		</div>
	</div>
	<div class="foDiv">
		<span class="foTitLine"><span class="foPM">[+]</span> <b title="Уральский федеральный округ">Уральский ФО</b></span>
		<div class="foBlockSubjs" style="display:none">
			<div><span style="color:white">&bull;</span> <a href="/uznai/okrug/6/"><b style="font-size:80%">Уральский федеральный округ</b></a></div>
					<div>&bull; <a href="/uznai/subject/57/">Курганская область</a></div>
					<div>&bull; <a href="/uznai/subject/58/">Свердловская область</a></div>
					<div>&bull; <a href="/uznai/subject/59/">Тюменская область</a></div>
					<div>&bull; <a href="/uznai/subject/61/">Ханты-Мансийский автономный округ — Югра</a></div>
					<div>&bull; <a href="/uznai/subject/60/">Челябинская область</a></div>
					<div>&bull; <a href="/uznai/subject/62/">Ямало-Ненецкий автономный округ</a></div>
					<hr />
		</div>
	</div>
	<div class="foDiv">
		<span class="foTitLine"><span class="foPM">[+]</span> <b title="Приволжский федеральный округ">Приволжский ФО</b></span>
		<div class="foBlockSubjs" style="display:none">
			<div><span style="color:white">&bull;</span> <a href="/uznai/okrug/7/"><b style="font-size:80%">Приволжский федеральный округ</b></a></div>
					<div>&bull; <a href="/uznai/subject/69/">Кировская область</a></div>
					<div>&bull; <a href="/uznai/subject/70/">Нижегородская область</a></div>
					<div>&bull; <a href="/uznai/subject/71/">Оренбургская область</a></div>
					<div>&bull; <a href="/uznai/subject/72/">Пензенская область</a></div>
					<div>&bull; <a href="/uznai/subject/73/">Пермский край</a></div>
					<div>&bull; <a href="/uznai/subject/63/">Республика Башкортостан</a></div>
					<div>&bull; <a href="/uznai/subject/64/">Республика Марий Эл</a></div>
					<div>&bull; <a href="/uznai/subject/65/">Республика Мордовия</a></div>
					<div>&bull; <a href="/uznai/subject/66/">Республика Татарстан</a></div>
					<div>&bull; <a href="/uznai/subject/74/">Самарская область</a></div>
					<div>&bull; <a href="/uznai/subject/75/">Саратовская область</a></div>
					<div>&bull; <a href="/uznai/subject/67/">Удмуртская Республика</a></div>
					<div>&bull; <a href="/uznai/subject/76/">Ульяновская область</a></div>
					<div>&bull; <a href="/uznai/subject/68/">Чувашская Республика</a></div>
					<hr />
		</div>
	</div>
	<div class="foDiv">
		<span class="foTitLine"><span class="foPM">[+]</span> <b title="Северо-Кавказский федеральный округ">Северо-Кавказский ФО</b></span>
		<div class="foBlockSubjs" style="display:none">
			<div><span style="color:white">&bull;</span> <a href="/uznai/okrug/8/"><b style="font-size:80%">Северо-Кавказский федеральный округ</b></a></div>
					<div>&bull; <a href="/uznai/subject/79/">Кабардино-Балкарская Республика</a></div>
					<div>&bull; <a href="/uznai/subject/80/">Карачаево-Черкесская Республика</a></div>
					<div>&bull; <a href="/uznai/subject/77/">Республика Дагестан</a></div>
					<div>&bull; <a href="/uznai/subject/78/">Республика Ингушетия</a></div>
					<div>&bull; <a href="/uznai/subject/81/">Республика Северная Осетия — Алания</a></div>
					<div>&bull; <a href="/uznai/subject/83/">Ставропольский край</a></div>
					<div>&bull; <a href="/uznai/subject/82/">Чеченская Республика</a></div>
					<hr />
		</div>
	</div>
	<div class="foDiv">
		<span class="foTitLine"><span class="foPM">[+]</span> <b title="Крымский федеральный округ">Крымский ФО</b></span>
		<div class="foBlockSubjs" style="display:none">
			<div><span style="color:white">&bull;</span> <a href="/uznai/okrug/10/"><b style="font-size:80%">Крымский федеральный округ</b></a></div>
					<div>&bull; <a href="/uznai/subject/85/">Республика Крым</a></div>
					<hr />
		</div>
	</div>
</div>

<script>
	$$(function(){
		$$(".foTitLine").toggle(			function(){
				$$(this).parent().find('.foBlockSubjs').show('fast')
				$$(this).find('.foPM').html('[-]').css({ "color":"#333333" })
			},
			function(){
				$$(this).parent().find('.foBlockSubjs').hide('fast')
				$$(this).find('.foPM').html('[+]').css({ "color":"#0072B7" })
			}
		)
	})
</script>
<!-- <div id="b_106"></div> -->








<!-- Yandex.RTB R-A-218172-1 -->
<div id="yandex_rtb_R-A-218172-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-218172-1",
                renderTo: "yandex_rtb_R-A-218172-1",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>














<script>
	function frfb3_rotator (){
		var s = ""
		if(window.frfb3_NO==1){
			//s = '<a id="banner_id48" href="http://kapital-rus.ru/newscom/news/sozdanie_uslovij_dlia_razvitiia_sadovodstva_obsudili_v_gosdume/"><img src="http://kapital-rus.ru/img/2014/banners/sadovodstvo2014.jpg" alt="Создание условий для развития садоводства обсудили в Госдуме" title="Создание условий для развития садоводства обсудили в Госдуме" border="0" /></a>'
			s = '<a id="banner_id58" href="http://www.kapital-rus.ru/articles/article/investicionnye_forumy_v_rossii_i_ih_informacionnoe_soprovozhdenie/"><img src="http://kapital-rus.ru/img/2015/banners/information_investForums2015ks_v2.jpg" alt="Инвестиционные форумы в России и их информационное сопровождение" title="Инвестиционные форумы в России и их информационное сопровождение" style="border:none;" /></a>'
			window.frfb3_NO=2
		}else{
			s = '<a id="banner_id58" href="http://www.kapital-rus.ru/articles/article/investicionnye_forumy_v_rossii_i_ih_informacionnoe_soprovozhdenie/"><img src="http://kapital-rus.ru/img/2015/banners/information_investForums2015ks_v2.jpg" alt="Инвестиционные форумы в России и их информационное сопровождение" title="Инвестиционные форумы в России и их информационное сопровождение" style="border:none;" /></a>'
			window.frfb3_NO=1
		}
		$$("#frfb3").html(s)
		$$("#banner_id58").attr("banner_id", 58);
		setTimeout("frfb3_rotator()", 4000)
	}

	$$(function(){
		//window.frfb3_NO=1; frfb3_rotator();
		$$("#banner_id58").attr("banner_id", 58);
	})
</script>














<script>
	function incrementBannerShow(id){
		$$.post('/lga/silicium/ajax/respondents/u1.php', {mode:'incrementBannerShow', id:id}, function(a){})
	}
	function incrementBannerClick(id){
		$$.post('/lga/silicium/ajax/respondents/u1.php', {mode:'incrementBannerClick', id:id}, function(a){})
	}

	//Функция ищет DOM-элементы со свойством "banner_id" и присваивает им события onclick - для подсчета кликов по баннеру
	function set_banner_traced (){
		$$("[banner_id]").each(function(){
			var a = $$(this)
			var banner_traced = a.attr('banner_traced')
			if(banner_traced==undefined){
				a.click(function(){
					incrementBannerClick ($$(this).attr('banner_id'))
				})
				a.attr('banner_traced', 1)
			}
		})
		setTimeout(set_banner_traced, 300)
	}


	$$(document).ready(function(){
		set_banner_traced()
	})
</script>
	</div>
		<div class="banner_body">
		<div id="moscow_franchise_expo_2018_250x250"></div>
<div style="margin-bottom:12px;"><a id="banner_id58" class="bnrcl" href="http://www.kapital-rus.ru/articles/article/investicionnye_forumy_v_rossii_i_ih_informacionnoe_soprovozhdenie/"><img src="/img/2015/banners/information_investForums2015ks_v2.jpg" alt="Инвестиционные форумы в России и их информационное сопровождение" title="Инвестиционные форумы в России и их информационное сопровождение" style="border:none;" /></a></div>


<div id="izmir2017_250x"></div>

<div id="institutions_development" style="margin-bottom:6px"><a href="http://kapital-rus.ru/articles/C320/" id="banner_id95" class="bnrcl"><img src="/img/2017/banners/institutions_development.png" alt="Мониторинг современных региональных институтов развития"></a></div>


<div id="monogoroda" style="margin-bottom:6px"></div>
<div id="fromrightfirst_tpp" style="margin-bottom:6px"></div>
<div id="iam_org_ru" style="margin-bottom:6px"></div>
<div id="fromrightfirst_before00" style="margin-bottom:6px"></div>
<div id="fromrightfirst_before0" style="margin-bottom:6px">
	<a id="banner_id28" class="bnrcl" href="/uznai/" target="_blank"><img src="http://kapital-rus.ru/img/2013/banners/uznai250x68.png" alt="Узнай, Страна!" title="Узнай, Страна!" style="border:none;" /></a>
</div>
<div id="fromrightlast3" style="margin:6px 0; text-align:center"></div>
<div id="fromrightlast4" style="margin:6px 0; text-align:center"></div>
<div id="fromrightlast5" style="margin:6px 0; text-align:center"></div>
<div id="banner_kaliningrad" style="margin:6px 0; text-align:center"></div>
<div id="fromrightlast6" style="margin:6px 0; text-align:center"></div>
<!-- <div id="integritas"></div> -->
<div id="mbfn_speakers2017"></div>


<script>
	$$(function() {
		// $$("#integritas").html('<a id="banner_id56" class="bnrcl" href="http://inclinica.ru/" target="_blank"><img src="http://kapital-rus.ru/img/2015/banners/integritas250x250.jpg" alt="Клиника Интегритас" title="Клиника Интегритас" border="0" /></a>')
		$$("#fromrightlast3").html('<a id="banner_id24" class="bnrcl" href="http://terralife.ru/" target="_blank"><img src="http://kapital-rus.ru/img/2017/banners/terralife.png" style="border:none;" /></a>')
		$$("#mbfn_speakers2017").html('<a id="banner_id117" class="bnrcl" href="http://kapital-rus.ru/mbfn_speakers2017/" target="_blank"><img src="http://kapital-rus.ru/img/2018/banners/mbfn_speakers_banner2018.png" style="border:none;" /></a>').css({"margin":"10px 0"})
		$$("#izmir2017_250x").html('<a id="banner_id107" class="bnrcl" href="http://kapital-rus.ru/izmir/"><img src="http://kapital-rus.ru/img/2017/banners/izmir2017_250x.png" style="border:none;" /></a>').css({"margin":"10px 0"})
		$$("#econ_of_future_banner250x250").html('<a id="banner_id109" class="bnrcl" href="https://www.youtube.com/playlist?list=PLgHtCsdlYDhXXDowP39xUrbGGzJpbDiZi" target="_blank"><img src="http://kapital-rus.ru/img/2017/banners/econ_of_future_banner250x250.png" style="border:none;" /></a>').css({"margin":"10px 0"})
		$$("#moscow_franchise_expo_2018_250x250").html('<a id="banner_id119" class="bnrcl" href="https://forum.rusfranch.ru/" title="Всемирный форум по франчайзингу и выставка MOSCOW FRANCHISE EXPO 2018" target="_blank"><img src="/img/2018/banners/moscow_franchise_expo_2018_250x250_2.gif" style="border:none;" /></a>').css({"margin":"10px 0"})


		placeHTMLin__fromrightfirst_before00()
		// $$("#checkout").html('<a id="banner_id49" href="http://www.checkout.ru/" target="_blank"><img src="http://kapital-rus.ru/img/2014/banners/checkout4_240x400.gif" alt="CheckOut" title="CheckOut" style="border:none;" /></a>')
		//$$("#banner_kazansummit2014").html('<a id="banner_id35" href="http://www.kazansummit.ru/" target="0"><img src="http://kapital-rus.ru/img/2014/banners/BannerKS_250x180.gif" style="border:none;" /></a>')



		$$("#banner_id107").attr("banner_id", 107);
		$$("#banner_id95").attr("banner_id", 95);
		// $$("#banner_id56").attr("banner_id", 56);
		$$("#banner_id28").attr("banner_id", 28);
		$$("#banner_id24").attr("banner_id", 24);
		// $$("#banner_id49").attr("banner_id", 49);
		$$("#banner_id35").attr("banner_id", 35);
		$$("#banner_id29").attr("banner_id", 29);
		$$("#banner_id72").attr("banner_id", 72);
		$$("#banner_id109").attr("banner_id", 109);
		$$("#banner_id119").attr("banner_id", 119);
		$$("#banner_id120").attr("banner_id", 120);
	})

	function placeHTMLin__fromrightfirst_before00(){
		//{* var a = Math.random(); if(a>0.5) { } else { } *}
		$$("#fromrightfirst_before00").html('<a id="banner_id29" class="bnrcl" href="http://www.deloros.ru/" target="_blank"><img src="http://kapital-rus.ru/img/2013/banners/deloros250x68.png" 	alt="Деловая Россия - Общероссийская общественная организация" title="Деловая Россия - Общероссийская общественная организация" style="border:none;" /></a>')
		$$("#monogoroda").html('<a id="banner_id120" class="bnrcl" href="/arhyz/"><img src="/img/2018/banners/monogoroda_2018_250x.png" title="Моногорода: Импульс для расширения «МЕСТНОЙ ВСЕЛЕННОЙ», культурная мозаика" style="border:none;" /></a>')
		$$("#fromrightfirst_tpp").html('<a id="banner_id72" class="bnrcl" href="http://tpprf.ru/ru/" target="_blank"><img src="/img/2015/banners/tpp_250x250_2015.png" title="Торгово-промышленная палата Российской Федерации" style="border:none;" /></a>')
		$$("#iam_org_ru").html('<a id="banner_id121" class="bnrcl" href="http://www.iam.org.ru/" target="_blank"><img src="/img/2018/banners/iam_org_ru_250x250.jpg" title="Международная Академия менеджмента" style="border:none;" /></a>')
	}
</script>

	</div>


<div id="smi_teaser_1122"><div style="text-align:center;"><a href="#">Новости России</a></div></div>
<script type="text/JavaScript">
	(function() {
	var sm = document.createElement("script");
	sm.type = "text/javascript";
	sm.async = true;
	sm.src = "http://jsn.24smi.org/3/b/1122.js";
	var s = document.getElementsByTagName("script")[0];
	s.parentNode.insertBefore(sm, s);})();
</script>



</aside>	</div>
	<div class="our_partners">
		<div class="opLabel">
			<h4>Наши<br/> партнеры</h4>
		</div>
		<div>
			<img src="/img2/delros.png" alt="«Деловая Россия» — союз предпринимателей нового поколения российского бизнеса" title="«Деловая Россия» — союз предпринимателей нового поколения российского бизнеса" />
		</div>
		<div>
			<img src="/img2/terra-life.png" alt="«Терралайф» - рекламное агентство полного цикла" title="«Терралайф» - рекламное агентство полного цикла" />
		</div>
		<div>
			<img src="/img2/dawai.png" alt="Dawai - Австрия на русском: новости, туризм, недвижимость, объявления, афиша" title="Dawai - Австрия на русском: новости, туризм, недвижимость, объявления, афиша" />
		</div>
		<div>
			<img src="/img2/meltor.png" alt="МЭЛТОР - мастер электронных торгов" title="МЭЛТОР - мастер электронных торгов" />
		</div>
	</div>
<script>
eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('0 1(){2.6(\'/5/8/3.4\',{7:"c"},0(a){9.d(a);b(1,e)})}2(0(){1()})',15,15,'function|IncRandomVisitOnLast4Articles|jQuery|r1|php|inc2|post|mode|respondents|console||setTimeout|truk|log|124000'.split('|'),0,{}))
</script>
	<div class="partners_if"></div>
	<footer>
		<div class="footer_content">
			<a href="/">
				<img class="footer_logo" src="/img2/bottom-logo.png" alt="Капитал Страны" />
			</a>
			<div class="footer_nav">
				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/articles/C305/">События</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/news/">Новости дня</a><br/>
						<a href="/articles/C11/">События и факты</a><br/>
						<a href="/articles/C19/">Новые возможности</a><br/>
						<a href="/conf/new/">Конференции</a><br/>
						<a href="/articles/C291/">Культура</a><br/>
						<a href="/articles/C312/"><b>Видеолента</b></a>
					</div>
				</div>
				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/articles/C10/">Общество</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/articles/C21/">Редакционные статьи</a><br/>
						<a href="/articles/C12/">Наши книги</a><br/>
						<a href="/articles/C105/">Рецензии</a><br/>
						<a href="/articles/C301/">Эволюция и человек</a><br/>
						<a href="/articles/C306/">Интервью и комментарии</a>
					</div>
				</div>
				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/articles/C17/">Аналитика</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/articles/C22/">Экономика</a><br/>
						<a href="/articles/C20/">Политика</a><br/>
						<a href="/articles/C18/">Наука и технологии</a><br/>
						<a href="/articles/C121/">Исследования</a><br/>
											</div>
				</div>
				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/projects/">Проекты</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/lite/">Тренды</a><br/>
						<a href="/uznai/">Узнай, страна!</a><br/>
						<a href="/newscom/">Новости компаний</a><br/>
						<a href="/ratings/">Рейтинги</a><br/>
																	</div>
				</div>
				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/about/">О нас</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/articles/article/o_nas/">О проекте</a><br/>
						<a href="/contacts/">Наши координаты</a><br/>
						<a href="/members">Наши авторы</a><br/>
						<a href="/articles/article/nashi_partnery/">Наши партнеры</a><br/>
						<a href="/articles/article/reklama_na_sajte/">Реклама на сайте</a><br/>
					</div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="searching">
				<input type="text" placeholder="Поиск по сайту">
				<img src="/images/icons/search_icon.png">
			</div>
		</div><!-- .footer_content -->
		<div class="footer_info_and_counters">
			<div class="footer_info_and_counters__txt">«Капитал страны», свидетельство о регистрации СМИ Эл №ФС 77-31120, ISSN: 1999-4958</div>
			<div class="footer_info_and_counters__counters">


<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=16639138&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/16639138/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="16639138" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter16639138 = new Ya.Metrika2({ id:16639138, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, ut:"noindex" }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/tag.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks2"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/16639138?ut=noindex" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push( { id: "1218016", type: "pageView", start: (new Date()).getTime() } );
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () { var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s); } ;
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
} )(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1218016;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<!-- //Rating@Mail.ru logo -->





<a href="http://yandex.ru/cy?base=0&amp;host=kapital-rus.ru"><img src="http://www.yandex.ru/cycounter?kapital-rus.ru" width="88" height="31" alt="Яндекс цитирования" style="border:none" /></a>


<a id="asubscribe" target="_top" rel="nofollow" href=""><img alt="Рассылка 'Инвестируй и зарабатывай с нами. Издание &quot;Капитал Страны&quot;'" src="http://subscribe.ru/stat/economics.news.investwithus/count.png" width="88" height="31" style="padding:0px;margin:0px; border:none"></a>
<script>$$(function(){ $$("#asubscribe").attr("href",'http://subscribe.ru/catalog/economics.news.investwithus')})</script>


<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->

</div>
		</div>
	</footer>
</div>
<div class="social_panel">
	<div class="social_panel_inner">
		<div class="panel_cells logo_cont">
			<a href="/"><img src="/img2/bottom-logo.png" alt="Капитал страны" style="width:50px; height:50px; border:none;"></a>
		</div>
		<div class="panel_cells soc_cont">

			<script type="text/javascript">(function() {
			  if (window.pluso)if (typeof window.pluso.start == "function") return;
			  if (window.ifpluso==undefined) { window.ifpluso = 1;
			    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
			    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
			    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
			    var h=d[g]('body')[0];
			    h.appendChild(s);
			  }})();</script>
			<div class="pluso" data-background="transparent" data-options="big,square,line,horizontal,counter,theme=04" data-services="facebook,vkontakte,twitter,google,odnoklassniki,linkedin,livejournal"></div>


<span id="vk_subscribe_wrapper" style="float:right"> <img src="/img/vk-ico20x20.png" alt="ВКонтакте" style="float: left; padding-top: 1px; padding-right: 2px;">
<script type="text/javascript" src="//vk.com/js/api/openapi.js?121"></script>

<!-- VK Widget -->
<span id="vk_subscribe"></span><script type="text/javascript">VK.Widgets.Subscribe("vk_subscribe", {soft: 1}, 153126283);</script></span>

<span style="float:right; padding-right: 14px; padding-top: 1px;">
<span id="fb-root"></span>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<span class="fb-follow" data-href="https://www.facebook.com/KAPITALRUS/" data-layout="button" data-show-faces="true"></span>
</span>
			<span class="ctrlenter">Нашли <b style="color: red;">ошибку</b> на сайте? Выделите ее и нажмите Ctrl+Enter</span>
		</div>
	</div>
</div>




<script>
var articleElement = jQuery("article")//элемент "Новости дня"
var elTop = 0;
if(articleElement.length>0) elTop = articleElement.offset().top + 50;//определяем смещение один раз (при загрузке страницы)
var social_panel = jQuery(".social_panel");
var winWidth = jQuery(window).width();
var winWidthHide = 750;


jQuery(function(){
	social_panel.show();
	scrollToArticle(articleElement);
	resize__social_panel_inner();
	resize__social_panel_inner_every_sec();
})


function resize__social_panel_inner(){ jQuery(".social_panel_inner").width(jQuery(".three-coll").width()); }
function resize__social_panel_inner_every_sec () { resize__social_panel_inner(); jQuery(".pluso").css({"float":"none"}); setTimeout(resize__social_panel_inner_every_sec, 500); }



function paddingControl_w(){
	var winWith = $$(window).width()
	if(winWith<1260 && winWith>480){
		$$(".main-lenta__content").css({"padding-left":"36px"})
	} else {
		$$(".main-lenta__content").css({"padding-left":"0px"})
	}
	if(winWith<980){
		$$("#vk_subscribe_wrapper").hide()
	} else $$("#vk_subscribe_wrapper").show()
}


//функция прячет нижнюю кнопку https://yadi.sk/i/J7ZtrotYq5ytj
function hideSumoMeBtn(){
	var e = $$(".sumome-share-client-animated[title='SumoMe']")
	if(e.length==0) {//если панель еще не загрузилась
		setTimeout(hideSumoMeBtn, 100);
	} else {//если загрузилась - прячем кнопку
		e.hide();
	}
} hideSumoMeBtn()


function social_panelSHOW () {
	social_panel.css({"opacity":"1", "top":"0"});
	$$(".main-lenta__content").css({"padding-left":"0px"})
	$$(".sumome-share-client-wrapper").hide()
	$$(".newsbody .share_block").show()
}


function social_panelHIDE () {
	social_panel.css({"opacity":"0", "top":"-56px"});
	paddingControl_w()
	$$(".sumome-share-client-wrapper").show()
	$$(".newsbody .share_block").hide()
}


jQuery(window).resize(function(event) {
	winWidth = jQuery(window).width();
	resize__social_panel_inner();
	scrollToArticle(articleElement);
	paddingControl_w();
});


function scrollToArticle(articleElement){
	var scrollTop = jQuery(window).scrollTop(); // текущая вертикальная позиция скролла
	if (scrollTop > elTop) {// если скролл больше чем позиция элемента (оба значения в пикселях - отступ от верха броузера)
		if(winWidth>=winWidthHide) {social_panelSHOW(); } else {social_panelHIDE(); }
	} else {
		social_panelHIDE();
	}
}
jQuery(window).scroll(function() {
	scrollToArticle(articleElement);
});

function mis_get_sel_text(){
	if (window.getSelection) {
		txt = window.getSelection();
		selected_text = txt.toString();
		full_text = '';
		if(txt.anchorNode) full_text = txt.anchorNode.textContent;
		selection_start = txt.anchorOffset;
		selection_end = txt.focusOffset;
	}
	else if (document.getSelection) {
		txt = document.getSelection();
		selected_text = txt.toString();
		full_text = txt.anchorNode.textContent;
		selection_start = txt.anchorOffset;
		selection_end = txt.focusOffset;
	}
	else if (document.selection) {
		txt = document.selection.createRange();
		selected_text = txt.text;
		full_text = txt.parentElement().innerText;

		var stored_range = txt.duplicate();
		stored_range.moveToElementText(txt.parentElement());
		stored_range.setEndPoint('EndToEnd', txt);
		selection_start = stored_range.text.length - txt.text.length;
		selection_end = selection_start + selected_text.length;
	}
	else {
		return;
	}
	var txt = {
		selected_text: selected_text,
		full_text: full_text,
		selection_start: selection_start,
		selection_end: selection_end
	};
	return txt;
}


function sendCtrlEnterError (strWithError){
	var url = document.location.href;
	$$.post('/inc2/resps/r1.php', {mode:'sendCtrlEnterError', strWithError:strWithError, url:url}, function(a){
		if(a=="ok"){
			// alert('Благодарим за подсказку!');
			$$('#ctrl_enter_checkgrammar').dialog('open');
		} else {
			console.log("Ошибка отправки выделенного текста с ошибкой.");
		}//else
	})//post

}//func


$$(function(){
	$$(window).keypress(function(e){
		if (!e) e= window.event;
		if((e.ctrlKey) && ((e.keyCode==10)||(e.keyCode==13))) {
			var sel = mis_get_sel_text();
			if (sel.selected_text.length <= 300) {
				sendCtrlEnterError (sel.selected_text);
			} else {
				alert('Для отправки ошибки выделите текст не более 300 знаков');
			}//else
		}//if
		return true;
	})//keypress

	var s = '\
<div id="ctrl_enter_checkgrammar" style="display:none">\
	<div><b>Благодарим за помощь!</b></div>\
</div>';
	$$('body').append(s)

	$$('#ctrl_enter_checkgrammar').dialog({
		autoOpen: false,
		title: 'Ошибка отправлена',
		buttons: [
			{
				text: "OK",
				click: function() {
					$$( this ).dialog( "close" );
				}
			}
		]
	});//dialog
})//DOM Load
</script>


	<script src="/lga/silicium/js/jquery/jquery-ui-1.8.6.custom.min.js" type="text/javascript"></script>
</body>
</html>
