<!DOCTYPE html>
<html lang="ru">
<head>
	<title>Германия поддержала завершение строительства СП-2 | Капитал страны</title>	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="description" content="" />
	<meta property="og:type" content="article" />	<meta property="og:url" content="http://kapital-rus.ru/news/377630-germaniya_podderjala_zavershenie_stroitelstva_sp2/" />	<meta property="og:title" content="Германия поддержала завершение строительства СП-2 | Капитал страны" />
	<link rel="icon" href="/favicon.gif" type="image/gif" />
	<link rel="shortcut icon" href="/favicon.gif" type="image/gif" />
	<link rel="apple-touch-icon-precomposed" href="/touch-icon-iphone.png">
	<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/touch-icon-ipad.png">
	<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/touch-icon-ipad-retina.png">
	<meta name=viewport content="width=device-width, initial-scale=1">
	<link rel="alternate" type="application/rss+xml" href="/upload/kaprus.xml/" title="Капитал страны" />
	<meta name="robots" content="all">
	<link rel="stylesheet" type="text/css" href="/site.css?dt=202004062256">

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
	window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
		googletag.defineSlot('/21820189125/Kapital', [[970, 250], [960, 90], [980, 120]], 'div-gpt-ad-1574073100005-0').addService(googletag.pubads());
		googletag.defineSlot('/21820189125/Kapital/Right_column', [[240, 400], [250, 250], [250, 360]], 'div-gpt-ad-1575638644154-0').addService(googletag.pubads());
		googletag.defineSlot('/21820189125/Kapital/article_podval', [[728, 90], [750, 100]], 'div-gpt-ad-1575638382607-0').addService(googletag.pubads());
		googletag.defineSlot('/21820189125/KAPITAL_PARENT/KAPITAL_NEW_PC_PODVAL', [[980, 90], [950, 90], [960, 90], [970, 90], 'fluid'], 'div-gpt-ad-1577111426489-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});
</script>



		<script data-ad-client="ca-pub-5827894687258539" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	

	

	<script src="/lga/silicium/js/jquery/jquery-1.4.4.min.js" ></script>
	<script src="/inc2/common/js/jQuery_Form_Plugin/jquery.form.min.js"></script>
	<script src="/inc2/common/js/site.js?dt=202003161108"></script>
	<!-- <script src="//load.sumome.com/" data-sumo-site-id="a7798791a132d695dc5a7b7c87d432993c7c724f9ebb6ef198e61988b2f7ff92" async="async"></script> -->




<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1874814836105833'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1874814836105833&ev=PageView&noscript=1" alt="Facebook" />
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

</head>
<body>
<div id="main">
	<header>
		<div class="head">
			<div class="kstext"><span class="w1">Капитал</span> <span class="w2">страны</span></div>
			<div class="logo_container_top">
				<a href="/"><img src="/img2/kapital-strany__logo.svg" alt="Капитал Страны" /></a>
			</div>
			<div class="alternate_header">
				<!-- <a class="bannerHeader123x62" href="/tags/вэф2018"><img src="/img/2018/banners/vef2018.png" alt="Восточный экономический форум"></a> -->
				<a href="/"><img class="aLogo" src="/img2/bottom-logo.png" alt="Капитал Страны" /></a>
				<a class="english" href="https://www.facebook.com/NatsCap/">ENGLISH</a>
				<div id="bMiniMenuWrapper" class="clear">
					<div id="bMiniMenue"> <img src="/img/bMiniMenue2.png" alt="Меню"> </div>
					<div class="blue_menu_top"></div>
					<script>
						jQuery(function(){
							jQuery('#bMiniMenuWrapper .blue_menu_top').html(jQuery('.blue_menu_top nav').html())
							var li = jQuery('#bMiniMenuWrapper .blue_menu_top ul li')
							li.eq(0).after('<li><a href="/news/">Новости</a></li>')
							jQuery("#bMiniMenue").toggle(function() {
								jQuery("#bMiniMenuWrapper .blue_menu_top").show()
							}, function() {
								jQuery("#bMiniMenuWrapper .blue_menu_top").hide()
							});
						})//DOM loaded
					</script>
				</div><!-- .bMiniMenuWrapper -->
				<div class="curses_top">
					<div class="curses-date">
					<b>04 МАЙ, 20:38 МСК</b>
					</div>
					<div class="curses-val">
					USD (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>72,7263</span>
					</div>
					<div class="curses-val">
					EUR (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>79,1189</span>
					</div>
				</div><!-- .curses_top -->
			</div><!-- .alternate_header -->

			<div class="small_soc_button_top">
				<a href="https://twitter.com/kapital_strany" target="_blank" class="icon-soc i-twitter"></a>
				<a href="https://vk.com/kapitalstrany" target="_blank" class="icon-soc i-vk"></a>
				<a href="https://www.facebook.com/KAPITALRUS/" target="_blank" class="icon-soc i-facebook"></a>
				<a href="https://ok.ru/kapitalst" target="_blank" class="icon-soc i-ok"></a>
				<a href="https://www.instagram.com/kapital.strany/" target="_blank" class="icon-soc i-instagram"></a>
				<a href="https://zen.yandex.ru/kapital-rus.ru" target="_blank" class="icon-soc i-zen"></a>
				<a href="https://t.me/s/kapitalrus" target="_blank" class="icon-soc i-telegram"></a>
				<a href="/upload/kaprus.xml/" target="_blank" class="icon-soc i-rss"></a>
				<a href="https://www.facebook.com/NatsCap/" target="_blank" class="icon-soc i-facebook-eng"></a>
				<br>
				<div class="curses_top">
					<div class="curses-date">
					<b>04 МАЙ, 20:38 МСК</b>
					</div>
					<div class="curses-val">
					USD (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>72,7263</span>
					</div>
					<div class="curses-val">
					EUR (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>79,1189</span>
					</div>
				</div><!-- .curses_top -->
			</div>


			<div class="search_and_links_top">






			<a class="vsedlyapobedy-80" href="/vsedlyapobedy"><img src="/img/2020/banners/vsedlyapobedy/vsedlyapobedy-icon2.png" alt="Все для победы"></a>

			<a class="covid2019-80" href="/covid2019"><img src="/img/2020/covid2019/coronaviruc-icon__80.png" alt="Коронавирус"></a>

			<style>
				.vsedlyapobedy-80 {
					float: right;
					margin-top: -8px;
					margin-bottom: -9px;
				}
				.covid2019-80 {
					float: right;
					margin-top: -8px;
					margin-bottom: -9px;
				}
				@media screen and (max-width: 1000px) {
					.vsedlyapobedy-80 { margin-top: -13px; margin-bottom:-24px; } .vsedlyapobedy-80 img {width:67px;}
					.covid2019-80 { margin-top: -13px; margin-bottom:-24px; } .covid2019-80 img {width:67px;}
				}
				@media screen and (max-width: 888px) {
					.covid2019-80 img {width:67px;}
				}
				@media screen and (max-width: 720px) {
					.vsedlyapobedy-80 {} .vsedlyapobedy-80 img {width:60px;}
					.covid2019-80 {} .covid2019-80 img {width:60px;}
				}
				@media screen and (max-width: 686px) {
					.vsedlyapobedy-80 {position: absolute; right: 5px;z-index: 1000; top:16px;} .vsedlyapobedy-80 img {width:75px;}
					.covid2019-80 {position: absolute; right: 82px;z-index: 1000; top:16px;} .covid2019-80 img {width:75px;}
				}
				@media screen and (max-width: 489px) {
					.vsedlyapobedy-80 {position: absolute; right: 5px;z-index: 1000; top:22px;} .vsedlyapobedy-80 img {width:60px;}
					.covid2019-80 {position: absolute; right: 72px;z-index: 1000; top:22px;} .covid2019-80 img {width:60px;}
				}
				@media screen and (max-width: 489px) {
					.covid2019-80 { display: none; }
				}
			</style>
			<script>
				jQuery(function(){

					jQuery('.vsedlyapobedy-80').click(function(){
						jQuery.DooSaveBC('vsedlyapobedy-80');
					});

					jQuery('.covid2019-80').click(function(){
						jQuery.DooSaveBC('covid2019-80');
					});

				});//DOM Loaded
			</script>





				<div class="clear"></div>
			</div>

		</div>
		<div class="clear"></div>
		<div id="mainMenue" class="blue_menu_top">
			<nav>
				<ul>
					<li><a href="/" class="rec rec-main-menu__main">Главное</a></li>
					<li><a href="/articles/C305/" class="rec rec-main-menu__events">События</a></li>
					<li><a href="/lite/" class="rec rec-main-menu__trends">Тренды</a></li>
					<li><a href="/articles/C10/" class="rec rec-main-menu__social">Общество</a></li>
					<li><a href="/articles/C17/" class="rec rec-main-menu__analitics">Аналитика</a></li>
					<!-- <li><a href="/ratings/">Рейтинги</a></li> -->
					<li><a href="/raitings" class="rec rec-main-menu__ratings">Рейтинги</a></li>
					<li><a href="/articles/C301/" class="rec rec-main-menu__psychology">Психология</a></li>					<li><a href="/uznai/" class="rec rec-main-menu__uznai">Узнай, страна!</a></li>
					<li><a href="/about/" class="rec rec-main-menu__about">О нас</a></li>
				</ul>
			</nav>
			<img src="/img/icon-search.svg" style="width:22px; height:22px; position: absolute; top:3px; right: 32px;" alt="Поиск на КС" onclick="jQuery.dooSiteSearch.formSearchStart();">
			<div class="sixteenplus"><span>16+</span></div>
		</div>
		<!-- <a class="bannerHeader123x62" href="/tags/вэф2018/"><img src="/img/2018/banners/vef2018.png" alt="Восточный экономический форум"></a> -->
	</header>

<div class="placement placement1" data-timer="5000"></div>


<style>
	.placement { text-align: center; }
	.placement .place { display:none; }
	.placement .place .ks_banner_img { width: 100%;}
</style>

<script>



jQuery(function(){
/*
	ksAdv.place({
		placemnetNo : 1,
		placeId : 'voronej_presents2019',
		title : 'Презентация инвестиционного потенциала Воронежской области',
		link : 'http://veta.ru/invest-2019',
		target : "_blank",
		folder : 'http://kapital-rus.ru/img/2019/banners/voronej_presents2019/',
		banners : [{name:'1240x140', ext:'png', width:1240, height:140}],
		html : '',
		onclick : function(){ yaCounter16639138.reachGoal('BanWVoronej_presents2019'); }
	});

	ksAdv.place({
		placemnetNo : 1,
		placeId : 'orlovskaya_oblast2019',
		title : 'Орловская область - территория сотрудничества',
		link : 'https://tpprf.ru/ru/announcements/330587/',
		target : "_blank",
		folder : 'http://kapital-rus.ru/img/2019/banners/orlovskaya_oblast2019/',
		banners : [{name:'orlovskaya_oblast', ext:'png', width:1240, height:140}],
		html : '',
		onclick : function(){ yaCounter16639138.reachGoal('BanWOrlovska_oblast2019'); }
	});
*/










/*
	ksAdv.place({
		placemnetNo : 1,
		placeId : 'CJF20',
		title : '',
		link : 'https://www.cjf-expo.ru/ru/visitors/ticket/?step=step1',
		target : "_blank",
		folder : 'http://kapital-rus.ru/img/2020/banners/CJF20/',
		banners : [
			{name:'CJF20v_1240x140', ext:'jpg', width:1240, height:140, className:"banW_biggest"},
			{name:'CJF20v_960x170',  ext:'jpg', width:1240, height:140, className:"banW_big"},
			{name:'CJF20v_700x170',  ext:'jpg', width:1240, height:140, className:"banW_medium"},
			{name:'CJF20v_460x235',  ext:'jpg', width:1240, height:140, className:"banW_small"}
		],
		html : '',
		onclick : function(){
			yaCounter16639138.reachGoal('CJF20');
			jQuery.DooSaveBC('CJF20');
		}
	});

	ksAdv.place({
		placemnetNo : 1,
		placeId : 'obuv-expo',
		title : '',
		link : 'https://www.obuv-expo.ru/',
		target : "_blank",
		folder : 'http://kapital-rus.ru/img/2020/banners/obuv-expo/',
		banners : [
			{name:'obuv_20_1240x140',    ext:'jpg', width:1240, height:140, className:"banW_biggest"},
			{name:'obuv_20_960x170', ext:'jpg', width:1240, height:140, className:"banW_big"},
			{name:'obuv_20_700x170', ext:'jpg', width:1240, height:140, className:"banW_medium"},
			{name:'obuv_20_460x235', ext:'jpg', width:1240, height:140, className:"banW_small"}
		],
		html : '',
		onclick : function(){
			yaCounter16639138.reachGoal('obuv-expo');
			jQuery.DooSaveBC('obuv-expo');
		}
	});



	ksAdv.place({
		placemnetNo : 1,
		placeId : 'ruef-ru',
		title : '',
		link : 'http://ruef.ru/',
		target : "_blank",
		folder : 'http://kapital-rus.ru/img/2020/banners/ruef-ru/',
		banners : [
			{name:'ruef-ru_1240x140',    ext:'jpg', width:1240, height:140, className:"banW_biggest"},
			{name:'ruef-ru_960x170', ext:'jpg', width:960, height:170, className:"banW_big"},
			{name:'ruef-ru_700x170', ext:'jpg', width:700, height:170, className:"banW_medium"},
			{name:'ruef-ru_460x235', ext:'jpg', width:460, height:235, className:"banW_small"}
		],
		html : '',
		onclick : function(){
			//yaCounter16639138.reachGoal('obuv-expo');
			jQuery.DooSaveBC('ruef-ru');
		}
	});

*/



	ksAdv.place({
		placemnetNo : 1,
		placeId : 'covid2019__banners',
		title : '',
		link : 'http://kapital-rus.ru/businessonline/',
		target : "_blank",
		folder : 'http://kapital-rus.ru/img/2020/covid2019/',
		banners : [
			{name:'businessonline-banner-wide',    ext:'png', width:1240, height:140, className:"banW_biggest"},
			{name:'businessonline-banner-lg-2', ext:'png', width:960, height:170, className:"banW_big"},
			{name:'businessonline-banner-md-2', ext:'png', width:700, height:170, className:"banW_medium"},
			{name:'businessonline-banner-sm-2', ext:'png', width:460, height:235, className:"banW_small"}
		],
		html : '',
		onclick : function(){
			//yaCounter16639138.reachGoal('obuv-expo');
			jQuery.DooSaveBC('covid2019__banners');
		}
	});




	ksAdv.rotateAll();
});//DOM Loaded
</script>
















<div id="wbn" class="wideBanner" style="margin: -10px 0 15px; display: none; "></div>

<script>
function placeWideBanner(path, filetype, url, alt_title, placeTo, onAClick){
	var banner = [
		{name: "1240x140", classname: "banW banW_biggest", fullname:""},
		{name: "1240x140", classname: "banW banW_big", fullname:""},
		{name: "1240x140", classname: "banW banW_medium", fullname:""},
		{name: "1240x140", classname: "banW banW_small", fullname:""}
		// {name: "960x170", classname: "banW banW_big", fullname:""},
		// {name: "700x170", classname: "banW banW_medium", fullname:""},
		// {name: "460x235", classname: "banW banW_small", fullname:""}
	];
	for (var i = 0; i < banner.length; i++) { banner[i].fullname = path + banner[i].name + '.' + filetype; }
	var s = "";
	for (var i = 0; i < banner.length; i++) {
		s += '<a href="'+url+'" target="_blank" class="'+banner[i].classname+'"><img src="'+banner[i].fullname+'" alt="'+alt_title+'" title="'+alt_title+'"></a>';
	}
	jQuery(placeTo).html(s);
	jQuery(placeTo).find('a.banW').click(function(){ onAClick(); });
}

/*
jQuery(function(){
	placeWideBanner('/img/2019/banners/voronej_presents2019/', 'png', 'http://veta.ru/invest-2019', 'Презентация инвестиционного капитала воронежской области', '#wbn', function(){
		yaCounter16639138.reachGoal('BanWVoronej_presents2019');
	});

});//DOM Loaded
*/





jQuery.DooSaveBC = function(bName){
	jQuery.post('/inc2/respondents/r1.php', {mode:'DooSaveBC', bName:bName}, function(){ });

}
</script>

<div class="three-coll">
		<div class="main-lenta three-coll__coll">
			<div class="main-lenta__content"><article class="newsbody article">
<h1>Германия поддержала завершение строительства СП-2</h1>
<div id="dtline" class="flex-between-top">
	<div class="leftBl"><div>04.05.2020 19:49</div></div>
	<div style="margin-bottom:8px">
		<img style="filter:brightness(10%);" src="/img/chat-icon.png">
		<span onclick="jQuery('html, body').animate({scrollTop: jQuery('#comments').offset().top+'px'}, 700);" style="cursor: pointer; border-bottom:1px gray dashed;">Комментарии</span>
	</div>
</div>
<div id="mainPhoto"><img style="max-width:100%" src="/img/2020/news/377630.jpg" alt="Германия поддержала завершение строительства СП-2" title="Германия поддержала завершение строительства СП-2"></div><p><b>В конце декабря 2019 года США ввели санкции против "Северного потока - 2".</b></p>
<div class="textBodyNews">
<p>Правительство Германии выразило надежду, что энергетический проект <strong>&quot;Северный поток - 2&quot; будет достроен</strong>. Берлин отметил, что страна по-прежнему позитивно относится к газопроводу и <em>будет оказывать политическую поддержку тем компаниям, которые участвуют в реализации трубопровода</em>. В парламенте добавили, что немецкая сторона<strong> рассматривает строительство &quot;Северного потока - 2&quot; как экономический проект</strong>.</p>

<p>Также правительство Германии заявило, что<em> республика не собирается отвечать на санкции Соединенных Штатов Америки в отношении газопровода</em>, пишет РБК.</p>

<p>Напомним, что в конце декабря прошлого года американский президент <strong>Дональд Трамп ввел ограничительные меры против энергетического проекта &quot;Северный поток - 2&quot;</strong>, потребовав от компаний немедленно прекратить работы по строительству трубопровода.</p>
</div>

<div class="linkComm flex-center-wrap" onclick="jQuery('html, body').animate({scrollTop: jQuery('#comments').offset().top-200+'px'}, 1000);"><img src="/img/chat-icon3.3.png"><span class="l">Комментировать</span> <span class="wr">(без регистрации)</span></div>

<div class="next_read_wrapper">
	<a href="/news/377619-sposobnoe_dostroit_sp2_sudno_podoshlo_k_beregam_kaliningrada/" style="margin-right: 20px;"><img class="preview" src="/img/2020/news/377619.jpg" alt="Способное достроить СП-2 судно подошло к берегам Калининграда"></a>
	<div class="links">
		<div>Читать еще:</div>
		<div> <a href="/news/377619-sposobnoe_dostroit_sp2_sudno_podoshlo_k_beregam_kaliningrada/">Способное достроить СП-2 судно подошло к берегам Калининграда</a> </div>
	</div>
</div>
<div class="placement pplacement10" data-timer="5000">
	</div>


<div class="lineundernews">
	<div class="emailTo_and_allNews">
		<a href="mailto:?subject=Германия поддержала завершение строительства СП-2&body=http%3A%2F%2Fkapital-rus.ru%2Fnews%2F377630-germaniya_podderjala_zavershenie_stroitelstva_sp2%2F%0A">✉ переслать на email</a>
		<span class="b"><a href="/news/">Все новости</a> &gt; </span>
	</div>

<style>
	.lineundernews {}
	.lineundernews .a { vertical-align: middle; }
	.lineundernews .l { float: left; }
	.lineundernews .r { text-align: right; float:right;}
	.lineundernews .n { padding-left: 50px; font-style: italic; white-space: nowrap; font-size: 17px; text-align: right; }
	.lineundernews .emailTo_and_allNews { display: flex; justify-content: space-between; align-items: center; }
	.lineundernews .emailTo_and_allNews a:link { color: #0074b7; }
	.lineundernews .tbl { display: table; width: 100%; margin-top: 7px; }
</style>

	<div class="subscribe_on_ks_yandex">
		<a href="https://zen.yandex.ru/kapital-rus.ru" target="_blank"><img src="/img/read_us_zen.png" alt="Капитал страны в Яндекс Дзен"></a>
		<a href="https://news.yandex.ru/index.html?from=rubric&favid=5292" class="yandexNews" target="_blank"><img src="/img/read_us_ynews.png" alt="Капитал страны в Яндекс Новости"></a>
	</div>


<div class="r38403"></div>
<script type="text/javascript">
    (function() {
        var worker38403,
            tickerID = 38403,
            tag = (function() {
                var scripts = document.getElementsByClassName('r38403'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's38403');
            script.setAttribute('data-idn', idn);
            script.src = '//js-ru.virtonnews.com/n4p/0/38/ticker_38403.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
        tag.parentNode.insertBefore(script, tag);
    })();
</script>







		<div style="display: flex; justify-content: space-around; align-items: flex-end; flex-wrap: wrap;">
		<div class="share_block">
	<style> .ya-share2__list_direction_horizontal > .ya-share2__item {padding-right: 10px; } </style>
	<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
	<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
	<div class="ya-share2" data-services="vkontakte,facebook,twitter,gplus,linkedin,odnoklassniki,lj,viber,whatsapp" data-counter=""></div>
</div><!-- .share_block -->
	</div>
	<span id="addnewcomment"></span>
</div>
</article>







<div id="comments">
	<h4 class="write_comment_h" style="padding-top:16px">Написать комментарий</h4>


<style>
	#bResetFormComment { position:absolute; top:10px; right:9px; display:none; cursor:pointer }
	#newCommentTEXT {width: 100%}
	#rowFIOEMAIL {
		padding-top: 10px;
		padding-bottom: 20px;
		display:none;
	}
	#rowFIOEMAIL input {
		width: 48%;
		border:1px solid #cfcfcf;
		border-radius:4px;
		box-sizing: border-box;
		padding:4px 15px;
		font-family:Calibri, Tahoma, sans serif;
		font-size:16px;
		-webkit-box-shadow: 2px 2px 3px 0px rgba(0,0,0,0.3);
		-moz-box-shadow: 2px 2px 3px 0px rgba(0,0,0,0.3);
		box-shadow: 2px 2px 3px 0px rgba(0,0,0,0.3);
	}
	#newCommentFIO{
		float: left;
	}
	#newCommentEMAIL{
		float: right;
	}
	#h_rules {text-align: center; font-size: 12px; padding-top: 44px;}
	#h_rules span {border-bottom: 1px black dotted; cursor:pointer;}
	#comment_rules {
		display:none;
		background-color: #fcfada;
		text-align:left;
		padding:10px;
		font-size: 12px;
	}
</style>


	<div class="comment_form_and_avatar" style="position:relative">
		<img src="/img2/empty-ava.png" class="avatar" />
		<form>
			<textarea id="newCommentTEXT" placeholder="А что вы думаете об этом?"></textarea>
			<img id="bResetFormComment" src="/img/bclose.png"  />
			<div id="rowFIOEMAIL">
				<input id="newCommentFIO" type="text" value="" placeholder="Представьтесь" />
				<input id="newCommentEMAIL" type="text" value="" placeholder="Ваш Email" />
				<noindex>
				<div id="h_rules"><span>правила комментирования</span></div>
				<div style="text-align:center"><a href="/protection/" target="_blank">Положение о защите персональных данных</a></div>
				<div id="comment_rules">
					<ol>
						<li>Не оскорблять участников общения в любой форме. Участники должны соблюдать уважительную форму общения.</li>
						<li>Не использовать в комментарии нецензурную брань или эвфемизмы, обсценную лексику и фразеологию, включая завуалированный мат, а также любое их цитирование.</li>
						<li>Не публиковать рекламные сообщения и спам; сообщения коммерческого характера; ссылки на сторонние ресурсы в рекламных целях. В ином случае комментарий может быть допущен в редакции без ссылок по тексту либо удален.</li>
						<li>Не использовать комментарии как почтовую доску объявлений для сообщений приватного характера, адресованного конкретному участнику.</li>
						<li>Не проявлять расовую, национальную и религиозную неприязнь и ненависть, в т.ч. и презрительное проявление неуважения и ненависти к любым национальным языкам, включая русский; запрещается пропагандировать терроризм, экстремизм, фашизм, наркотики и прочие темы, несовместимые с общепринятыми законами, нормами морали и приличия.</li>
						<li>Не использовать в комментарии язык, отличный от литературного русского.</li>
						<li>Не злоупотреблять использованием СПЛОШНЫХ ЗАГЛАВНЫХ букв (использованием Caps Lock).</li>
					</ol>
				</div>
				</noindex>
				<div id="newCommentSendComment" class="show_more_comments">
					<i class="send_comment_ico"></i>Отправить комментарий
				</div>
			</div>
		</form>
	</div>


</div><!-- #comments -->

<div id="commenSentDialog" style="display:none" title="Комментарий отправлен">
	<p><span style="font-size:130%; color:green"><b>Ваш комментарий</b> успешно <b>отправлен на модерацию</b></span> и вскоре будет опубликован в случае отсутствия нарушений правил комментирования.</p>
	<p>Благодарим за Ваше мнение.</p>
</div>
<div id="commenSentDialogError" style="display:none" title="Ошибка"><p style="color:red">При отправке комментария произошла <b>ошибка</b>.</p><p>Попробуйте повторить позднее.</p></div>




<section class="read_more">
<h1>Статьи</h1>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/germaniya_politicheski_podderjit_severnyi_potok2_no_dostroyat_li_ego/">Германия политически поддержит «Северный поток-2». Но достроят ли его?</a></h2>
			<a href="/articles/article/germaniya_politicheski_podderjit_severnyi_potok2_no_dostroyat_li_ego/">
				<img class="article_img" src="/img/articles/286141_m.jpg" alt="Германия политически поддержит «Северный поток-2». Но достроят ли его?" title="Германия политически поддержит «Северный поток-2». Но достроят ли его?" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C22/"><span class="rubric">Экономика</span></a>
											</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/u_pravitelstva_konchaetsya_valuta_budut_ekonomit_na_goszakupkah/">У правительства кончается валюта. Будут экономить на госзакупках</a></h2>
			<a href="/articles/article/u_pravitelstva_konchaetsya_valuta_budut_ekonomit_na_goszakupkah/">
				<img class="article_img" src="/img/articles/286140_m.jpg" alt="У правительства кончается валюта. Будут экономить на госзакупках" title="У правительства кончается валюта. Будут экономить на госзакупках" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C22/"><span class="rubric">Экономика</span></a>
											</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/trillion_rublei_poteryali_banki_na_fone_krizisa_kto_vyshel_v_kesh/">Триллион рублей потеряли банки на фоне кризиса. Кто вышел в «кэш»?</a></h2>
			<a href="/articles/article/trillion_rublei_poteryali_banki_na_fone_krizisa_kto_vyshel_v_kesh/">
				<img class="article_img" src="/img/articles/286139_m.jpg" alt="Триллион рублей потеряли банки на фоне кризиса. Кто вышел в «кэш»?" title="Триллион рублей потеряли банки на фоне кризиса. Кто вышел в «кэш»?" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C22/"><span class="rubric">Экономика</span></a>
											</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/chas_zemli_borba_s_izmeneniem_klimata_ili_otkaz_ot_industrialnoi_civilizaci/">«Час Земли». Борьба с изменением климата или отказ от индустриальной цивилизации?</a></h2>
			<a href="/articles/article/chas_zemli_borba_s_izmeneniem_klimata_ili_otkaz_ot_industrialnoi_civilizaci/">
				<img class="article_img" src="/img/articles/286138_m.jpg" alt="«Час Земли». Борьба с изменением климата или отказ от индустриальной цивилизации?" title="«Час Земли». Борьба с изменением климата или отказ от индустриальной цивилизации?" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C18/"><span class="rubric">Наука и технологии</span></a>
											</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/energiya_solnca_gmo_i_neobychnye_astronomicheskie_yavleniya_top10_novostei_/">Энергия солнца, ГМО и необычные астрономические явления. ТОП-10 новостей науки за апрель</a></h2>
			<a href="/articles/article/energiya_solnca_gmo_i_neobychnye_astronomicheskie_yavleniya_top10_novostei_/">
				<img class="article_img" src="/img/articles/286137_m.jpg" alt="Энергия солнца, ГМО и необычные астрономические явления. ТОП-10 новостей науки за апрель" title="Энергия солнца, ГМО и необычные астрономические явления. ТОП-10 новостей науки за апрель" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C18/"><span class="rubric">Наука и технологии</span></a>
											</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/germaniya_otkazalas_ot_severnogo_potoka2_gazoprovod_jdut_ogranicheniya/">Германия отказалась от «Северного потока-2». Газопровод ждут ограничения</a></h2>
			<a href="/articles/article/germaniya_otkazalas_ot_severnogo_potoka2_gazoprovod_jdut_ogranicheniya/">
				<img class="article_img" src="/img/articles/286136_m.jpg" alt="Германия отказалась от «Северного потока-2». Газопровод ждут ограничения" title="Германия отказалась от «Северного потока-2». Газопровод ждут ограничения" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C22/"><span class="rubric">Экономика</span></a>
				<a href="/articles/article/germaniya_otkazalas_ot_severnogo_potoka2_gazoprovod_jdut_ogranicheniya/#comments"><span class="comment"><i class="comment_ico"></i> 25</span></a>							</div>
		</div>
	</div>
</section>

<section class="read_more">
	<h1>Узнай, страна</h1>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/v_groznom_otkrli_novj_infekcionnj_korpus_respublikanskoj_detskoj_bolnic_im_elizavet_glinki/">В Грозном открыли новый инфекционный корпус Республиканской детской больницы им. Елизаветы Глинки</a></h2>
			<a href="/uznai/news/v_groznom_otkrli_novj_infekcionnj_korpus_respublikanskoj_detskoj_bolnic_im_elizavet_glinki/">
				<img class="article_img" src="/img/uznai/2013/10486_m.jpeg" alt="В Грозном открыли новый инфекционный корпус Республиканской детской больницы им. Елизаветы Глинки" title="В Грозном открыли новый инфекционный корпус Республиканской детской больницы им. Елизаветы Глинки" />
			</a>
					</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/v_nijnem_novgorode_sudostroiteli_sdali_dva_mnogocelevh_suhogruza_pola_anastasiia_i_pola_iaroslava/">В Нижнем Новгороде судостроители сдали два многоцелевых сухогруза «Пола Анастасия» и «Пола Ярослава»</a></h2>
			<a href="/uznai/news/v_nijnem_novgorode_sudostroiteli_sdali_dva_mnogocelevh_suhogruza_pola_anastasiia_i_pola_iaroslava/">
				<img class="article_img" src="/img/uznai/2013/10485_m.jpg" alt="В Нижнем Новгороде судостроители сдали два многоцелевых сухогруза «Пола Анастасия» и «Пола Ярослава»" title="В Нижнем Новгороде судостроители сдали два многоцелевых сухогруза «Пола Анастасия» и «Пола Ярослава»" />
			</a>
					</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/v_volgograde_zavershili_kompleksnuu_restavraciu_samogo_vsokogo_v_rf_i_evrope_monumenta_rodinamat/">В Волгограде завершили комплексную реставрацию самого высокого в РФ и Европе монумента «Родина-мать»</a></h2>
			<a href="/uznai/news/v_volgograde_zavershili_kompleksnuu_restavraciu_samogo_vsokogo_v_rf_i_evrope_monumenta_rodinamat/">
				<img class="article_img" src="/img/uznai/2013/10484_m.jpg" alt="В Волгограде завершили комплексную реставрацию самого высокого в РФ и Европе монумента «Родина-мать»" title="В Волгограде завершили комплексную реставрацию самого высокого в РФ и Европе монумента «Родина-мать»" />
			</a>
					</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/top10_dostijenij_nedeli_kak_v_rossii_v_novoj_realnosti_rabotali_verfi_domn_elektrostancii/">ТОП-10 достижений недели: как в России в новой реальности работали верфи, домны, электростанции?</a></h2>
			<a href="/uznai/news/top10_dostijenij_nedeli_kak_v_rossii_v_novoj_realnosti_rabotali_verfi_domn_elektrostancii/">
				<img class="article_img" src="/img/uznai/2013/10483_m.jpg" alt="ТОП-10 достижений недели: как в России в новой реальности работали верфи, домны, электростанции?" title="ТОП-10 достижений недели: как в России в новой реальности работали верфи, домны, электростанции?" />
			</a>
					</div>
	</div>
</section>







<script>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</script>

			</div>
		</div><section class="news-lenta three-coll__coll">
	<div class="news-lenta__content">
		<div class="news-lenta__news_list">
			<div class="news_list_header">
				<h2><a href="/news/" class="rec-news-column__title">Новости дня</a></h2>
			</div>
			<div class="news_list__content">
				<div class="news_list__item">
					<span class="news_list__item__date">20:20</span>
					<a href="/news/377631-v_mid_rf_rasskazali_kogda_vosstanovitsya_spros_na_neft/"><img class="w60" src="/img/2020/news/377631_m.jpg" alt="В МИД РФ рассказали, когда восстановится спрос на нефть"></a>					<a class="news_list__item__title" href="/news/377631-v_mid_rf_rasskazali_kogda_vosstanovitsya_spros_na_neft/"><span>В МИД РФ рассказали, когда восстановится спрос на нефть</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	.trendNC .im img { width:192px; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/souz_nerushimyi_bolshinstvo_grajdan_belorussii_vystupaut_za_souznicheskie_o/"><img src="/img/articles/285594_m.jpg" alt="Союз нерушимый? Большинство граждан Белоруссии выступают за союзнические отношения с Россией"></a></div>
	<div class="a"><a href="/articles/article/souz_nerushimyi_bolshinstvo_grajdan_belorussii_vystupaut_za_souznicheskie_o/" class="news_list__item__title">Союз нерушимый? Большинство граждан Белоруссии выступают за союзнические отношения с Россией</a></div>
</div>

<script>
jQuery(function(){
	jQuery(".trendNC .im, .trendNC .a")
		.mouseover(function(){jQuery(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){jQuery(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">18:24</span>
					<a href="/news/377629-minzdrav_rossii_esche_daleko_do_vyhoda_na_pik_po_zarajaemosti_covid1/"><img class="w60" src="/img/2020/news/377629_m.jpg" alt="Минздрав: России еще далеко до выхода на пик по заражаемости COVID-19 "></a>					<a class="news_list__item__title" href="/news/377629-minzdrav_rossii_esche_daleko_do_vyhoda_na_pik_po_zarajaemosti_covid1/"><span>Минздрав: России еще далеко до выхода на пик по заражаемости COVID-19 </span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">17:35</span>
					<a href="/news/377628-popova_ogranicheniya_sohranyatsya_do_poyavleniya_vakciny_ot_koronavi/"><img class="w60" src="/img/2020/news/377628_m.jpg" alt="Попова: ограничения сохранятся до появления вакцины от коронавируса"></a>					<a class="news_list__item__title" href="/news/377628-popova_ogranicheniya_sohranyatsya_do_poyavleniya_vakciny_ot_koronavi/"><span>Попова: ограничения сохранятся до появления вакцины от коронавируса</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">16:31</span>
					<a href="/news/377627-prezident_provedet_soveschanie_po_poetapnomu_snyatiu_ogranichenii_iz/"><img class="w60" src="/img/2020/news/377627_m.jpg" alt="Президент проведет совещание по поэтапному снятию ограничений из-за COVID-19"></a>					<a class="news_list__item__title" href="/news/377627-prezident_provedet_soveschanie_po_poetapnomu_snyatiu_ogranichenii_iz/"><span>Президент проведет совещание по поэтапному снятию ограничений из-за COVID-19</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">15:00</span>
					<a href="/news/377626-rossiyanam_obyasnili_poryadok_oplaty_nerabochih_dnei_s_6_po_8_maya/"><img class="w60" src="/img/2020/news/377626_m.jpg" alt="Россиянам объяснили порядок оплаты нерабочих дней с 6 по 8 мая"></a>					<a class="news_list__item__title" href="/news/377626-rossiyanam_obyasnili_poryadok_oplaty_nerabochih_dnei_s_6_po_8_maya/"><span>Россиянам объяснили порядок оплаты нерабочих дней с 6 по 8 мая</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">13:54</span>
					<a href="/news/377625-pravitelstvo_vydelilo_regionam_2_mlrd_rublei_na_podderjku_msb/"><img class="w60" src="/img/2020/news/377625_m.jpg" alt="Правительство выделило регионам 2 млрд рублей на поддержку МСБ"></a>					<a class="news_list__item__title" href="/news/377625-pravitelstvo_vydelilo_regionam_2_mlrd_rublei_na_podderjku_msb/"><span>Правительство выделило регионам 2 млрд рублей на поддержку МСБ</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	.trendNC .im img { width:192px; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/doroga_iz_sanktpeterburga_v_moskvu_kak_avtomagistral_m11_obespechit_razviti/"><img src="/img/articles/285589_m.jpg" alt="Дорога из Санкт-Петербурга в Москву. Как автомагистраль М-11 обеспечит развитие российских регионов?"></a></div>
	<div class="a"><a href="/articles/article/doroga_iz_sanktpeterburga_v_moskvu_kak_avtomagistral_m11_obespechit_razviti/" class="news_list__item__title">Дорога из Санкт-Петербурга в Москву. Как автомагистраль М-11 обеспечит развитие российских регионов?</a></div>
</div>

<script>
jQuery(function(){
	jQuery(".trendNC .im, .trendNC .a")
		.mouseover(function(){jQuery(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){jQuery(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">12:23</span>
					<a href="/news/377624-za_sutki_v_rossii_10581_chelovek_zarazilis_covid19/"><img class="w60" src="/img/2020/news/377624_m.jpg" alt="За сутки в России 10581 человек заразились COVID-19"></a>					<a class="news_list__item__title" href="/news/377624-za_sutki_v_rossii_10581_chelovek_zarazilis_covid19/"><span>За сутки в России 10581 человек заразились COVID-19</span></a>
				</div>
			</div>

			<div class="news_list_header">
				<h2><a href="/uznai/">Узнай, страна!</a></h2>
			</div>
			<div class="news_list__content">
				<div class="news_list__item">
					<span class="news_list__item__date">14:44</span>
					<a href="/uznai/news/v_groznom_otkrli_novj_infekcionnj_korpus_respublikanskoj_detskoj_bolnic_im_elizavet_glinki/"><img class="w60" src="/img/uznai/2013/10486_m.jpeg" alt="В Грозном открыли новый инфекционный корпус Республиканской детской больницы им. Елизаветы Глинки"></a>					<a class="news_list__item__title" href="/uznai/news/v_groznom_otkrli_novj_infekcionnj_korpus_respublikanskoj_detskoj_bolnic_im_elizavet_glinki/"><span>В Грозном открыли новый инфекционный корпус Республиканской детской больницы им. Елизаветы Глинки</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	.trendNC .im img { width:192px; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/vyshli_v_avangard_zachem_rossiya_pokazala_amerikancam_svoe_giperzvukovom_or/"><img src="/img/articles/285585_m.jpg" alt="Вышли в «Авангард». Зачем Россия показала американцам свое гиперзвуковое оружие?"></a></div>
	<div class="a"><a href="/articles/article/vyshli_v_avangard_zachem_rossiya_pokazala_amerikancam_svoe_giperzvukovom_or/" class="news_list__item__title">Вышли в «Авангард». Зачем Россия показала американцам свое гиперзвуковое оружие?</a></div>
</div>

<script>
jQuery(function(){
	jQuery(".trendNC .im, .trendNC .a")
		.mouseover(function(){jQuery(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){jQuery(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">14:06</span>
					<a href="/uznai/news/v_nijnem_novgorode_sudostroiteli_sdali_dva_mnogocelevh_suhogruza_pola_anastasiia_i_pola_iaroslava/"><img class="w60" src="/img/uznai/2013/10485_m.jpg" alt="В Нижнем Новгороде судостроители сдали два многоцелевых сухогруза «Пола Анастасия» и «Пола Ярослава»"></a>					<a class="news_list__item__title" href="/uznai/news/v_nijnem_novgorode_sudostroiteli_sdali_dva_mnogocelevh_suhogruza_pola_anastasiia_i_pola_iaroslava/"><span>В Нижнем Новгороде судостроители сдали два многоцелевых сухогруза «Пола Анастасия» и «Пола Ярослава»</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">13:18</span>
					<a href="/uznai/news/v_volgograde_zavershili_kompleksnuu_restavraciu_samogo_vsokogo_v_rf_i_evrope_monumenta_rodinamat/"><img class="w60" src="/img/uznai/2013/10484_m.jpg" alt="В Волгограде завершили комплексную реставрацию самого высокого в РФ и Европе монумента «Родина-мать»"></a>					<a class="news_list__item__title" href="/uznai/news/v_volgograde_zavershili_kompleksnuu_restavraciu_samogo_vsokogo_v_rf_i_evrope_monumenta_rodinamat/"><span>В Волгограде завершили комплексную реставрацию самого высокого в РФ и Европе монумента «Родина-мать»</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">01 МАЙ, 09:41</span>
					<a href="/uznai/news/top10_dostijenij_nedeli_kak_v_rossii_v_novoj_realnosti_rabotali_verfi_domn_elektrostancii/"><img class="w60" src="/img/uznai/2013/10483_m.jpg" alt="ТОП-10 достижений недели: как в России в новой реальности работали верфи, домны, электростанции?"></a>					<a class="news_list__item__title" href="/uznai/news/top10_dostijenij_nedeli_kak_v_rossii_v_novoj_realnosti_rabotali_verfi_domn_elektrostancii/"><span>ТОП-10 достижений недели: как в России в новой реальности работали верфи, домны, электростанции?</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">30 АПР, 15:12</span>
					<a href="/uznai/news/v_ianao_vperve_v_rf_metodom_geohimicheskoj_semki_otkrli_nove_uchastki_s_zapasami_80_mln_tonn_nefti/"><img class="w60" src="/img/uznai/2013/10482_m.jpg" alt="В ЯНАО впервые в РФ методом геохимической съемки открыли новые участки с запасами 80 млн тонн нефти"></a>					<a class="news_list__item__title" href="/uznai/news/v_ianao_vperve_v_rf_metodom_geohimicheskoj_semki_otkrli_nove_uchastki_s_zapasami_80_mln_tonn_nefti/"><span>В ЯНАО впервые в РФ методом геохимической съемки открыли новые участки с запасами 80 млн тонн нефти</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">30 АПР, 14:36</span>
					<a href="/uznai/news/v_moskovskoj_oblasti_zapustili_samuu_moschnuu_v_regione_solnechnuu_elektrostanciu/"><img class="w60" src="/img/uznai/2013/10481_m.jpg" alt="В Московской области запустили самую мощную в регионе солнечную электростанцию"></a>					<a class="news_list__item__title" href="/uznai/news/v_moskovskoj_oblasti_zapustili_samuu_moschnuu_v_regione_solnechnuu_elektrostanciu/"><span>В Московской области запустили самую мощную в регионе солнечную электростанцию</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	.trendNC .im img { width:192px; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/televizor_v_internete_kak_rossiyanam_predlagaut_raskoshelitsya_na_edinoe_te/"><img src="/img/articles/285581_m.jpg" alt="Телевизор в Интернете. Как россиянам предлагают раскошелиться на «единое телевидение»?"></a></div>
	<div class="a"><a href="/articles/article/televizor_v_internete_kak_rossiyanam_predlagaut_raskoshelitsya_na_edinoe_te/" class="news_list__item__title">Телевизор в Интернете. Как россиянам предлагают раскошелиться на «единое телевидение»?</a></div>
</div>

<script>
jQuery(function(){
	jQuery(".trendNC .im, .trendNC .a")
		.mouseover(function(){jQuery(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){jQuery(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">30 АПР, 14:16</span>
					<a href="/uznai/news/v_shesti_regionah_rf_odnovremenno_otkrli_mnogofunkcionalne_voenne_medcentr_dlia_borb_s_covid19/"><img class="w60" src="/img/uznai/2013/10480_m.jpg" alt="В шести регионах РФ одновременно открыли многофункциональные военные медцентры для борьбы с COVID-19"></a>					<a class="news_list__item__title" href="/uznai/news/v_shesti_regionah_rf_odnovremenno_otkrli_mnogofunkcionalne_voenne_medcentr_dlia_borb_s_covid19/"><span>В шести регионах РФ одновременно открыли многофункциональные военные медцентры для борьбы с COVID-19</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">30 АПР, 11:52</span>
					<a href="/uznai/news/v_saratovskoj_oblasti_nachali_stroitelstvo_zavoda_po_proizvodstvu_keramzita_i_keramicheskogo_kirpich/"><img class="w60" src="/img/uznai/2013/10479_m.jpg" alt="В Саратовской области начали строительство завода по производству керамзита и керамического кирпича"></a>					<a class="news_list__item__title" href="/uznai/news/v_saratovskoj_oblasti_nachali_stroitelstvo_zavoda_po_proizvodstvu_keramzita_i_keramicheskogo_kirpich/"><span>В Саратовской области начали строительство завода по производству керамзита и керамического кирпича</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">30 АПР, 11:43</span>
					<a href="/uznai/news/v_primorskom_krae_vperve_na_dalnem_vostoke_osvoili_proizvodstvo_korabelnoj_mebeli_/"><img class="w60" src="/img/uznai/2013/10478_m.jpg" alt="В Приморском крае впервые на Дальнем Востоке освоили производство корабельной мебели "></a>					<a class="news_list__item__title" href="/uznai/news/v_primorskom_krae_vperve_na_dalnem_vostoke_osvoili_proizvodstvo_korabelnoj_mebeli_/"><span>В Приморском крае впервые на Дальнем Востоке освоили производство корабельной мебели </span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">30 АПР, 11:05</span>
					<a href="/uznai/news/v_ulianovskoj_oblasti_nachalis_rabot_po_modernizacii_pticefabriki_za_05_mlrd_rublej/"><img class="w60" src="/img/uznai/2013/10477_m.jpeg" alt="В Ульяновской области начались работы по модернизации птицефабрики за 0,5 млрд рублей"></a>					<a class="news_list__item__title" href="/uznai/news/v_ulianovskoj_oblasti_nachalis_rabot_po_modernizacii_pticefabriki_za_05_mlrd_rublej/"><span>В Ульяновской области начались работы по модернизации птицефабрики за 0,5 млрд рублей</span></a>
				</div>
			</div>

		</div>	</div></section><aside class="right-lenta three-coll__coll">
	<div class="banner_body">
<!-- <div id="b_106"></div> -->




















<script>
	function frfb3_rotator (){
		var s = ""
		if(window.frfb3_NO==1){
			//s = '<a id="banner_id48" href="http://kapital-rus.ru/newscom/news/sozdanie_uslovij_dlia_razvitiia_sadovodstva_obsudili_v_gosdume/"><img src="http://kapital-rus.ru/img/2014/banners/sadovodstvo2014.jpg" alt="Создание условий для развития садоводства обсудили в Госдуме" title="Создание условий для развития садоводства обсудили в Госдуме" border="0" /></a>'
			s = '<a id="banner_id58" href="http://www.kapital-rus.ru/articles/article/investicionnye_forumy_v_rossii_i_ih_informacionnoe_soprovozhdenie/"><img src="http://kapital-rus.ru/img/2015/banners/information_investForums2015ks_v2.jpg" alt="Инвестиционные форумы в России и их информационное сопровождение" title="Инвестиционные форумы в России и их информационное сопровождение" style="border:none;" /></a>'
			window.frfb3_NO=2
		}else{
			s = '<a id="banner_id58" href="http://www.kapital-rus.ru/articles/article/investicionnye_forumy_v_rossii_i_ih_informacionnoe_soprovozhdenie/"><img src="http://kapital-rus.ru/img/2015/banners/information_investForums2015ks_v2.jpg" alt="Инвестиционные форумы в России и их информационное сопровождение" title="Инвестиционные форумы в России и их информационное сопровождение" style="border:none;" /></a>'
			window.frfb3_NO=1
		}
		jQuery("#frfb3").html(s)
		jQuery("#banner_id58").attr("banner_id", 58);
		setTimeout("frfb3_rotator()", 4000)
	}

	jQuery(function(){
		//window.frfb3_NO=1; frfb3_rotator();
		jQuery("#banner_id58").attr("banner_id", 58);
	})
</script>














<script>
	function incrementBannerShow(id){
		jQuery.post('/lga/silicium/ajax/respondents/u1.php', {mode:'incrementBannerShow', id:id}, function(a){})
	}
	function incrementBannerClick(id){
		jQuery.post('/lga/silicium/ajax/respondents/u1.php', {mode:'incrementBannerClick', id:id}, function(a){})
	}

	//Функция ищет DOM-элементы со свойством "banner_id" и присваивает им события onclick - для подсчета кликов по баннеру
	function set_banner_traced (){
		jQuery("[banner_id]").each(function(){
			var a = jQuery(this)
			var banner_traced = a.attr('banner_traced')
			if(banner_traced==undefined){
				a.click(function(){
					incrementBannerClick (jQuery(this).attr('banner_id'))
				})
				a.attr('banner_traced', 1)
			}
		})
		setTimeout(set_banner_traced, 300)
	}


	jQuery(document).ready(function(){
		set_banner_traced()
	})
</script>
	</div>
		<div class="banner_body">
		<div id="top10_banner"></div>
<div id="za-biznes"></div>
<div id="terralife_banner" style="margin:6px 0; text-align:center"></div>
<div id="seldon"></div>

<div style="margin-bottom:12px;"><a id="banner_id58" class="bnrcl rec " href="http://www.kapital-rus.ru/articles/article/investicionnye_forumy_v_rossii_i_ih_informacionnoe_soprovozhdenie/"><img src="/img/2015/banners/information_investForums2015ks_v2.jpg" alt="Инвестиционные форумы в России и их информационное сопровождение" title="Инвестиционные форумы в России и их информационное сопровождение" style="border:none;" /></a></div>



<div class="placement pplacement7" data-timer="5000">
</div>

<div id="rid_250x250" style="margin-bottom:6px; margin-top: 8px;"></div>

<div id="institutions_development" style="margin-bottom:6px"><a href="/articles/C320/" id="banner_id95" class="bnrcl rec rec-banner-right__institutions-development-id95"><img src="/img/2017/banners/institutions_development.png" alt="Мониторинг современных региональных институтов развития"></a></div>


<div id="fromrightfirst_tpp" style="margin-bottom:6px"></div>
<div id="fromrightfirst_before0" style="margin-bottom:6px"><a id="banner_id28" class="bnrcl rec rec-banner-right__uznai-id28" href="/uznai/" target="_blank"><img src="/img/2013/banners/uznai250x68.png" alt="Узнай, Страна!" title="Узнай, Страна!" style="border:none;" /></a></div>


<div id="psyrazvitie" style="margin-bottom:6px"></div>
<div id="fromrightfirst_before00" style="margin-bottom:6px"></div>
<div id="gq_travel"></div>
<div id="monogoroda" style="margin-bottom:6px"></div>
<!-- <div id="integritas"></div> -->


<script>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</script>

	</div>








</aside>	</div>






		
	
<script>
eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('0 1(){2.5(\'/7/3/4.6\',{b:"8"},0(a){9(1,c)})}2(0(){1()})',13,13,'function|IncRandomVisitOnLast4Articles|jQuery|resps|r1|post|php|inc2|truk|setTimeout||mode|124000'.split('|'),0,{}))
</script>
	<div class="partners_if"></div>
	<footer>
		<div class="footer_content">
			<a href="/">
				<img class="footer_logo" src="/img2/kapital-strany__logo_square.svg" alt="Капитал Страны" />
			</a>
			<div class="footer_nav">
				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/articles/C305/">События</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/news/">Новости дня</a><br/>
						<a href="/articles/C11/">События и факты</a><br/>
						<a href="/articles/C19/">Новые возможности</a><br/>
						<a href="/conf/new/">Конференции</a><br/>
						<a href="/articles/C291/">Культура</a><br/>
						<a href="/articles/C312/"><b>Видеолента</b></a>
					</div>
				</div>
				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/articles/C10/">Общество</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/articles/C21/">Редакционные статьи</a><br/>
						<a href="/articles/C12/">Наши книги</a><br/>
						<a href="/articles/C105/">Рецензии</a><br/>
						<a href="/articles/C301/">Бизнес и психология</a><br/>
						<a href="/articles/C306/">Интервью и комментарии</a>
					</div>
				</div>
				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/articles/C17/">Аналитика</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/articles/C22/">Экономика</a><br/>
						<a href="/articles/C20/">Политика</a><br/>
						<a href="/articles/C18/">Наука и технологии</a><br/>
						<a href="/articles/C121/">Исследования</a><br/>
											</div>
				</div>
				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/projects/">Проекты</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/lite/">Тренды</a><br/>
						<a href="/uznai/">Узнай, страна!</a><br/>
						<a href="/newscom/">Новости компаний</a><br/>
						<!-- <a href="/ratings/">Рейтинги</a><br/> -->
						<a href="https://www.youtube.com/playlist?list=PLgHtCsdlYDhXbt84HRvQxvUutKGZvB9Do" target="_blank">Рейтинги</a><br/>
																	</div>
				</div>
				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/about/">О нас</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/articles/article/o_nas/">О проекте</a><br/>
						<a href="/contacts/">Наши координаты</a><br/>
						<a href="/members">Наши авторы</a><br/>
						<a href="/articles/article/nashi_partnery/">Наши партнеры</a><br/>
						<a href="/articles/article/reklama_na_sajte/">Реклама на сайте</a><br/>
					</div>
				</div>
				<div class="clear"></div>
			</div>
		</div><!-- .footer_content -->
		<div class="footer_info_and_counters">
			<div class="footer_info_and_counters__txt">«Капитал страны», свидетельство о регистрации СМИ Эл №ФС 77-31120, ISSN: 1999-4958</div>
			<div class="footer_info_and_counters__counters">


<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(16639138, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/16639138" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push( { id: "1218016", type: "pageView", start: (new Date()).getTime() } );
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () { var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s); } ;
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
} )(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1218016;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<!-- //Rating@Mail.ru logo -->





<a href="http://yandex.ru/cy?base=0&amp;host=kapital-rus.ru"><img src="http://www.yandex.ru/cycounter?kapital-rus.ru" width="88" height="31" alt="Яндекс цитирования" style="border:none" /></a>


<a id="asubscribe" target="_top" rel="nofollow" href=""><img alt="Рассылка 'Инвестируй и зарабатывай с нами. Издание &quot;Капитал Страны&quot;'" src="http://subscribe.ru/stat/economics.news.investwithus/count.png" width="88" height="31" style="padding:0px;margin:0px; border:none"></a>
<script>jQuery(function(){ jQuery("#asubscribe").attr("href",'http://subscribe.ru/catalog/economics.news.investwithus')})</script>


<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->

</div>
		</div>
	</footer>
</div>
<div class="social_panel">
	<div class="social_panel_inner">
		<div class="panel_cells logo_cont">
			<a href="/"><img src="/img2/bottom-logo.png" alt="Капитал страны" style="width:50px; height:50px; border:none;"></a>
		</div>
		<div class="panel_cells soc_cont">



<span style="float:right; padding-right: 14px; padding-top: 1px;">
<span id="fb-root"></span>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<span class="fb-follow" data-href="https://www.facebook.com/KAPITALRUS/" data-layout="button" data-show-faces="true"></span>
</span>
			<span class="ctrlenter">Нашли <b style="color: red;">ошибку</b> на сайте? Выделите ее и нажмите Ctrl+Enter</span>
		</div>
	</div>
</div>




<script>
var articleElement = jQuery("article")//элемент "Новости дня"
var elTop = 0;
if(articleElement.length>0) elTop = articleElement.offset().top + 50;//определяем смещение один раз (при загрузке страницы)
var social_panel = jQuery(".social_panel");
var winWidth = jQuery(window).width();
var winWidthHide = 750;


jQuery(function(){
	social_panel.show();
	scrollToArticle(articleElement);
	resize__social_panel_inner();
	resize__social_panel_inner_every_sec();
})


function resize__social_panel_inner(){ jQuery(".social_panel_inner").width(jQuery(".three-coll").width()); }
function resize__social_panel_inner_every_sec () { resize__social_panel_inner(); jQuery(".pluso").css({"float":"none"}); setTimeout(resize__social_panel_inner_every_sec, 500); }



function paddingControl_w(){
	var winWith = jQuery(window).width()
	if(winWith<1260 && winWith>480){
		jQuery(".main-lenta__content").css({"padding-left":"36px"})
	} else {
		jQuery(".main-lenta__content").css({"padding-left":"0px"})
	}
	if(winWith<980){
		jQuery("#vk_subscribe_wrapper").hide()
	} else jQuery("#vk_subscribe_wrapper").show()
}


//функция прячет нижнюю кнопку https://yadi.sk/i/J7ZtrotYq5ytj
function hideSumoMeBtn(){
	var e = jQuery(".sumome-share-client-animated[title='SumoMe']")
	if(e.length==0) {//если панель еще не загрузилась
		setTimeout(hideSumoMeBtn, 100);
	} else {//если загрузилась - прячем кнопку
		e.hide();
	}
} hideSumoMeBtn()


function social_panelSHOW () {
	social_panel.css({"opacity":"1", "top":"0"});
	jQuery(".main-lenta__content").css({"padding-left":"0px"})
	jQuery(".sumome-share-client-wrapper").hide()
	jQuery(".newsbody .share_block").show()
}


function social_panelHIDE () {
	social_panel.css({"opacity":"0", "top":"-56px"});
	paddingControl_w()
	jQuery(".sumome-share-client-wrapper").show()
	jQuery(".newsbody .share_block").hide()
}


jQuery(window).resize(function(event) {
	winWidth = jQuery(window).width();
	resize__social_panel_inner();
	scrollToArticle(articleElement);
	paddingControl_w();
});


function scrollToArticle(articleElement){
	var scrollTop = jQuery(window).scrollTop(); // текущая вертикальная позиция скролла
	if (scrollTop > elTop) {// если скролл больше чем позиция элемента (оба значения в пикселях - отступ от верха броузера)
		if(winWidth>=winWidthHide) {social_panelSHOW(); } else {social_panelHIDE(); }
	} else {
		social_panelHIDE();
	}
}
jQuery(window).scroll(function() {
	scrollToArticle(articleElement);
});

function mis_get_sel_text(){
	if (window.getSelection) {
		txt = window.getSelection();
		selected_text = txt.toString();
		full_text = '';
		if(txt.anchorNode) full_text = txt.anchorNode.textContent;
		selection_start = txt.anchorOffset;
		selection_end = txt.focusOffset;
	}
	else if (document.getSelection) {
		txt = document.getSelection();
		selected_text = txt.toString();
		full_text = txt.anchorNode.textContent;
		selection_start = txt.anchorOffset;
		selection_end = txt.focusOffset;
	}
	else if (document.selection) {
		txt = document.selection.createRange();
		selected_text = txt.text;
		full_text = txt.parentElement().innerText;

		var stored_range = txt.duplicate();
		stored_range.moveToElementText(txt.parentElement());
		stored_range.setEndPoint('EndToEnd', txt);
		selection_start = stored_range.text.length - txt.text.length;
		selection_end = selection_start + selected_text.length;
	}
	else {
		return;
	}
	var txt = {
		selected_text: selected_text,
		full_text: full_text,
		selection_start: selection_start,
		selection_end: selection_end
	};
	return txt;
}


function sendCtrlEnterError (strWithError){
	var url = document.location.href;
	jQuery.post('/inc2/resps/r1.php', {mode:'sendCtrlEnterError', strWithError:strWithError, url:url}, function(a){
		if(a=="ok"){
			// alert('Благодарим за подсказку!');
			jQuery('#ctrl_enter_checkgrammar').dialog('open');
		} else {
			console.log("Ошибка отправки выделенного текста с ошибкой.");
		}//else
	})//post

}//func


jQuery(function(){
	jQuery(window).keypress(function(e){
		if (!e) e= window.event;
		if((e.ctrlKey) && ((e.keyCode==10)||(e.keyCode==13))) {
			var sel = mis_get_sel_text();
			if (sel.selected_text.length <= 300) {
				sendCtrlEnterError (sel.selected_text);
			} else {
				alert('Для отправки ошибки выделите текст не более 300 знаков');
			}//else
		}//if
		return true;
	})//keypress

	var s = '\
<div id="ctrl_enter_checkgrammar" style="display:none">\
	<div><b>Благодарим за помощь!</b></div>\
</div>';
	jQuery('body').append(s)

	jQuery('#ctrl_enter_checkgrammar').dialog({
		autoOpen: false,
		title: 'Ошибка отправлена',
		buttons: [
			{
				text: "OK",
				click: function() {
					jQuery( this ).dialog( "close" );
				}
			}
		]
	});//dialog
})//DOM Load
</script>


	<script src="/lga/silicium/js/jquery/jquery-ui-1.8.6.custom.min.js"></script>
	<script src="/inc2/common/js/doo/modules/searchSite/searchSite.js?202002251155"></script>
<script>
	if(!jQuery.doo){ jQuery.doo = {}; }
	jQuery.doo.sova = {
		bannerSizes : [
			{width: 728, height: 90},
			{width: 580, height: 400},
			{width: 300, height: 250}
		]
	}
</script>


</body>
</html>
