<!DOCTYPE html>
<html>
<head>
	<title>Перебои с поставками лекарств в регионах связаны с недостатками в организации закупок | Капитал страны</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="description" content="" />
		<meta property="og:type" content="article" />	<meta property="og:url" content="http://kapital-rus.ru/news/359900-pereboi_s_postavkami_lekarstv_v_regionah_svyazany_s_nedostatkami_v_o/" />	<meta property="og:title" content="Перебои с поставками лекарств в регионах связаны с недостатками в организации закупок | Капитал страны" />
	<link rel="icon" href="/favicon.gif" type="image/gif" />
	<link rel="shortcut icon" href="/favicon.gif" type="image/gif" />
	<link rel="apple-touch-icon-precomposed" href="/touch-icon-iphone.png">
	<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/touch-icon-ipad.png">
	<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/touch-icon-ipad-retina.png">
	<meta name=viewport content="width=device-width, initial-scale=1">
	<link rel="alternate" type="application/rss+xml" href="/upload/kaprus.xml/" title="Капитал страны" />
	<meta name="robots" content="all">
	<link rel="stylesheet" type="text/css" href="/site.css?dt=220620181550">
	
	<script src="/lga/silicium/js/jquery/jquery-1.4.4.min.js" type="text/javascript"></script>
	<script src="/inc2/common/js/site.js?dt=1405181129" type="text/javascript"></script>
	<!-- <script src="//load.sumome.com/" data-sumo-site-id="a7798791a132d695dc5a7b7c87d432993c7c724f9ebb6ef198e61988b2f7ff92" async="async"></script> -->

	<script>
		jQuery(function(){
						jQuery("head").append('<link rel="stylesheet" href="/lga/silicium/js/jquery/jquery-ui-1.8.6.custom.css" type="text/css" media="all" />');

						$$("a.news_list__item__title span").each(function(){
				var t = $$(this)
				t.html(shy(t.text()))
			})

						$$(".news_list__item .w60")
				.mouseover(function(){
					$$(this).parent().parent().find(".news_list__item__title").css({"text-decoration":"underline", "color":"red"})
				})
				.mouseout(function(){
					$$(this).parent().parent().find(".news_list__item__title").css({"text-decoration":"none", "color":"#3a3a3b"})
				})

		})//DOM Loaded
	</script>


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1874814836105833'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1874814836105833&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

</head>
<body>
<div id="main">
	<header>
		<div class="head">
			<div class="kstext"><span class="w1">Капитал</span> <span class="w2">страны</span></div>
			<div class="logo_container_top">
				<a href="/"><img src="/img2/kapital-logo.png" alt="Капитал Страны" /></a>
			</div>
			<div class="alternate_header">
				<a href="/"><img class="aLogo" src="/img2/bottom-logo.png" alt="Капитал Страны" /></a>
				<a class="english" href="https://www.facebook.com/NatsCap/">ENGLISH</a>
				<div id="bMiniMenuWrapper" class="clear">
					<div id="bMiniMenue"> <img src="/img/bMiniMenue2.png"> </div>
					<div class="blue_menu_top"></div>
					<script>
						jQuery(function(){
							jQuery('#bMiniMenuWrapper .blue_menu_top').html(jQuery('.blue_menu_top nav').html())
							var li = jQuery('#bMiniMenuWrapper .blue_menu_top ul li')
							li.eq(0).after('<li><a href="/news/">Новости</a></li>')
							jQuery("#bMiniMenue").toggle(function() {
								jQuery("#bMiniMenuWrapper .blue_menu_top").show()
							}, function() {
								jQuery("#bMiniMenuWrapper .blue_menu_top").hide()
							});
						})//DOM loaded
					</script>
				</div><!-- .bMiniMenuWrapper -->
				<div class="curses_top">
					<div class="curses-date">
					<b>03 ИЮЛ, 16:15 МСК</b>
					</div>
					<div class="curses-val">
					USD (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>63,2194</span>
					</div>
					<div class="curses-val">
					EUR (ЦБ)&nbsp;&nbsp;&nbsp;&nbsp;<span>73,7012</span>
					</div>
				</div>
			</div><!-- .alternate_header -->

			<div class="small_soc_button_top">
				<a href="https://plus.google.com/110115692569121894006/posts" target="_blank" class="icon-soc i-google_p"></a>
				<a href="https://twitter.com/kapital_strany" target="_blank" class="icon-soc i-twitter"></a>
				<a href="https://www.facebook.com/KAPITALRUS/" target="_blank" class="icon-soc i-facebook"></a>
				<a href="http://vk.com/kapital_strany" target="_blank" class="icon-soc i-vk"></a>
				<a href="/upload/kaprus.xml/" target="_blank" class="icon-soc i-rss"></a>
				<a href="https://www.facebook.com/NatsCap/" target="_blank" class="icon-soc i-facebook-eng"></a>
			</div>

			<a href="/football2018/" class="chm2018"><img src="/img/2018/chm2018.png" alt="ЧМ 218" title="Чемпионат мира по футболу 2018"></a>

			<div id="logolink2_izmir2017"><a href="/izmir/"><img src="/inc2/pages/other/izmir/img/logolink2_izmir2017.png " alt="ИЗМИР"></a></div>

			<div class="search_and_links_top">
				<div class="clear"></div>
			</div>
		</div>
		<div class="clear"></div>
		<div id="mainMenue" class="blue_menu_top">
			<nav>
				<ul>
					<li><a href="/">Главное</a></li>
					<li><a href="/articles/C305/">События</a></li>
					<li><a href="/lite/">Тренды</a></li>
					<li><a href="/articles/C10/">Общество</a></li>
					<li><a href="/articles/C17/">Аналитика</a></li>
					<li><a href="/ratings/">Рейтинги</a></li>					<li><a href="/uznai/">Узнай, страна!</a></li>
					<li><a href="/about/">О нас</a></li>
				</ul>
			</nav>
			<div class="sixteenplus"><span>16+</span></div>
		</div>
	</header>




<div class="three-coll">
		<div class="main-lenta three-coll__coll">
			<div class="main-lenta__content"><article class="newsbody">
<h1>Перебои с поставками лекарств в регионах связаны с недостатками в организации закупок</h1>
<div id="dtline"> <span>03.07.2018 15:59</span><br /> </div>
<div id="mainPhoto"><img style="max-width:100%" src="/img/2018/news/359900.jpg" alt="Перебои с поставками лекарств в регионах связаны с недостатками в организации закупок" title="Перебои с поставками лекарств в регионах связаны с недостатками в организации закупок"></div><div class="textBodyNews">
<p>Глава Министерства здравоохранения РФ Вероника Скворцова заявила, что перебои с поставками лекарственных средств в регионах, в основном, связаны с организационными проблемами региональных органов здравоохранения, пишет ТАСС. По ее словам, с 2019 года в России начнут действовать, разработанные министерством единые требования для региональных информационных систем, что позволит повысить степень взаимодействия всех участников системы</p>

<p></p>
</div>

<style>
	.lineundernews {}
	.lineundernews .a { vertical-align: middle; }
	.lineundernews .l { float: left; }
	.lineundernews .r { text-align: right; float:right;}
	.lineundernews .b { line-height: 100%; padding-bottom: 6px;}
	.lineundernews .b a:link { color: #0074b7; text-decoration: none; }
	.lineundernews .b a:hover { color: red; text-decoration: underline; }
	.lineundernews .n { padding-left: 50px; font-style: italic; white-space: nowrap; font-size: 17px; text-align: right; }
	.lineundernews .z { font-size: 1px; height: 8px; }
	.lineundernews .s_email { display: none; }
	.lineundernews .s_email a:link { color: #0074b7; }
	.lineundernews .tbl { display: table; width: 100%; margin-top: 7px; }
	.lineundernews .tc { display: table-cell; }
	@media (max-width: 640px) {
		.lineundernews .s_email { display: block; }
		.raznoe { display: none;}
	}
</style>
<div class="lineundernews">
	

<script id="r17404" type="text/javascript">
    (function() {
        var worker17404,
            tickerID = 17404,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.src = '//js-goods.redtram.com/ticker_17404.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDtmdW5jdGlvbiBzZW5kVG9Tb2NrZXQoZGF0YSkge2lmICghc29ja2V0IHx8IHNvY2tldC5yZWFkeVN0YXRlID09PSBzb2NrZXQuQ0xPU0VEKSB7c29ja2V0ID0gbmV3IFdlYlNvY2tldCgid3NzOi8vZzRwLnJlZHRyYW0uY29tL3dzLyIpO3NvY2tldC5vbm1lc3NhZ2UgPSBmdW5jdGlvbihyKSB7cG9zdE1lc3NhZ2UoSlNPTi5zdHJpbmdpZnkoci5kYXRhKSk7fTt9aWYgKHNvY2tldCkge3NlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7c29ja2V0LnNlbmQoZGF0YSk7fSk7fX1mdW5jdGlvbiBzZW5kQ29ubmVjdGlvbihjLCByKSB7c2V0VGltZW91dChmdW5jdGlvbigpIHtpZiAoYy5yZWFkeVN0YXRlID09PSBjLk9QRU4pIHtyZXR1cm4gcigpO31yZXR1cm4gc2VuZENvbm5lY3Rpb24oYywgcik7fSwgNTApO31vbm1lc3NhZ2UgPSBmdW5jdGlvbihyKSB7IHNlbmRUb1NvY2tldChyLmRhdGEpOyB9Ow==';

                function runExternalMessage(data) {
                    worker17404.postMessage(data);
                }

                worker17404 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker17404.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker17404.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>






		<div class="z"></div>
	<div class="share_block">
<style> .ya-share2__list_direction_horizontal > .ya-share2__item {padding-right: 10px; } </style>
<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<div class="ya-share2" data-services="vkontakte,facebook,twitter,gplus,linkedin,odnoklassniki,lj,viber,whatsapp" data-counter=""></div>
</div>
	<div class="s_email"><a href="mailto:?subject=Перебои с поставками лекарств в регионах связаны с недостатками в организации закупок&body=http%3A%2F%2Fkapital-rus.ru%2Fnews%2F359900-pereboi_s_postavkami_lekarstv_v_regionah_svyazany_s_nedostatkami_v_o%2F%0A">переслать на email</a></div>
	<span id="addnewcomment"></span>
	<div class="tbl">
		<noindex>
		<ul class="tc">
			<li class="b"><a class="linknextitem" href="/news/359892-avstriya_prizyvaet_k_razvitiu_dialoga_evrosouza_s_rossiei/">Австрия призывает к развитию диалога Евросоюза с Россией</a></li>
		</ul>
		</noindex>
		<div class="b n tc"><a href="/news/">Все новости</a> &gt; </div>
	</div>
</div>
</article>




<div style="text-align:center">
	<form target="_top" action="http://subscribe.ru/member/quick" method="get"> <input type="hidden" name="action" value="quick"> <input type="hidden" name="src" value="list_economics.news.investwithus"> <table width="100%" border="0" cellspacing="0" cellpadding="2" width="250px"> <tr> <td bgcolor="#ffffff" align="center" valign="middle"> <INPUT TYPE=hidden NAME=grp VALUE="economics.news.investwithus"> </td> </tr> <tr> <td bgcolor="#ffffff" align="center" valign="middle"> <input type="text" name="email" size="20" maxlength="100" value="ваш e-mail" placeholder="Ваш e-mail" style="font-size: 9pt; font-family: Trebuchet MS" onFocus="this.value = '';return false;"><input type="submit" value="Подписаться на рассылку" style="font-size: 9pt; font-family: Trebuchet MS"></td> </tr> </table> </form> </div>



<div id="comments">
	<h4 class="write_comment_h" style="padding-top:16px">Написать комментарий</h4>


<style>
	#bResetFormComment { position:absolute; top:10px; right:9px; display:none; cursor:pointer }
	#newCommentTEXT {width: 100%}
	#rowFIOEMAIL {
		padding-top: 10px;
		padding-bottom: 20px;
		display:none;
	}
	#rowFIOEMAIL input {
		width: 48%;
		border:1px solid #cfcfcf;
		border-radius:4px;
		box-sizing: border-box;
		padding:4px 15px;
		font-family:Calibri, Tahoma, sans serif;
		font-size:16px;
		-webkit-box-shadow: 2px 2px 3px 0px rgba(0,0,0,0.3);
		-moz-box-shadow: 2px 2px 3px 0px rgba(0,0,0,0.3);
		box-shadow: 2px 2px 3px 0px rgba(0,0,0,0.3);
	}
	#newCommentFIO{
		float: left;
	}
	#newCommentEMAIL{
		float: right;
	}
	#h_rules {text-align: center; font-size: 12px; padding-top: 44px;}
	#h_rules span {border-bottom: 1px black dotted; cursor:pointer;}
	#comment_rules {
		display:none;
		background-color: #fcfada;
		text-align:left;
		padding:10px;
		font-size: 12px;
	}
</style>


	<div class="comment_form_and_avatar" style="position:relative">
		<img src="/img2/empty-ava.png" class="avatar" />
		<form>
			<textarea id="newCommentTEXT" placeholder="А что вы думаете об этом?"></textarea>
			<img id="bResetFormComment" src="/img/bclose.png"  />
			<div id="rowFIOEMAIL">
				<input id="newCommentFIO" type="text" value="" placeholder="Представьтесь" />
				<input id="newCommentEMAIL" type="text" value="" placeholder="Ваш Email" />
				<noindex>
				<div id="h_rules"><span>правила комментирования</span></div>
				<div style="text-align:center"><a href="/protection/" target="_blank">Положение о защите персональных данных</a></div>
				<div id="comment_rules">
					<ol>
						<li>Не оскорблять участников общения в любой форме. Участники должны соблюдать уважительную форму общения.</li>
						<li>Не использовать в комментарии нецензурную брань или эвфемизмы, обсценную лексику и фразеологию, включая завуалированный мат, а также любое их цитирование.</li>
						<li>Не публиковать рекламные сообщения и спам; сообщения коммерческого характера; ссылки на сторонние ресурсы в рекламных целях. В ином случае комментарий может быть допущен в редакции без ссылок по тексту либо удален.</li>
						<li>Не использовать комментарии как почтовую доску объявлений для сообщений приватного характера, адресованного конкретному участнику.</li>
						<li>Не проявлять расовую, национальную и религиозную неприязнь и ненависть, в т.ч. и презрительное проявление неуважения и ненависти к любым национальным языкам, включая русский; запрещается пропагандировать терроризм, экстремизм, фашизм, наркотики и прочие темы, несовместимые с общепринятыми законами, нормами морали и приличия.</li>
						<li>Не использовать в комментарии язык, отличный от литературного русского.</li>
						<li>Не злоупотреблять использованием СПЛОШНЫХ ЗАГЛАВНЫХ букв (использованием Caps Lock).</li>
					</ol>
				</div>
				</noindex>
				<div id="newCommentSendComment" class="show_more_comments">
					<i class="send_comment_ico"></i>Отправить комментарий
				</div>
			</div>
		</form>
	</div>


</div><!-- #comments -->

<div id="commenSentDialog" style="display:none" title="Комментарий отправлен">
	<p><span style="font-size:130%; color:green"><b>Ваш комментарий</b> успешно <b>отправлен на модерацию</b></span> и вскоре будет опубликован в случае отсутствия нарушений правил комментирования.</p>
	<p>Благодарим за Ваше мнение.</p>
</div>
<div id="commenSentDialogError" style="display:none" title="Ошибка"><p style="color:red">При отправке комментария произошла <b>ошибка</b>.</p><p>Попробуйте повторить позднее.</p></div>



<section class="read_more">
<h1>Статьи</h1>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/snijenie_zarplat_inflyaciya_i_padenie_investicii_chto_jdet_rossiyan_posle_p/">Снижение зарплат, инфляция и падение инвестиций. Что ждет россиян после повышения НДС</a></h2>
			<a href="/articles/article/snijenie_zarplat_inflyaciya_i_padenie_investicii_chto_jdet_rossiyan_posle_p/">
				<img class="article_img" src="/img/articles/283921_m.jpg" alt="Снижение зарплат, инфляция и падение инвестиций. Что ждет россиян после повышения НДС" title="Снижение зарплат, инфляция и падение инвестиций. Что ждет россиян после повышения НДС" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C22/"><span class="rubric">Экономика</span></a>
											</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/govorit_ob_okupaemosti_ne_prihoditsya_chto_dast_chm2018_ekonomike_rossii/">«Говорить об окупаемости не приходится». Что даст ЧМ-2018 экономике России</a></h2>
			<a href="/articles/article/govorit_ob_okupaemosti_ne_prihoditsya_chto_dast_chm2018_ekonomike_rossii/">
				<img class="article_img" src="/img/articles/283919.jpeg" alt="«Говорить об окупаемости не приходится». Что даст ЧМ-2018 экономике России" title="«Говорить об окупаемости не приходится». Что даст ЧМ-2018 экономике России" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C306/"><span class="rubric">Интервью и комментарии</span></a>
											</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/chto_takoe_jizn_kak_ona_voznikla_na_zemle_i_est_li_ona_esche_gdenibud_vo_vs/">Что такое жизнь, как она возникла на Земле и есть ли она еще где-нибудь во Вселенной</a></h2>
			<a href="/articles/article/chto_takoe_jizn_kak_ona_voznikla_na_zemle_i_est_li_ona_esche_gdenibud_vo_vs/">
				<img class="article_img" src="/img/articles/283906_m.jpg" alt="Что такое жизнь, как она возникла на Земле и есть ли она еще где-нибудь во Вселенной" title="Что такое жизнь, как она возникла на Земле и есть ли она еще где-нибудь во Вселенной" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C18/"><span class="rubric">Наука и технологии</span></a>
											</div>
		</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/articles/article/musornye_bunty_v_podmoskove__bessmyslennye_i_besposchadnye/">«Мусорные бунты» в Подмосковье – бессмысленные и беспощадные?</a></h2>
			<a href="/articles/article/musornye_bunty_v_podmoskove__bessmyslennye_i_besposchadnye/">
				<img class="article_img" src="/img/articles/283898_m.jpg" alt="«Мусорные бунты» в Подмосковье – бессмысленные и беспощадные?" title="«Мусорные бунты» в Подмосковье – бессмысленные и беспощадные?" />
			</a>
			<div class="article_preview__info">
								<a href="/articles/C20/"><span class="rubric">Политика</span></a>
											</div>
		</div>
	</div>
</section>

<section class="read_more">
	<h1>Узнай, страна</h1>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/uchastnikov_regionalnogo_konkursa_lider_tabmovschin_jdut_nove_zadaniia/">Участников регионального конкурса "Лидеры Тамбовщины" ждут новые задания</a></h2>
			<a href="/uznai/news/uchastnikov_regionalnogo_konkursa_lider_tabmovschin_jdut_nove_zadaniia/">
				<img class="article_img" src="/img/uznai/2013/6915_m.jpg" alt="Участников регионального конкурса "Лидеры Тамбовщины" ждут новые задания" title="Участников регионального конкурса "Лидеры Тамбовщины" ждут новые задания" />
			</a>
					</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/uznai/news/na_kurskoj_aes2_zavershaetsia_betonirovanie_fundamenta_reaktornogo_zdaniia_energobloka_1/">На Курской АЭС-2 завершается бетонирование фундамента реакторного здания энергоблока №1</a></h2>
			<a href="/uznai/news/na_kurskoj_aes2_zavershaetsia_betonirovanie_fundamenta_reaktornogo_zdaniia_energobloka_1/">
				<img class="article_img" src="/img/uznai/2013/6914_m.jpg" alt="На Курской АЭС-2 завершается бетонирование фундамента реакторного здания энергоблока №1" title="На Курской АЭС-2 завершается бетонирование фундамента реакторного здания энергоблока №1" />
			</a>
					</div>
	</div>
</section>

<section class="read_more">
	<h1>Новости компаний</h1>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/newscom/news/processam_kommercializacii_intellektualnoj_sobstvennosti_v_nauke_trebuetsia_obschestvennj_monitoring/">Процессам коммерциализации интеллектуальной собственности в науке требуется общественный мониторинг </a></h2>
			<a href="/newscom/news/processam_kommercializacii_intellektualnoj_sobstvennosti_v_nauke_trebuetsia_obschestvennj_monitoring/">
				<img class="article_img" src="/img/newscom/2014/6227_m.jpg" alt="Процессам коммерциализации интеллектуальной собственности в науке требуется общественный мониторинг " title="Процессам коммерциализации интеллектуальной собственности в науке требуется общественный мониторинг " />
			</a>
					</div>
	</div>
	<div class="article_preview cart_article">
		<div class="article_preview__img_container">
		<h2><a href="/newscom/news/_so_100_nadejdami_biznesa_tpp_rf_popala_priamo_v_tochku_schitaet_vladimir_gischenko/"> Со «100 надеждами бизнеса» ТПП РФ попала прямо в точку, считает Владимир Гищенко</a></h2>
			<a href="/newscom/news/_so_100_nadejdami_biznesa_tpp_rf_popala_priamo_v_tochku_schitaet_vladimir_gischenko/">
				<img class="article_img" src="/img/newscom/2014/6179_m.jpg" alt=" Со «100 надеждами бизнеса» ТПП РФ попала прямо в точку, считает Владимир Гищенко" title=" Со «100 надеждами бизнеса» ТПП РФ попала прямо в точку, считает Владимир Гищенко" />
			</a>
					</div>
	</div>
</section>


<section class="read_more">
	<h1>Новости СМИ</h1>
<script id="r34970" type="text/javascript">
    (function() {
        var worker34970,
            tickerID = 34970,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);
        var script = document.createElement('script');
            script.src = '//js-ru.redtram.com/n4p/0/34/ticker_34970.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;
                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';
                function runExternalMessage(data) {
                    worker34970.postMessage(data);
                }
                worker34970 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));
                worker34970.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };
                worker34970.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>
</section>





<script>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</script>


			</div>
		</div><section class="news-lenta three-coll__coll">
	<div class="news-lenta__content">
		<div class="news-lenta__news_list">
			<div class="news_list_header">
				<h2><a href="/news/">Новости дня</a></h2>
			</div>
			<div class="news_list__content">
				<div class="news_list__item">
					<span class="news_list__item__date">16:14</span>
					<a href="/news/359901-v_gibdd_obyasnili_novye_popravki_v_zakon_o_netrezvom_vojdenii/"><img class="w60" src="/img/2018/news/359901_m.jpg" alt="В ГИБДД объяснили новые поправки в закон о нетрезвом вождении"></a>					<a class="news_list__item__title" href="/news/359901-v_gibdd_obyasnili_novye_popravki_v_zakon_o_netrezvom_vojdenii/"><span>В ГИБДД объяснили новые поправки в закон о нетрезвом вождении</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	.trendNC .im img { width:192px; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/potugi_ukraincev__detskii_sad_ukraina_ugrojaet_arestovat_akcii_severnogo_po/"><img src="/img/articles/283923_m.jpg" alt="«Потуги украинцев – детский сад». Украина угрожает арестовать акции «Северного потока-1»"></a></div>
	<div class="a"><a href="/articles/article/potugi_ukraincev__detskii_sad_ukraina_ugrojaet_arestovat_akcii_severnogo_po/" class="news_list__item__title">«Потуги украинцев – детский сад». Украина угрожает арестовать акции «Северного потока-1»</a></div>
</div>

<script>
$$(function(){
	$$(".trendNC .im, .trendNC .a")
		.mouseover(function(){$$(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){$$(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">15:48</span>
					<a href="/news/359899-na_ukraine_otreagirovali_na_pereimenovanie_voinskih_chastei_rf/"><img class="w60" src="/img/2018/news/359899_m.jpg" alt="На Украине отреагировали на переименование воинских частей РФ"></a>					<a class="news_list__item__title" href="/news/359899-na_ukraine_otreagirovali_na_pereimenovanie_voinskih_chastei_rf/"><span>На Украине отреагировали на переименование воинских частей РФ</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">14:01</span>
					<a href="/news/359898-za_nedelu_bezrabotnyh_rossiyan_stalo_menshe_na_17/"><img class="w60" src="/img/2018/news/359898_m.jpg" alt="За неделю безработных россиян стало меньше на 1,7%"></a>					<a class="news_list__item__title" href="/news/359898-za_nedelu_bezrabotnyh_rossiyan_stalo_menshe_na_17/"><span>За неделю безработных россиян стало меньше на 1,7%</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">14:00</span>
					<a href="/news/359897-jeleznodorojnuu_chast_krymskogo_mosta_budut_stroit_studenty/"><img class="w60" src="/img/2018/news/359897_m.jpeg" alt="Железнодорожную часть Крымского моста будут строить студенты"></a>					<a class="news_list__item__title" href="/news/359897-jeleznodorojnuu_chast_krymskogo_mosta_budut_stroit_studenty/"><span>Железнодорожную часть Крымского моста будут строить студенты</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">13:54</span>
					<a href="/news/359896-pekin_prizyvaet_vashington_ostanovit_davlenie_na_kitaiskie_kompanii/"><img class="w60" src="/img/2018/news/359896_m.jpg" alt="Пекин призывает Вашингтон остановить давление на китайские компании"></a>					<a class="news_list__item__title" href="/news/359896-pekin_prizyvaet_vashington_ostanovit_davlenie_na_kitaiskie_kompanii/"><span>Пекин призывает Вашингтон остановить давление на китайские компании</span></a>
				</div>
			</div>

			<div class="news_list_header">
				<h2><a href="/uznai/">Узнай, страна!</a></h2>
			</div>
			<div class="news_list__content">
				<div class="news_list__item">
					<span class="news_list__item__date">13:04</span>
					<a href="/uznai/news/uchastnikov_regionalnogo_konkursa_lider_tabmovschin_jdut_nove_zadaniia/"><img class="w60" src="/img/uznai/2013/6915_m.jpg" alt="Участников регионального конкурса &quot;Лидеры Тамбовщины&quot; ждут новые задания"></a>					<a class="news_list__item__title" href="/uznai/news/uchastnikov_regionalnogo_konkursa_lider_tabmovschin_jdut_nove_zadaniia/"><span>Участников регионального конкурса "Лидеры Тамбовщины" ждут новые задания</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	.trendNC .im img { width:192px; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/nikakih_lazeek_v_rossii_pyanyh_voditelei_budut_vychislyat_po_krovi/"><img src="/img/articles/283922_m.jpg" alt="Никаких лазеек. В России пьяных водителей будут вычислять по крови"></a></div>
	<div class="a"><a href="/articles/article/nikakih_lazeek_v_rossii_pyanyh_voditelei_budut_vychislyat_po_krovi/" class="news_list__item__title">Никаких лазеек. В России пьяных водителей будут вычислять по крови</a></div>
</div>

<script>
$$(function(){
	$$(".trendNC .im, .trendNC .a")
		.mouseover(function(){$$(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){$$(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">13:00</span>
					<a href="/uznai/news/na_kurskoj_aes2_zavershaetsia_betonirovanie_fundamenta_reaktornogo_zdaniia_energobloka_1/"><img class="w60" src="/img/uznai/2013/6914_m.jpg" alt="На Курской АЭС-2 завершается бетонирование фундамента реакторного здания энергоблока №1"></a>					<a class="news_list__item__title" href="/uznai/news/na_kurskoj_aes2_zavershaetsia_betonirovanie_fundamenta_reaktornogo_zdaniia_energobloka_1/"><span>На Курской АЭС-2 завершается бетонирование фундамента реакторного здания энергоблока №1</span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">02 ИЮЛ, 22:13</span>
					<a href="/uznai/news/vperve__v__rossii__metodom_3dpechati_izgotovlen_optnj_obrazec_rabochego_kolesa_dlia_elektronasosa_/"><img class="w60" src="/img/uznai/2013/6913_m.jpg" alt="Впервые  в  России  методом 3D-печати изготовлен опытный образец рабочего колеса для электронасоса "></a>					<a class="news_list__item__title" href="/uznai/news/vperve__v__rossii__metodom_3dpechati_izgotovlen_optnj_obrazec_rabochego_kolesa_dlia_elektronasosa_/"><span>Впервые  в  России  методом 3D-печати изготовлен опытный образец рабочего колеса для электронасоса </span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">02 ИЮЛ, 22:09</span>
					<a href="/uznai/news/v_muzee__pod___rostovom__proveli_bega_borzh_/"><img class="w60" src="/img/uznai/2013/6912_m.jpg" alt="В музее  под   Ростовом  провели бега борзых "></a>					<a class="news_list__item__title" href="/uznai/news/v_muzee__pod___rostovom__proveli_bega_borzh_/"><span>В музее  под   Ростовом  провели бега борзых </span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">02 ИЮЛ, 21:27</span>
					<a href="/uznai/news/dva__istrebitelia_s__irkutskogo__aviazavoda__prileteli__na_slujbu___v__kaliningradskuu__oblast_/"><img class="w60" src="/img/uznai/2013/6911_m.jpg" alt="Два  истребителя с  Иркутского  авиазавода  прилетели  на службу   в  Калининградскую  область "></a>					<a class="news_list__item__title" href="/uznai/news/dva__istrebitelia_s__irkutskogo__aviazavoda__prileteli__na_slujbu___v__kaliningradskuu__oblast_/"><span>Два  истребителя с  Иркутского  авиазавода  прилетели  на службу   в  Калининградскую  область </span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">02 ИЮЛ, 15:21</span>
					<a href="/uznai/news/priglashaem_priniat_uchastie_v_forume_socialnh_predprinimatelej/"><img class="w60" src="/img/uznai/2013/6910_m.jpg" alt="Приглашаем принять участие в Форуме социальных предпринимателей"></a>					<a class="news_list__item__title" href="/uznai/news/priglashaem_priniat_uchastie_v_forume_socialnh_predprinimatelej/"><span>Приглашаем принять участие в Форуме социальных предпринимателей</span></a>
				</div>
<style>
	.trendNC {background-color: #003663; padding: 9px; margin-bottom: 22px; }
	.trendNC a {color:white; font-family: 'russiabold', tahoma, sans serif; font-size: 16px; font-weight: bold; text-decoration: none; }
	.trendNC .im img { width:192px; }
</style>
<div class="trendNC">
	<div class="im"><a href="/articles/article/kitaicy_razrabotali_lazernyi_ak47_v_britanii_vspomnili_o_dele_skripalei_i_d/"><img src="/img/articles/283920_m.jpg" alt="Китайцы разработали лазерный АК-47, в Британии вспомнили о деле Скрипалей и другие новости вторника"></a></div>
	<div class="a"><a href="/articles/article/kitaicy_razrabotali_lazernyi_ak47_v_britanii_vspomnili_o_dele_skripalei_i_d/" class="news_list__item__title">Китайцы разработали лазерный АК-47, в Британии вспомнили о деле Скрипалей и другие новости вторника</a></div>
</div>

<script>
$$(function(){
	$$(".trendNC .im, .trendNC .a")
		.mouseover(function(){$$(this).parent().css({"text-decoration":"underline"})})
		.mouseout(function(){$$(this).parent().css({"text-decoration":"none"})})
})
</script>
				<div class="news_list__item">
					<span class="news_list__item__date">29 ИЮН, 20:56</span>
					<a href="/uznai/news/gubernatorskij_kontrol_/"><img class="w60" src="/img/uznai/2013/6903_m.jpg" alt=" В   Орле  реконструируют  городской  парк культуры "></a>					<a class="news_list__item__title" href="/uznai/news/gubernatorskij_kontrol_/"><span> В   Орле  реконструируют  городской  парк культуры </span></a>
				</div>
				<div class="news_list__item">
					<span class="news_list__item__date">29 ИЮН, 12:50</span>
					<a href="/uznai/news/uchastnik_vstavkiiarmarki_agroomsk2018_predstavit_novuu_tehniku_dlia_vneseniia_udobrenij_v_pochvu/"><img class="w60" src="/img/uznai/2013/6893_m.jpg" alt="Участник выставки-ярмарки «АгроОмск-2018» представит новую технику для внесения удобрений в почву"></a>					<a class="news_list__item__title" href="/uznai/news/uchastnik_vstavkiiarmarki_agroomsk2018_predstavit_novuu_tehniku_dlia_vneseniia_udobrenij_v_pochvu/"><span>Участник выставки-ярмарки «АгроОмск-2018» представит новую технику для внесения удобрений в почву</span></a>
				</div>
			</div>

		</div>	</div></section><aside class="right-lenta three-coll__coll">
	<div class="banner_body">
<!-- <div id="b_106"></div> -->








<!-- Yandex.RTB R-A-218172-1 -->
<div id="yandex_rtb_R-A-218172-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-218172-1",
                renderTo: "yandex_rtb_R-A-218172-1",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>














<script>
	function frfb3_rotator (){
		var s = ""
		if(window.frfb3_NO==1){
			//s = '<a id="banner_id48" href="http://kapital-rus.ru/newscom/news/sozdanie_uslovij_dlia_razvitiia_sadovodstva_obsudili_v_gosdume/"><img src="http://kapital-rus.ru/img/2014/banners/sadovodstvo2014.jpg" alt="Создание условий для развития садоводства обсудили в Госдуме" title="Создание условий для развития садоводства обсудили в Госдуме" border="0" /></a>'
			s = '<a id="banner_id58" href="http://www.kapital-rus.ru/articles/article/investicionnye_forumy_v_rossii_i_ih_informacionnoe_soprovozhdenie/"><img src="http://kapital-rus.ru/img/2015/banners/information_investForums2015ks_v2.jpg" alt="Инвестиционные форумы в России и их информационное сопровождение" title="Инвестиционные форумы в России и их информационное сопровождение" style="border:none;" /></a>'
			window.frfb3_NO=2
		}else{
			s = '<a id="banner_id58" href="http://www.kapital-rus.ru/articles/article/investicionnye_forumy_v_rossii_i_ih_informacionnoe_soprovozhdenie/"><img src="http://kapital-rus.ru/img/2015/banners/information_investForums2015ks_v2.jpg" alt="Инвестиционные форумы в России и их информационное сопровождение" title="Инвестиционные форумы в России и их информационное сопровождение" style="border:none;" /></a>'
			window.frfb3_NO=1
		}
		$$("#frfb3").html(s)
		$$("#banner_id58").attr("banner_id", 58);
		setTimeout("frfb3_rotator()", 4000)
	}

	$$(function(){
		//window.frfb3_NO=1; frfb3_rotator();
		$$("#banner_id58").attr("banner_id", 58);
	})
</script>














<script>
	function incrementBannerShow(id){
		$$.post('/lga/silicium/ajax/respondents/u1.php', {mode:'incrementBannerShow', id:id}, function(a){})
	}
	function incrementBannerClick(id){
		$$.post('/lga/silicium/ajax/respondents/u1.php', {mode:'incrementBannerClick', id:id}, function(a){})
	}

	//Функция ищет DOM-элементы со свойством "banner_id" и присваивает им события onclick - для подсчета кликов по баннеру
	function set_banner_traced (){
		$$("[banner_id]").each(function(){
			var a = $$(this)
			var banner_traced = a.attr('banner_traced')
			if(banner_traced==undefined){
				a.click(function(){
					incrementBannerClick ($$(this).attr('banner_id'))
				})
				a.attr('banner_traced', 1)
			}
		})
		setTimeout(set_banner_traced, 300)
	}


	$$(document).ready(function(){
		set_banner_traced()
	})
</script>
	</div>
		<div class="banner_body">
		<div style="margin-bottom:12px;"><a id="banner_id58" class="bnrcl" href="http://www.kapital-rus.ru/articles/article/investicionnye_forumy_v_rossii_i_ih_informacionnoe_soprovozhdenie/"><img src="/img/2015/banners/information_investForums2015ks_v2.jpg" alt="Инвестиционные форумы в России и их информационное сопровождение" title="Инвестиционные форумы в России и их информационное сопровождение" style="border:none;" /></a></div>


<div id="izmir2017_250x"></div>

<div id="institutions_development" style="margin-bottom:6px"><a href="http://kapital-rus.ru/articles/C320/" id="banner_id95" class="bnrcl"><img src="/img/2017/banners/institutions_development.png" alt="Мониторинг современных региональных институтов развития"></a></div>


<div id="monogoroda" style="margin-bottom:6px"></div>
<div id="fromrightfirst_tpp" style="margin-bottom:6px"></div>
<div id="fromrightfirst_before00" style="margin-bottom:6px"></div>
<div id="fromrightfirst_before0" style="margin-bottom:6px">
	<a id="banner_id28" class="bnrcl" href="/uznai/" target="_blank"><img src="http://kapital-rus.ru/img/2013/banners/uznai250x68.png" alt="Узнай, Страна!" title="Узнай, Страна!" style="border:none;" /></a>
</div>
<div id="fromrightlast3" style="margin:6px 0; text-align:center"></div>
<div id="fromrightlast4" style="margin:6px 0; text-align:center"></div>
<div id="fromrightlast5" style="margin:6px 0; text-align:center"></div>
<div id="banner_kaliningrad" style="margin:6px 0; text-align:center"></div>
<div id="fromrightlast6" style="margin:6px 0; text-align:center"></div>
<!-- <div id="integritas"></div> -->


<script>
	$$(function() {
		// $$("#integritas").html('<a id="banner_id56" class="bnrcl" href="http://inclinica.ru/" target="_blank"><img src="http://kapital-rus.ru/img/2015/banners/integritas250x250.jpg" alt="Клиника Интегритас" title="Клиника Интегритас" border="0" /></a>')
		$$("#fromrightlast3").html('<a id="banner_id24" class="bnrcl" href="http://terralife.ru/" target="_blank"><img src="http://kapital-rus.ru/img/2017/banners/terralife.png" style="border:none;" /></a>')
		$$("#izmir2017_250x").html('<a id="banner_id107" class="bnrcl" href="http://kapital-rus.ru/izmir/"><img src="http://kapital-rus.ru/img/2017/banners/izmir2017_250x.png" style="border:none;" /></a>').css({"margin":"10px 0"})
		$$("#econ_of_future_banner250x250").html('<a id="banner_id109" class="bnrcl" href="https://www.youtube.com/playlist?list=PLgHtCsdlYDhXXDowP39xUrbGGzJpbDiZi" target="_blank"><img src="http://kapital-rus.ru/img/2017/banners/econ_of_future_banner250x250.png" style="border:none;" /></a>').css({"margin":"10px 0"})


		placeHTMLin__fromrightfirst_before00()
		// $$("#checkout").html('<a id="banner_id49" href="http://www.checkout.ru/" target="_blank"><img src="http://kapital-rus.ru/img/2014/banners/checkout4_240x400.gif" alt="CheckOut" title="CheckOut" style="border:none;" /></a>')
		//$$("#banner_kazansummit2014").html('<a id="banner_id35" href="http://www.kazansummit.ru/" target="0"><img src="http://kapital-rus.ru/img/2014/banners/BannerKS_250x180.gif" style="border:none;" /></a>')



		$$("#banner_id107").attr("banner_id", 107);
		$$("#banner_id95").attr("banner_id", 95);
		// $$("#banner_id56").attr("banner_id", 56);
		$$("#banner_id28").attr("banner_id", 28);
		$$("#banner_id24").attr("banner_id", 24);
		// $$("#banner_id49").attr("banner_id", 49);
		$$("#banner_id35").attr("banner_id", 35);
		$$("#banner_id29").attr("banner_id", 29);
		$$("#banner_id72").attr("banner_id", 72);
		$$("#banner_id109").attr("banner_id", 109);
		$$("#banner_id120").attr("banner_id", 120);
	})

	function placeHTMLin__fromrightfirst_before00(){
		//{* var a = Math.random(); if(a>0.5) { } else { } *}
		$$("#fromrightfirst_before00").html('<a id="banner_id29" class="bnrcl" href="http://www.deloros.ru/" target="_blank"><img src="http://kapital-rus.ru/img/2013/banners/deloros250x68.png" 	alt="Деловая Россия - Общероссийская общественная организация" title="Деловая Россия - Общероссийская общественная организация" style="border:none;" /></a>')
		$$("#monogoroda").html('<a id="banner_id120" class="bnrcl" href="/arhyz/"><img src="/img/2018/banners/monogoroda_2018_250x.png" title="Моногорода: Импульс для расширения «МЕСТНОЙ ВСЕЛЕННОЙ», культурная мозаика" style="border:none;" /></a>')
		$$("#fromrightfirst_tpp").html('<a id="banner_id72" class="bnrcl" href="http://tpprf.ru/ru/" target="_blank"><img src="/img/2015/banners/tpp_250x250_2015.png" title="Торгово-промышленная палата Российской Федерации" style="border:none;" /></a>')
	}
</script>

	</div>


<div id="smi_teaser_1122"><div style="text-align:center;"><a href="#">Новости России</a></div></div>
<script type="text/JavaScript">
	(function() {
	var sm = document.createElement("script");
	sm.type = "text/javascript";
	sm.async = true;
	sm.src = "http://jsn.24smi.org/3/b/1122.js";
	var s = document.getElementsByTagName("script")[0];
	s.parentNode.insertBefore(sm, s);})();
</script>



</aside>	</div>
	<div class="our_partners">
		<div class="opLabel">
			<h4>Наши<br/> партнеры</h4>
		</div>
		<div>
			<img src="/img2/delros.png" alt="«Деловая Россия» — союз предпринимателей нового поколения российского бизнеса" title="«Деловая Россия» — союз предпринимателей нового поколения российского бизнеса" />
		</div>
		<div>
			<img src="/img2/terra-life.png" alt="«Терралайф» - рекламное агентство полного цикла" title="«Терралайф» - рекламное агентство полного цикла" />
		</div>
		<div>
			<img src="/img2/dawai.png" alt="Dawai - Австрия на русском: новости, туризм, недвижимость, объявления, афиша" title="Dawai - Австрия на русском: новости, туризм, недвижимость, объявления, афиша" />
		</div>
		<div>
			<img src="/img2/meltor.png" alt="МЭЛТОР - мастер электронных торгов" title="МЭЛТОР - мастер электронных торгов" />
		</div>
	</div>
<script>
eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('0 1(){2.5(\'/7/3/4.6\',{b:"8"},0(a){9(1,c)})}2(0(){1()})',13,13,'function|IncRandomVisitOnLast4Articles|jQuery|resps|r1|post|php|inc2|truk|setTimeout||mode|124000'.split('|'),0,{}))
</script>
	<div class="partners_if"></div>
	<footer>
		<div class="footer_content">
			<a href="/">
				<img class="footer_logo" src="/img2/bottom-logo.png" alt="Капитал Страны" />
			</a>
			<div class="footer_nav">
				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/articles/C305/">События</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/news/">Новости дня</a><br/>
						<a href="/articles/C11/">События и факты</a><br/>
						<a href="/articles/C19/">Новые возможности</a><br/>
						<a href="/conf/new/">Конференции</a><br/>
						<a href="/articles/C291/">Культура</a><br/>
						<a href="/articles/C312/"><b>Видеолента</b></a>
					</div>
				</div>
				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/articles/C10/">Общество</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/articles/C21/">Редакционные статьи</a><br/>
						<a href="/articles/C12/">Наши книги</a><br/>
						<a href="/articles/C105/">Рецензии</a><br/>
						<a href="/articles/C301/">Эволюция и человек</a><br/>
						<a href="/articles/C306/">Интервью и комментарии</a>
					</div>
				</div>
				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/articles/C17/">Аналитика</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/articles/C22/">Экономика</a><br/>
						<a href="/articles/C20/">Политика</a><br/>
						<a href="/articles/C18/">Наука и технологии</a><br/>
						<a href="/articles/C121/">Исследования</a><br/>
											</div>
				</div>
				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/projects/">Проекты</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/lite/">Тренды</a><br/>
						<a href="/uznai/">Узнай, страна!</a><br/>
						<a href="/newscom/">Новости компаний</a><br/>
						<a href="/ratings/">Рейтинги</a><br/>
																	</div>
				</div>
				<div class="footer_nav_items">
					<div class="footer_nav_items__blue">
						<a href="/about/">О нас</a>
					</div>
					<div class="footer_nav_items__links">
						<a href="/articles/article/o_nas/">О проекте</a><br/>
						<a href="/contacts/">Наши координаты</a><br/>
						<a href="/members">Наши авторы</a><br/>
						<a href="/articles/article/nashi_partnery/">Наши партнеры</a><br/>
						<a href="/articles/article/reklama_na_sajte/">Реклама на сайте</a><br/>
					</div>
				</div>
				<div class="clear"></div>
			</div>
			<div class="searching">
				<input type="text" placeholder="Поиск по сайту">
				<img src="/images/icons/search_icon.png">
			</div>
		</div><!-- .footer_content -->
		<div class="footer_info_and_counters">
			<div class="footer_info_and_counters__txt">«Капитал страны», свидетельство о регистрации СМИ Эл №ФС 77-31120, ISSN: 1999-4958</div>
			<div class="footer_info_and_counters__counters">


<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=16639138&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/16639138/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="16639138" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter16639138 = new Ya.Metrika2({ id:16639138, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, ut:"noindex" }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/tag.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks2"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/16639138?ut=noindex" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push( { id: "1218016", type: "pageView", start: (new Date()).getTime() } );
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () { var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s); } ;
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
} )(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1218016;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<!-- //Rating@Mail.ru logo -->





<a href="http://yandex.ru/cy?base=0&amp;host=kapital-rus.ru"><img src="http://www.yandex.ru/cycounter?kapital-rus.ru" width="88" height="31" alt="Яндекс цитирования" style="border:none" /></a>


<a id="asubscribe" target="_top" rel="nofollow" href=""><img alt="Рассылка 'Инвестируй и зарабатывай с нами. Издание &quot;Капитал Страны&quot;'" src="http://subscribe.ru/stat/economics.news.investwithus/count.png" width="88" height="31" style="padding:0px;margin:0px; border:none"></a>
<script>$$(function(){ $$("#asubscribe").attr("href",'http://subscribe.ru/catalog/economics.news.investwithus')})</script>


<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->

</div>
		</div>
	</footer>
</div>
<div class="social_panel">
	<div class="social_panel_inner">
		<div class="panel_cells logo_cont">
			<a href="/"><img src="/img2/bottom-logo.png" alt="Капитал страны" style="width:50px; height:50px; border:none;"></a>
		</div>
		<div class="panel_cells soc_cont">

			<script type="text/javascript">(function() {
			  if (window.pluso)if (typeof window.pluso.start == "function") return;
			  if (window.ifpluso==undefined) { window.ifpluso = 1;
			    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
			    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
			    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
			    var h=d[g]('body')[0];
			    h.appendChild(s);
			  }})();</script>
			<div class="pluso" data-background="transparent" data-options="big,square,line,horizontal,counter,theme=04" data-services="facebook,vkontakte,twitter,google,odnoklassniki,linkedin,livejournal"></div>


<span id="vk_subscribe_wrapper" style="float:right"> <img src="/img/vk-ico20x20.png" alt="ВКонтакте" style="float: left; padding-top: 1px; padding-right: 2px;">
<script type="text/javascript" src="//vk.com/js/api/openapi.js?121"></script>

<!-- VK Widget -->
<span id="vk_subscribe"></span><script type="text/javascript">VK.Widgets.Subscribe("vk_subscribe", {soft: 1}, 153126283);</script></span>

<span style="float:right; padding-right: 14px; padding-top: 1px;">
<span id="fb-root"></span>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<span class="fb-follow" data-href="https://www.facebook.com/KAPITALRUS/" data-layout="button" data-show-faces="true"></span>
</span>
			<span class="ctrlenter">Нашли <b style="color: red;">ошибку</b> на сайте? Выделите ее и нажмите Ctrl+Enter</span>
		</div>
	</div>
</div>




<script>
var articleElement = jQuery("article")//элемент "Новости дня"
var elTop = 0;
if(articleElement.length>0) elTop = articleElement.offset().top + 50;//определяем смещение один раз (при загрузке страницы)
var social_panel = jQuery(".social_panel");
var winWidth = jQuery(window).width();
var winWidthHide = 750;


jQuery(function(){
	social_panel.show();
	scrollToArticle(articleElement);
	resize__social_panel_inner();
	resize__social_panel_inner_every_sec();
})


function resize__social_panel_inner(){ jQuery(".social_panel_inner").width(jQuery(".three-coll").width()); }
function resize__social_panel_inner_every_sec () { resize__social_panel_inner(); jQuery(".pluso").css({"float":"none"}); setTimeout(resize__social_panel_inner_every_sec, 500); }



function paddingControl_w(){
	var winWith = $$(window).width()
	if(winWith<1260 && winWith>480){
		$$(".main-lenta__content").css({"padding-left":"36px"})
	} else {
		$$(".main-lenta__content").css({"padding-left":"0px"})
	}
	if(winWith<980){
		$$("#vk_subscribe_wrapper").hide()
	} else $$("#vk_subscribe_wrapper").show()
}


//функция прячет нижнюю кнопку https://yadi.sk/i/J7ZtrotYq5ytj
function hideSumoMeBtn(){
	var e = $$(".sumome-share-client-animated[title='SumoMe']")
	if(e.length==0) {//если панель еще не загрузилась
		setTimeout(hideSumoMeBtn, 100);
	} else {//если загрузилась - прячем кнопку
		e.hide();
	}
} hideSumoMeBtn()


function social_panelSHOW () {
	social_panel.css({"opacity":"1", "top":"0"});
	$$(".main-lenta__content").css({"padding-left":"0px"})
	$$(".sumome-share-client-wrapper").hide()
	$$(".newsbody .share_block").show()
}


function social_panelHIDE () {
	social_panel.css({"opacity":"0", "top":"-56px"});
	paddingControl_w()
	$$(".sumome-share-client-wrapper").show()
	$$(".newsbody .share_block").hide()
}


jQuery(window).resize(function(event) {
	winWidth = jQuery(window).width();
	resize__social_panel_inner();
	scrollToArticle(articleElement);
	paddingControl_w();
});


function scrollToArticle(articleElement){
	var scrollTop = jQuery(window).scrollTop(); // текущая вертикальная позиция скролла
	if (scrollTop > elTop) {// если скролл больше чем позиция элемента (оба значения в пикселях - отступ от верха броузера)
		if(winWidth>=winWidthHide) {social_panelSHOW(); } else {social_panelHIDE(); }
	} else {
		social_panelHIDE();
	}
}
jQuery(window).scroll(function() {
	scrollToArticle(articleElement);
});

function mis_get_sel_text(){
	if (window.getSelection) {
		txt = window.getSelection();
		selected_text = txt.toString();
		full_text = '';
		if(txt.anchorNode) full_text = txt.anchorNode.textContent;
		selection_start = txt.anchorOffset;
		selection_end = txt.focusOffset;
	}
	else if (document.getSelection) {
		txt = document.getSelection();
		selected_text = txt.toString();
		full_text = txt.anchorNode.textContent;
		selection_start = txt.anchorOffset;
		selection_end = txt.focusOffset;
	}
	else if (document.selection) {
		txt = document.selection.createRange();
		selected_text = txt.text;
		full_text = txt.parentElement().innerText;

		var stored_range = txt.duplicate();
		stored_range.moveToElementText(txt.parentElement());
		stored_range.setEndPoint('EndToEnd', txt);
		selection_start = stored_range.text.length - txt.text.length;
		selection_end = selection_start + selected_text.length;
	}
	else {
		return;
	}
	var txt = {
		selected_text: selected_text,
		full_text: full_text,
		selection_start: selection_start,
		selection_end: selection_end
	};
	return txt;
}


function sendCtrlEnterError (strWithError){
	var url = document.location.href;
	$$.post('/inc2/resps/r1.php', {mode:'sendCtrlEnterError', strWithError:strWithError, url:url}, function(a){
		if(a=="ok"){
			// alert('Благодарим за подсказку!');
			$$('#ctrl_enter_checkgrammar').dialog('open');
		} else {
			console.log("Ошибка отправки выделенного текста с ошибкой.");
		}//else
	})//post

}//func


$$(function(){
	$$(window).keypress(function(e){
		if (!e) e= window.event;
		if((e.ctrlKey) && ((e.keyCode==10)||(e.keyCode==13))) {
			var sel = mis_get_sel_text();
			if (sel.selected_text.length <= 300) {
				sendCtrlEnterError (sel.selected_text);
			} else {
				alert('Для отправки ошибки выделите текст не более 300 знаков');
			}//else
		}//if
		return true;
	})//keypress

	var s = '\
<div id="ctrl_enter_checkgrammar" style="display:none">\
	<div><b>Благодарим за помощь!</b></div>\
</div>';
	$$('body').append(s)

	$$('#ctrl_enter_checkgrammar').dialog({
		autoOpen: false,
		title: 'Ошибка отправлена',
		buttons: [
			{
				text: "OK",
				click: function() {
					$$( this ).dialog( "close" );
				}
			}
		]
	});//dialog
})//DOM Load
</script>


	<script src="/lga/silicium/js/jquery/jquery-ui-1.8.6.custom.min.js" type="text/javascript"></script>
</body>
</html>
